<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Chci být lepší než Lewandowski, říká nigerijský útočník Bohemians - Českolipský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="V nejvyšší české soutěži se teprve rozkoukává a sbírá první minuty, do budoucna má však jasno. Mladý útočník Michael Ugwu chce předčít i takovou hvězdu,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Michael Ugwu, Bohemians Praha, Fortuna liga, fotbal, Robert Lewandowski">
    <meta name="author" content="Martin Slabý">
	<meta property="og:site_name" content="Českolipský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskolipsky.denik.cz/fotbal-zajimavosti/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html">
	<meta property="og:title" content="Chci být lepší než Lewandowski, říká nigerijský útočník Bohemians">
	<meta property="og:description" content="V nejvyšší české soutěži se teprve rozkoukává a sbírá první minuty, do budoucna má však jasno. Mladý útočník Michael Ugwu chce předčít i takovou hvězdu, jakou je Robert Lewandowski.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Chci být lepší než Lewandowski, říká nigerijský útočník Bohemians">
	<meta name="twitter:description" content="V nejvyšší české soutěži se teprve rozkoukává a sbírá první minuty, do budoucna má však jasno. Mladý útočník Michael Ugwu chce předčít i takovou hvězdu, jakou je Robert Lewandowski.">
	<meta property="og:image" content="https://g.denik.cz/1/5a/profimedia-0465971469_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Útočník Bohemians Michael Ugwu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/5a/profimedia-0465971469_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/5a/profimedia-0465971469_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-08-23T05:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/CeskolipskyDenik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1566459171.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1566554765.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1565948445.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://ceskolipsky.denik.cz/fotbal-zajimavosti/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskolipsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českolipský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskolipsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskolipsky.denik.cz/fotbal-zajimavosti/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fceskolipsky.denik.cz%2Ffotbal-zajimavosti%2Fchci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal-zajimavosti/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion ceskolipsky_denik">

        <li>
           
            <a href="https://ceskolipsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/ceskolipsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="http://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://ceskolipsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">FOTOGALERIE:</h3>
        <a href="https://ceskolipsky.denik.cz/kultura_region/foto-starosplavskou-pout-zahajila-jezerni-kralovna-20190728.html" class="text">Starosplavskou pouť zahájila Jezerní královna</a>
        <a href="#close" class="close" data-title="starosplavskou-pout-zahajila-jezerni-kralovna"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>


<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Chci být lepší než Lewandowski, říká nigerijský útočník Bohemians</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 05:00 
                        </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/fotbal-zajimavosti/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/fotbal-zajimavosti/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html&text=Chci%20b%C3%BDt%20lep%C5%A1%C3%AD%20ne%C5%BE%20Lewandowski%2C%20%C5%99%C3%ADk%C3%A1%20nigerijsk%C3%BD%20%C3%BAto%C4%8Dn%C3%ADk%20Bohemians&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Ffotbal-zajimavosti%2Fchci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html&subject=Chci%20b%C3%BDt%20lep%C5%A1%C3%AD%20ne%C5%BE%20Lewandowski%2C%20%C5%99%C3%ADk%C3%A1%20nigerijsk%C3%BD%20%C3%BAto%C4%8Dn%C3%ADk%20Bohemians"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">V nejvyšší české soutěži se teprve rozkoukává a sbírá první minuty, do budoucna má však jasno. Mladý útočník Michael Ugwu chce předčít i takovou hvězdu, jakou je Robert Lewandowski.</p>

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/banik-ostrava-bohemians-1905.html?photo=1&amp;back=2437219452-9185-7">
                <img src="https://g.denik.cz/1/5a/profimedia-0465971469_denik-630-16x9.jpg" width="630" height="354" alt="Útočník Bohemians Michael Ugwu." title="Útočník Bohemians Michael Ugwu." class="dv4-img" srcset="https://g.denik.cz/1/5a/profimedia-0465971469_denik-630-16x9.jpg 1x, https://g.denik.cz/1/5a/profimedia-0465971469_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/banik-ostrava-bohemians-1905.html?mm=10134532&amp;back=2437219452-9185-7&amp;photo=2">
                    <img src="https://g.denik.cz/57/28/ostrava-praha-banik-bohemians-1905-fotbal-21_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/28/ostrava-praha-banik-bohemians-1905-fotbal-21_denik-150-3x2.jpg 1x, https://g.denik.cz/57/28/ostrava-praha-banik-bohemians-1905-fotbal-21_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/banik-ostrava-bohemians-1905.html?mm=10134533&amp;back=2437219452-9185-7&amp;photo=3">
                    <img src="https://g.denik.cz/57/d6/ostrava-praha-banik-bohemians-1905-fotbal-21-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/d6/ostrava-praha-banik-bohemians-1905-fotbal-21-02_denik-150-3x2.jpg 1x, https://g.denik.cz/57/d6/ostrava-praha-banik-bohemians-1905-fotbal-21-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/banik-ostrava-bohemians-1905.html?mm=10134534&amp;back=2437219452-9185-7&amp;photo=4">
                    <img src="https://g.denik.cz/57/8a/ostrava-praha-banik-bohemians-1905-fotbal-21-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/8a/ostrava-praha-banik-bohemians-1905-fotbal-21-03_denik-150-3x2.jpg 1x, https://g.denik.cz/57/8a/ostrava-praha-banik-bohemians-1905-fotbal-21-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/banik-ostrava-bohemians-1905.html?mm=10134532&amp;back=2437219452-9185-7&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>50 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Útočník Bohemians Michael Ugwu. <span class="description-autor"> | Foto: Profimedia.cz</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>Právě útočník mnichovského Bayernu je pro dvacetiletého fotbalistu velkým vzorem. „To je střelec, který v šestnáctce jde vždycky napřímo,“ charakterizuje svůj idol pro oficiální klubový web. „Jednou chci být lepší než on,“ zasní se.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/trest-pro-banik-v-jablonci-a-na-letne-bez-fanousku-navic-zaplati-pokutu-20190822.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/f5/ostrava-praha-banik-bohemians-1905-fotbal-21-37_denik-150-3x2.jpg" width="150" height="100" alt="Utkání 5. kola první fotbalové ligy: FC Baník Ostrava - Bohemians 1905 , 10. srpna 2019 v Ostravě. Na snímku fanoušci." title="Utkání 5. kola první fotbalové ligy: FC Baník Ostrava - Bohemians 1905 , 10. srpna 2019 v Ostravě. Na snímku fanoušci." srcset="https://g.denik.cz/57/f5/ostrava-praha-banik-bohemians-1905-fotbal-21-37_denik-150-3x2.jpg 1x, https://g.denik.cz/57/f5/ostrava-praha-banik-bohemians-1905-fotbal-21-37_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Trest pro Baník? V Jablonci a na Letné bez fanoušků, navíc zaplatí pokutu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Fanoušci hráčů v zelenobílých dresech jej mohli vídat už od února, kdy posílil juniorku Bohemians. Tam si jej zaznamenal i kouč áčka Martin Hašek a vytáhl si ho k sobě do týmu. „V Nigérii si mě všiml jeden místní agent, který si řekl, že bych se mohl ukázat v Evropě. A našel mi místo v Bohemians. Atmosféra v klubu se mi moc líbila, vzali mě tu za vlastního, takže jsem tu spokojený,“ popisuje fotbalista svoji cestu z Afriky do české metropole.</p>
<h2 class="pseudo-h3">Nesnadné začátky</h2>
<p>Začátky ale nebyly úplně snadné. „Pro kluka z Nigérie to nebylo jednoduché. Přece jen to místní počasí, jiní lidé a jídlo… Hlavně jídlo! Já totiž miluji jídlo,“ přiznává. Když pak má charakterizovat sám sebe, je vidět, že i přes to, že v české lize teprve začíná, sebevědomí mu nechybí. „Jsem pravonohý fotbalista, proti němuž nechceš stát 1 na 1. Jsem totiž nečitelný, nemůžeš přečíst mojimysl. Jsem hodně silový a v tom je má síla. Jsem mladý a budu se zlepšovat, mám tu skvělé trenéry. A vím, že za pár let budu jedním z nejlepších útočníků v České republice,“ plánuje.</p>
<p>Další možnost předvést, co v něm je, může dostat už v sobotu večer. To „Klokani“ zavítají na hřiště vršovického rivala Slavie.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-prvni-liga/slavia-s-odvolanim-uspela-cast-trestu-ji-byla-zrusena-20190820.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/36/slavia-nebude-mit-podminene-uzavrene-tribuny_denik-150-3x2.jpg" width="150" height="100" alt='Pohled na prázdnou část tribuny Sever v Edenu, kde sídlí takzvaný "kotel" Slavie.' title='Pohled na prázdnou část tribuny Sever v Edenu, kde sídlí takzvaný "kotel" Slavie.' srcset="https://g.denik.cz/1/36/slavia-nebude-mit-podminene-uzavrene-tribuny_denik-150-3x2.jpg 1x, https://g.denik.cz/1/36/slavia-nebude-mit-podminene-uzavrene-tribuny_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Slavia s odvoláním uspěla. Část trestu jí byla zrušena</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/martin-slaby-3552.html">Martin Slabý</a>
</p>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:00</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/fotbal-zajimavosti/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/fotbal-zajimavosti/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html&text=Chci%20b%C3%BDt%20lep%C5%A1%C3%AD%20ne%C5%BE%20Lewandowski%2C%20%C5%99%C3%ADk%C3%A1%20nigerijsk%C3%BD%20%C3%BAto%C4%8Dn%C3%ADk%20Bohemians&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Ffotbal-zajimavosti%2Fchci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html&subject=Chci%20b%C3%BDt%20lep%C5%A1%C3%AD%20ne%C5%BE%20Lewandowski%2C%20%C5%99%C3%ADk%C3%A1%20nigerijsk%C3%BD%20%C3%BAto%C4%8Dn%C3%ADk%20Bohemians"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: útočník" href="/tagy/utocnik-320.html">útočník, </a></li>
                <li><a title="Štítek: Robert Lewandowski" href="/tagy/robert-lewandowski-21415.html">Robert Lewandowski, </a></li>
                <li><a title="Štítek: Bohemians 1905" href="/tagy/bohemians-1905-825.html">Bohemians 1905, </a></li>
                <li><a title="Štítek: FC Bayern München" href="/tagy/fc-bayern-munchen-5213.html">FC Bayern München, </a></li>
                <li><a title="Štítek: Nigérie" href="/tagy/nigerie-1952.html">Nigérie, </a></li>
                <li><a title="Štítek: Martin Hašek" href="/tagy/martin-hasek-5352.html">Martin Hašek, </a></li>
                <li><a title="Štítek: SK Slavia Praha" href="/tagy/sk-slavia-praha-139.html">SK Slavia Praha, </a></li>
                <li><a title="Štítek: Evropa" href="/tagy/evropa-607.html">Evropa, </a></li>
                <li><a title="Štítek: Afrika" href="/tagy/afrika-69.html">Afrika, </a></li>
                <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" data-neighbors="1165052036,1037579825,1995167730,2885388701,850077261,2036978799,3639295530"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/handbikersky-titul-v-cross-country-je-zpatky-v-ceske-lipe-20190823.html"  title="číst článek: Handbikerský titul v cross country je zpátky v České Lípě" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/7/df/cl-hurtova-handbike18835799-1362950723781758-4769462534064668821-n_denik-210-3x2.jpg" width="210" height="140" alt="Petra Hurtová to i s pomocí svého týmu dokázala!" title="Petra Hurtová to i s pomocí svého týmu dokázala!" srcset="https://g.denik.cz/7/df/cl-hurtova-handbike18835799-1362950723781758-4769462534064668821-n_denik-210-3x2.jpg 1x, https://g.denik.cz/7/df/cl-hurtova-handbike18835799-1362950723781758-4769462534064668821-n_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/handbikersky-titul-v-cross-country-je-zpatky-v-ceske-lipe-20190823.html"      
>
            <h3 class="box-article-title fs20">Handbikerský titul v cross country je zpátky v České Lípě</h3>
            <h4 class="box-article-perex fs16">„Letošní příprava na závody byla doslova tristní. Hodně práce, rozbité auto,“ řekla obhájkyně titulu Petra Hurtová.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/foto-fotbaliste-usti-zdolali-slovan-liberec-20190821.html"  title="číst článek: FOTO: Fotbalisté Ústí zdolali Slovan Liberec" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/73/fc-slovan-foto-arma-06_denik-210-3x2.jpg" width="210" height="140" alt="FK Ústí nad Labem - FC Slovan Liberec (přípavné utkání) 1:2" title="FK Ústí nad Labem - FC Slovan Liberec (přípavné utkání) 1:2" srcset="https://g.denik.cz/54/73/fc-slovan-foto-arma-06_denik-210-3x2.jpg 1x, https://g.denik.cz/54/73/fc-slovan-foto-arma-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/fk-usti-nad-labem-fc-slovan-liberec-pripavne-utkani-1-2.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/fotbal_region/foto-fotbaliste-usti-zdolali-slovan-liberec-20190821.html"      
>
            <h3 class="box-article-title fs20">FOTO: Fotbalisté Ústí zdolali Slovan Liberec</h3>
            <h4 class="box-article-perex fs16">Fotbalisté Ústí nad Labem si i při probíhající sezóně střihli přátelský zápas se Slovanem Liberec…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mini-cooper-s/kabriolet/benzin/mini-cooper-s-cabrio-city-salt-48107023.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48107023_5/1536573731" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mini-cooper-s/kabriolet/benzin/mini-cooper-s-cabrio-city-salt-48107023.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mini Cooper S</h3>
		                   	<div>Cabrio - City, Salt</div>
		                	<div class="service-box-strong">275 000 Kč</div>
				        </a>
					</article>
			</div>
			<div id="cx_cars_service_box_article" class="service-box-cars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-0-TDI-ult-Sedan-Limuzina-1566574592437360.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/14101/10588/13753/0/12378017654101/images/001_26932140_01.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-0-TDI-ult-Sedan-Limuzina-1566574592437360.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Audi A6</h3>
		                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
		                	<div class="service-box-strong">499 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-0-TDI-4-Sedan-Limuzina-15664074425021885.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/17391/22066/13215/0/11894161997391/images/15664074449351886.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-0-TDI-4-Sedan-Limuzina-15664074425021885.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Audi A6</h3>
		                   	<div title=""></div>
		                	<div class="service-box-strong">100 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/50\/77\/brno-srbska-sport-fotbal-foceni-tym-zbrojovka-brno-trener-pavel-sustr-0425-clone_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/nebudu-se-u-tymu-drzet-zuby-nehty-muzu-rezignovat-rika-kouc-sustr-20190823.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/77/brno-srbska-sport-fotbal-foceni-tym-zbrojovka-brno-trener-pavel-sustr-0425-clone_denik-300-16x9.jpg" width="300" height="169" alt="Trenér Pavel Šustr." title="Trenér Pavel Šustr." srcset="https://g.denik.cz/50/77/brno-srbska-sport-fotbal-foceni-tym-zbrojovka-brno-trener-pavel-sustr-0425-clone_denik-300-16x9.jpg 1x, https://g.denik.cz/50/77/brno-srbska-sport-fotbal-foceni-tym-zbrojovka-brno-trener-pavel-sustr-0425-clone_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nebudu se u týmu držet zuby nehty, můžu rezignovat, říká kouč Šustr</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/fc-zbrojovka-brno-v-cervenem-proti-fk-usti-nad-labem.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/ve-zbrojovce-neuspel-v-lisni-se-cermak-vypracoval-v-oporu-a-vyhlizi-soupere-20190822.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/82/brno-sport-fotbal-narodni-liga-sk-lisen-bila-adrian-cermak-proti-fc-slavoj-vysehrad-modra_denik-300-16x9.jpg" width="300" height="169" alt="Zápas SK Líšeň (v bílém) proti FC Slavoj Vyšehrad." title="Zápas SK Líšeň (v bílém) proti FC Slavoj Vyšehrad." srcset="https://g.denik.cz/50/82/brno-sport-fotbal-narodni-liga-sk-lisen-bila-adrian-cermak-proti-fc-slavoj-vysehrad-modra_denik-300-16x9.jpg 1x, https://g.denik.cz/50/82/brno-sport-fotbal-narodni-liga-sk-lisen-bila-adrian-cermak-proti-fc-slavoj-vysehrad-modra_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ve Zbrojovce neuspěl, v Líšni se Čermák vypracoval v oporu a vyhlíží soupeře</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/zapas-vikendu-kluk-z-plakatu-zve-na-zapas-se-svoji-opavou-20190823.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/56/foto-k-clanku-kluk-z-plakatu-zve-na-zapas_denik-300-16x9.jpg" width="300" height="169" alt="Konžský záložník Joel Kayamba nastoupí v dresu Plzně podruhé proti Opavě." title="Konžský záložník Joel Kayamba nastoupí v dresu Plzně podruhé proti Opavě." srcset="https://g.denik.cz/46/56/foto-k-clanku-kluk-z-plakatu-zve-na-zapas_denik-300-16x9.jpg 1x, https://g.denik.cz/46/56/foto-k-clanku-kluk-z-plakatu-zve-na-zapas_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Zápas víkendu: Kluk z plakátu zve na zápas se svojí Opavou</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/fc-viktoria-plzen-1-fc-slovackoasfdgtr.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/trest-pro-banik-v-jablonci-a-na-letne-bez-fanousku-navic-zaplati-pokutu-20190822.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/57/f5/ostrava-praha-banik-bohemians-1905-fotbal-21-37_denik-300-16x9.jpg" width="300" height="169" alt="Utkání 5. kola první fotbalové ligy: FC Baník Ostrava - Bohemians 1905 , 10. srpna 2019 v Ostravě. Na snímku fanoušci." title="Utkání 5. kola první fotbalové ligy: FC Baník Ostrava - Bohemians 1905 , 10. srpna 2019 v Ostravě. Na snímku fanoušci." srcset="https://g.denik.cz/57/f5/ostrava-praha-banik-bohemians-1905-fotbal-21-37_denik-300-16x9.jpg 1x, https://g.denik.cz/57/f5/ostrava-praha-banik-bohemians-1905-fotbal-21-37_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Trest pro Baník? V Jablonci a na Letné bez fanoušků, navíc zaplatí pokutu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/sparta-praha-banik-ostrava-2-0-2-0.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/teniste-cerny-a-pleva-vzdorovali-na-pardubicke-juniorce-favoritum-20190822.html"  title="číst článek: Tenisté Černý a Pleva vzdorovali na Pardubické juniorce favoritům" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/7/ae/tenis-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Tenis ilustrační foto" title="Tenis ilustrační foto" srcset="https://g.denik.cz/7/ae/tenis-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/7/ae/tenis-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/teniste-cerny-a-pleva-vzdorovali-na-pardubicke-juniorce-favoritum-20190822.html"      
>
            <h3 class="box-article-title fs20">Tenisté Černý a Pleva vzdorovali na Pardubické juniorce favoritům</h3>
            <h4 class="box-article-perex fs16">Mladí tenisté Matyáš Černý a Jan Pleva ze Severočeské tenisové Most to na letošním mistrovství republiky do 18 let v Pardubicích dotáhli do čtvrtfinále.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-44399040-we28hm.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Lékař</h3>
				       	<div>Lékaři bez atestace (kromě oborů praktického…</div>
				       	<div class="service-box-strong">29 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-31445843-wxud3r.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Lékař</h3>
				       	<div>Lékaři v anesteziologických oborech Lékař/ka na…</div>
				       	<div class="service-box-strong">24 100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-45649348-wdbyjp.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Cestovní ruch a hotelnictví Recepční v hotelu</h3>
				       	<div>Recepční v hotelích a…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/liberec-se-v-dalsim-pripravnem-utkani-stretne-s-ustim-hrat-se-bude-v-ceske-lipe-20190821.html"  title="číst článek: Liberec se v dalším přípravném utkání střetne s Ústím. Hrát se bude v České Lípě" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/25/80/fc-slovan-foto_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Hoftych" title="Pavel Hoftych" srcset="https://g.denik.cz/25/80/fc-slovan-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/25/80/fc-slovan-foto_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-prvni-liga/liberec-se-v-dalsim-pripravnem-utkani-stretne-s-ustim-hrat-se-bude-v-ceske-lipe-20190821.html"      
>
            <h3 class="box-article-title fs20">Liberec se v dalším přípravném utkání střetne s Ústím. Hrát se bude v České Lípě</h3>
            <h4 class="box-article-perex fs16">V průběhu rozjeté sezony odehrají liberečtí fotbalisté už třetí přípravný zápas. Po duelu s Přepeřemi a Kuvajtem změří své síly s Ústím nad Labem. Hrát se…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-okres/okresni-prebor-ceskolipska-skach-na-uvod-sezony-nasazel-hattrick-20190820.html"  title="číst článek: Okresní přebor Českolipska: Škach na úvod sezony nasázel hattrick" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/7/22/img-8539dubice_denik-210-3x2.jpg" width="210" height="140" alt="Hlavičkující Škach z Dubice vstřelil Jestřebí hattrick." title="Hlavičkující Škach z Dubice vstřelil Jestřebí hattrick." srcset="https://g.denik.cz/7/22/img-8539dubice_denik-210-3x2.jpg 1x, https://g.denik.cz/7/22/img-8539dubice_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-okres/okresni-prebor-ceskolipska-skach-na-uvod-sezony-nasazel-hattrick-20190820.html"      
>
            <h3 class="box-article-title fs20">Okresní přebor Českolipska: Škach na úvod sezony nasázel hattrick</h3>
            <h4 class="box-article-perex fs16">Do čela českolipského okresního fotbalového přeboru se po úvodním odehraném kole dostala Lindava, která si přivezla vysokou výhru 4:0 ze hřiště Stružnice.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kamenicky-senov-novy-svet-3841602#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d5f0659ab1847.80560800.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kamenicky-senov-novy-svet-3841602#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kamenický Šenov, Nový svět">Kamenický Šenov, Nový…</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">7 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kamenicky-senov-novy-svet-3841601#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d5f0658805bd9.71513991.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kamenicky-senov-novy-svet-3841601#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kamenický Šenov, Nový svět">Kamenický Šenov, Nový…</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">6 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-doksy-5-kvetna-3840302#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d5b138f364368.90892399.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-doksy-5-kvetna-3840302#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Doksy, 5. května">Doksy, 5. května</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 050 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/tipy-deniku-krasa-mest-klid-prirody-bezci-maji-na-vyber-bezecke-trasy-20200819.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'ceskolipsky.denik.cz' })" title="číst článek: Krása měst i klid přírody. Čeští běžci si mohou vybírat z rozmanitých tras" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/25/5720147-praha-pocasi-slunce-zima-unor-bezec-behani_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/25/5720147-praha-pocasi-slunce-zima-unor-bezec-behani_denik-210-3x2.jpg 1x, https://g.denik.cz/1/25/5720147-praha-pocasi-slunce-zima-unor-bezec-behani_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/behani-v-praze.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/ostatni_region/tipy-deniku-krasa-mest-klid-prirody-bezci-maji-na-vyber-bezecke-trasy-20200819.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'ceskolipsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Krása měst i klid přírody. Čeští běžci si mohou vybírat z rozmanitých tras</h3>
            <h4 class="box-article-perex fs16">Historickým centrem města nebo třeba neporušenou přírodou Českého ráje se pokochají běžci při…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-divize/0-2-ceskolipsky-arsenal-znovu-vysel-naprazdno-nestacil-na-brandys-20190819.html"  title="číst článek: 0:2. Českolipský Arsenal znovu vyšel naprázdno, nestačil na Brandýs" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/7/46/divize-b-fotbal-brandys-nad-labem-arsenal-ceska-lipa-04_denik-210-3x2.jpg" width="210" height="140" alt="Divize B, fotbal, Brandýs nad Labem, Arsenal Česká Lípa. Foto: Jaroslav Marek" title="Divize B, fotbal, Brandýs nad Labem, Arsenal Česká Lípa. Foto: Jaroslav Marek" srcset="https://g.denik.cz/7/46/divize-b-fotbal-brandys-nad-labem-arsenal-ceska-lipa-04_denik-210-3x2.jpg 1x, https://g.denik.cz/7/46/divize-b-fotbal-brandys-nad-labem-arsenal-ceska-lipa-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/fotbaliste-arsenalu-nestacili-na-brandys.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/fotbal-divize/0-2-ceskolipsky-arsenal-znovu-vysel-naprazdno-nestacil-na-brandys-20190819.html"      
>
            <h3 class="box-article-title fs20">0:2. Českolipský Arsenal znovu vyšel naprázdno, nestačil na Brandýs</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Fotbalisté České Lípy padli v Brandýse nad Labem 0:2 a stále čekají na první bod i…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakmilujicesi mb30 center">
	<a href="/jak-miluji-cesi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-miluji-cesi', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/ed/jak-miluji-cesi-9_denik-300-16x9.png" width="300" height="169" alt="Jak milují Češi - kdy mít první dítě" title="Jak milují Češi - kdy mít první dítě" srcset="https://g.denik.cz/1/ed/jak-miluji-cesi-9_denik-300-16x9.png 1x, https://g.denik.cz/1/ed/jak-miluji-cesi-9_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>
<div class="fotballiga fotballiga-prehled">
  <div class="fotballiga-title fortuna-liga-2019-color">
      <a href="/vysledky/fortuna-liga-2019/2019/">
            <img src="/images/specialy/fotballiga/fortuna-liga-logo.png" srcset="/images/specialy/fotballiga/fortuna-liga-logo.png 1x, /images/specialy/fotballiga/fortuna-liga-logo-retina.png 2x" height="50">
      </a>

      <select id="goToLigaSelect" class="fotballiga-select" onchange="goToLiga()">
        <option value="">Další ligy</option>
          <option value="/vysledky/fortuna-liga-2019/2019/">FORTUNA:LIGA</option>
          <option value="/vysledky/fortuna-narodni-liga/2019/">FORTUNA:NÁRODNÍ LIGA</option>
          <option value="/vysledky/fortuna-cfl-a/2019/">FORTUNA ČFL - A</option>
          <option value="/vysledky/fortuna-cfl-b/2019/">FORTUNA ČFL - B</option>
          <option value="/vysledky/fortuna-msfl/2019/">FORTUNA MSFL</option>
      </select>
  </div>

  <table>
    <tr>
        <th class="nowrap align-left" colspan="2">Tabulka </th>
        <th title="Zápasy">Z</th>
        <th title="Výhry">V</th>
        <th title="Remízy">R</th>
        <th title="Prohry">P</th>
        <th title="Skóre">S</th>
        <th title="Body">B</th>
    </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">1.</span> SK Slavia Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/sla.png" alt="SK Slavia Praha"></td>
          <td>6</td>
          <td>5</td>
          <td>1</td>
          <td>0</td>
          <td>11:1</td>
          <td class="table-score">16</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">2.</span> FK Jablonec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/jab.png" alt="FK Jablonec"></td>
          <td>6</td>
          <td>4</td>
          <td>1</td>
          <td>1</td>
          <td>13:5</td>
          <td class="table-score">13</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">3.</span> 1. FC Slovácko
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/slo.png" alt="1. FC Slovácko"></td>
          <td>6</td>
          <td>4</td>
          <td>0</td>
          <td>2</td>
          <td>7:8</td>
          <td class="table-score">12</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">4.</span> FC Viktoria Plzeň
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/plz.png" alt="FC Viktoria Plzeň"></td>
          <td>6</td>
          <td>3</td>
          <td>2</td>
          <td>1</td>
          <td>9:7</td>
          <td class="table-score">11</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">5.</span> AC Sparta Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/spa.png" alt="AC Sparta Praha"></td>
          <td>6</td>
          <td>3</td>
          <td>1</td>
          <td>2</td>
          <td>12:8</td>
          <td class="table-score">10</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">6.</span> FC Fastav Zlín
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/zln.png" alt="FC Fastav Zlín"></td>
          <td>6</td>
          <td>3</td>
          <td>0</td>
          <td>3</td>
          <td>6:4</td>
          <td class="table-score">9</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">7.</span> FK Mladá Boleslav
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/mbl.png" alt="FK Mladá Boleslav"></td>
          <td>5</td>
          <td>3</td>
          <td>0</td>
          <td>2</td>
          <td>10:9</td>
          <td class="table-score">9</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">8.</span> FC Baník Ostrava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/ova.png" alt="FC Baník Ostrava"></td>
          <td>6</td>
          <td>3</td>
          <td>0</td>
          <td>3</td>
          <td>9:8</td>
          <td class="table-score">9</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">9.</span> Bohemians Praha 1905
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/boh.png" alt="Bohemians Praha 1905"></td>
          <td>6</td>
          <td>2</td>
          <td>1</td>
          <td>3</td>
          <td>10:11</td>
          <td class="table-score">7</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">10.</span> SK Sigma Olomouc
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/olo.png" alt="SK Sigma Olomouc"></td>
          <td>6</td>
          <td>2</td>
          <td>1</td>
          <td>3</td>
          <td>6:8</td>
          <td class="table-score">7</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">11.</span> 1. FK Příbram
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/pri.png" alt="1. FK Příbram"></td>
          <td>6</td>
          <td>2</td>
          <td>1</td>
          <td>3</td>
          <td>6:9</td>
          <td class="table-score">7</td>
      </tr>
    
  </table>
 
  <a href="/vysledky/fortuna-liga-2019/2019/" class="button">ZOBRAZIT CELOU TABULKU</a>
 
</div>

<script>
    function goToLiga(){
        var redirectUrl = document.getElementById("goToLigaSelect").value;
        window.location.replace(redirectUrl);
    }
</script>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/zapas-vikendu-kluk-z-plakatu-zve-na-zapas-se-svoji-opavou-20190823.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/56/foto-k-clanku-kluk-z-plakatu-zve-na-zapas_denik-120-3x2.jpg" width="120" height="80" alt="Konžský záložník Joel Kayamba nastoupí v dresu Plzně podruhé proti Opavě." title="Konžský záložník Joel Kayamba nastoupí v dresu Plzně podruhé proti Opavě." srcset="https://g.denik.cz/46/56/foto-k-clanku-kluk-z-plakatu-zve-na-zapas_denik-120-3x2.jpg 1x, https://g.denik.cz/46/56/foto-k-clanku-kluk-z-plakatu-zve-na-zapas_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/zapas-vikendu-kluk-z-plakatu-zve-na-zapas-se-svoji-opavou-20190823.html" tabindex="-1" title="číst článek: Zápas víkendu: Kluk z plakátu zve na zápas se svojí Opavou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zápas víkendu: Kluk z plakátu zve na zápas se svojí…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/trest-pro-banik-v-jablonci-a-na-letne-bez-fanousku-navic-zaplati-pokutu-20190822.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/f5/ostrava-praha-banik-bohemians-1905-fotbal-21-37_denik-120-3x2.jpg" width="120" height="80" alt="Utkání 5. kola první fotbalové ligy: FC Baník Ostrava - Bohemians 1905 , 10. srpna 2019 v Ostravě. Na snímku fanoušci." title="Utkání 5. kola první fotbalové ligy: FC Baník Ostrava - Bohemians 1905 , 10. srpna 2019 v Ostravě. Na snímku fanoušci." srcset="https://g.denik.cz/57/f5/ostrava-praha-banik-bohemians-1905-fotbal-21-37_denik-120-3x2.jpg 1x, https://g.denik.cz/57/f5/ostrava-praha-banik-bohemians-1905-fotbal-21-37_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/trest-pro-banik-v-jablonci-a-na-letne-bez-fanousku-navic-zaplati-pokutu-20190822.html" tabindex="-1" title="číst článek: Trest pro Baník? V Jablonci a na Letné bez fanoušků, navíc zaplatí pokutu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Trest pro Baník? V Jablonci a na Letné bez fanoušků,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/8a/jan-pazler_denik-120-3x2.jpg" width="120" height="80" alt="Útočník Jan Pázler v pondělí ve Zbrojovce Brno podepsal roční smlouvu s opcí." title="Útočník Jan Pázler v pondělí ve Zbrojovce Brno podepsal roční smlouvu s opcí." srcset="https://g.denik.cz/50/8a/jan-pazler_denik-120-3x2.jpg 1x, https://g.denik.cz/50/8a/jan-pazler_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html" tabindex="-1" title="číst článek: Pázler: Trenér mi řekl, že v Liberci bude sázet na jiné útočníky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pázler: Trenér mi řekl, že v Liberci bude sázet na…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/pri-nehodach-zavinenych-cyklisty-letos-zahynulo-uz-19-lidi-casto-jezdi-namol-20190821.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/59/2208-data-cyklisti-web-foto_denik-120-3x2.png" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/113/59/2208-data-cyklisti-web-foto_denik-120-3x2.png 1x, https://g.denik.cz/113/59/2208-data-cyklisti-web-foto_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/pri-nehodach-zavinenych-cyklisty-letos-zahynulo-uz-19-lidi-casto-jezdi-namol-20190821.html" tabindex="-1" title="číst článek: Při nehodách zaviněných cyklisty letos zahynulo už 19 lidí. Často jezdí „namol“" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Při nehodách zaviněných cyklisty letos zahynulo už 19…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/dominik-si-druhou-sanci-vybojoval-ted-pomaha-druhym-20190820.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/1/0c/dominik-ivanys-2_denik-120-3x2.jpg" width="120" height="80" alt="Dominik Ivanys byl závislý na heroinu. Nyní pomáhá ostatním se ze závislosti dostat." title="Dominik Ivanys byl závislý na heroinu. Nyní pomáhá ostatním se ze závislosti dostat." srcset="https://g.denik.cz/1/0c/dominik-ivanys-2_denik-120-3x2.jpg 1x, https://g.denik.cz/1/0c/dominik-ivanys-2_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/dominik-si-druhou-sanci-vybojoval-ted-pomaha-druhym-20190820.html" tabindex="-1" title="číst článek: Dominik si druhou šanci vybojoval, teď pomáhá druhým" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Dominik si druhou šanci vybojoval, teď pomáhá druhým</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': ceskolipsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': ceskolipsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': ceskolipsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509376546619"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/vazna-nehoda-na-detskem-tabore-tri-deti-se-popalily-divku-odvezl-vrtulnik.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b07cb23d99edc809cce4ac1fe5ef7842.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vazna-nehoda-na-detskem-tabore-tri-deti-se-popalily-divku-odvezl-vrtulnik.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vážná nehoda na dětském táboře! Tři děti se popálily, dívku odvezl vrtulník" target="_blank">
                <h3 class="box-article-title fs16">Vážná nehoda na dětském táboře! Tři děti se popálily, dívku…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/v-madarsku-zemreli-tri-jihokorejci-srazili-se-s-vlakem-ceskych-drah.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dbd4cf621a7c0eb8892cb003e617f603.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-madarsku-zemreli-tri-jihokorejci-srazili-se-s-vlakem-ceskych-drah.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Česká lokomotiva smetla auto v Maďarsku na přejezdu, 3 lidé nepřežili" target="_blank">
                <h3 class="box-article-title fs16">Česká lokomotiva smetla auto v Maďarsku na přejezdu, 3 lidé…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-z-pohadek-jan-censky-sokuje-neveru-bere-jako-normalni-vec-20170331.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/42/1209-censky-til_denik-120-3x2.jpg" width="120" height="80" alt="Jan Čenský" title="Jan Čenský" srcset="https://g.denik.cz/56/42/1209-censky-til_denik-120-3x2.jpg 1x, https://g.denik.cz/56/42/1209-censky-til_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-z-pohadek-jan-censky-sokuje-neveru-bere-jako-normalni-vec-20170331.html" tabindex="-1" title="číst článek: Princ z pohádek Jan Čensky překvapil: NEVĚRU bere jako NORMÁLNÍ věc!"      target="_blank"
>
            <h3 class="box-article-title fs16">Princ z pohádek Jan Čensky překvapil: NEVĚRU bere jako…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/arogance-dluhy-zivot-na-vysoke-noze-manzele-jakubiskovi-piji-lidem-krev-20180331.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/85/0204-jakubisko-til_denik-120-3x2.jpg" width="120" height="80" alt="Z Juraje Jakubiska je nový člověk. " title="Z Juraje Jakubiska je nový člověk. " srcset="https://g.denik.cz/56/85/0204-jakubisko-til_denik-120-3x2.jpg 1x, https://g.denik.cz/56/85/0204-jakubisko-til_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/arogance-dluhy-zivot-na-vysoke-noze-manzele-jakubiskovi-piji-lidem-krev-20180331.html" tabindex="-1" title="číst článek: AROGANCE, DLUHY, ŽIVOT NA VYSOKÉ NOZE: Manželé Jakubiskovi pijí lidem krev!"      target="_blank"
>
            <h3 class="box-article-title fs16">AROGANCE, DLUHY, ŽIVOT NA VYSOKÉ NOZE: Manželé…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/bydleni-anna-slovackova-20190818.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e0/anicka-slovackova2_denik-120-3x2.jpg" width="120" height="80" alt="Celý byt si Anička zařizovala sama." title="Celý byt si Anička zařizovala sama." srcset="https://g.denik.cz/56/e0/anicka-slovackova2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e0/anicka-slovackova2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/bydleni-anna-slovackova-20190818.html" tabindex="-1" title="číst článek: Anna Slováčková ukázala svůj krásný mezonetový byt v centru Prahy"      target="_blank"
>
            <h3 class="box-article-title fs16">Anna Slováčková ukázala svůj krásný mezonetový byt v…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/z-pekla-stesti-film-zajimavosti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a3/zpeklastesti-09_denik-120-3x2.jpg" width="120" height="80" alt="Z pekla štěstí" title="Z pekla štěstí" srcset="https://g.denik.cz/56/a3/zpeklastesti-09_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a3/zpeklastesti-09_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/z-pekla-stesti-film-zajimavosti.html" tabindex="-1" title="číst článek: Perličky z natáčení filmu Z pekla štěstí"      target="_blank"
>
            <h3 class="box-article-title fs16">Perličky z natáčení filmu Z pekla štěstí</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/1/4/8/5/1031485-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.08. - 23.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/0/3/9/8/9/1103989-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">14.08. - 27.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/2/8/7/2/1/1128721-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">22.08. - 28.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/0/7/1/5/1/1107151-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">19.08. - 25.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/1/6/0/1/6/1116016-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">21.08. - 27.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-45649348-wdbyjp.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Cestovní ruch a hotelnictví Recepční v hotelu, 23 000 Kč">
				       	Cestovní ruch a hotelnictví Recepční v hotelu, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-44905188-w3dnuf.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 16 280 Kč">
				       	Gastronomie Kuchař/pizzař, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-44392526-wrvxs1.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 17 000 Kč">
				       	Výroba Obsluha strojů, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-44373747-wu75kd.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 17 000 Kč">
				       	Obchod Prodavač, prodejce, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-sanitar-45306913-w8ckch.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Sanitář, sanitářka, zdravotnický, 16 270 Kč">
				       	Zdravotnictví Sanitář, sanitářka, zdravotnický, 16 270 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-26201075-wc7a3t.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Lékař, 24 100 Kč">
				       	Zdravotnictví Lékař, 24 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-instrumentar-37431652-w2tj1t.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní instrumentář, 16 280 Kč">
				       	Zdravotnictví Zubní instrumentář, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-45648596-wjf2du.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 10 100 Kč">
				       	Služby Uklízeč, uklízečka, 10 100 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-TDI-4X-Sedan-Limuzina-15663026703943860.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 servisní knížka, koupeno v CZ">
			          	Audi A4 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-TDI-4X-Kombi-15663024407292961.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 ">
			          	Audi A4 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-2-TFSI-A-Hatchback-15664944024994438.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 koupeno v CZ">
			          	Audi A3 koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-2-0-TDI-Xe-Kombi-15664938528562929.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 první majitel">
			          	Audi A3 první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-1-9-TDI-Ek-Sedan-Limuzina-15664938224082774.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 ">
			          	Audi A4 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-7-TDI-N-Kombi-1566321382243748.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 ">
			          	Audi A6 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q5/Q5-2-0-TDI-CR-SUV-15663029573185003.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q5 první majitel, servisní knížka, koupeno v CZ">
			          	Audi Q5 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6-Serv-k-Hatchback-15664090986203276.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 servisní knížka, koupeno v CZ">
			          	Audi A3 servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/nafta/mercedes-benz-180-cdi-amg-paket-48107031.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy A 180 CDI AMG paket">
			          	Mercedes-Benz Třídy A 180 CDI AMG paket
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-cr-4x4-laurin-klement-100136887.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2.0 TDI CR 4X4 Laurin§Klement">
			          	Škoda Octavia 2.0 TDI CR 4X4 Laurin§Klement
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-doksy-5-kvetna-3840302#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Doksy, 5. května Prodej domu">
			          	Doksy, 5. května Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cvikov-martinovo-udoli-3840233#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Cvikov, Martinovo údolí Prodej domu">
			          	Cvikov, Martinovo údolí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-novy-bor-b-egermanna-3840194#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Bor, B. Egermanna Pronájem bytu 1+kk">
			          	Nový Bor, B. Egermanna Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceska-lipa-3839458#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Lípa Prodej bytu 3+1">
			          	Česká Lípa Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ceska-lipa-jizni-3838964#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Lípa, Jižní Prodej bytu 2+1">
			          	Česká Lípa, Jižní Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-straz-pod-ralskem-pod-kapli-3838951#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Stráž pod Ralskem, Pod Kaplí Pronájem bytu 1+kk">
			          	Stráž pod Ralskem, Pod Kaplí Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svor-3834721#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Svor Prodej domu">
			          	Svor Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceska-lipa-mikulasska-3834631#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Lípa, Mikulášská Prodej bytu 3+1">
			          	Česká Lípa, Mikulášská Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ceskolipsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/ceskolipsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/CeskolipskyDenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ceskolipsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://ceskolipsky.denik.cz/fotbal-zajimavosti/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html -->
<!-- https://ceskolipsky.denik.cz/fotbal-zajimavosti/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html -->
<script>
	if("https:\/\/ceskolipsky.denik.cz\/fotbal-zajimavosti\/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html" != window.location.href && "ceskolipsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://ceskolipsky.denik.cz/fotbal-zajimavosti/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html'
	    });
	}
</script>

</body>
</html>
