

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Českolipský deník",
            "item": "https:\/\/ceskolipsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Názory z regionu",
            "item": "https:\/\/ceskolipsky.denik.cz\/nazory_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Kdo místo Kubery",
            "item": "https:\/\/ceskolipsky.denik.cz\/nazory_region\/glosa-katerina-perknerova-jaroslav-kubera-20200203.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kdo místo Kubery - Českolipský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="S Jaroslavem Kuberou se do Rudolfina přišli rozloučit jeho přátelé, političtí souputníci, představitelé státu. Všichni vyslechli vřelé vzpomínky Kuberova…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Kateřina Perknerová">
	<meta property="og:site_name" content="Českolipský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskolipsky.denik.cz/nazory_region/glosa-katerina-perknerova-jaroslav-kubera-20200203.html">
	<meta property="og:title" content="Kdo místo Kubery">
	<meta property="og:description" content="S Jaroslavem Kuberou se do Rudolfina přišli rozloučit jeho přátelé, političtí souputníci, představitelé státu. Všichni vyslechli vřelé vzpomínky Kuberova předchůdce Přemysla Sobotky, bývalého senátora Tomáše Töpfra, houslisty Václava Hudečka i čestného šéfdirigenta Severočeské filharmonie Teplice Charlese Olivieri-Munroa. „Jaroslav Kubera dokázal, že malý muž dokáže být velkým a velký může zůstat normálním,“ citoval Sobotka jeden ze zápisů v kondolenční knize.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kdo místo Kubery">
	<meta name="twitter:description" content="S Jaroslavem Kuberou se do Rudolfina přišli rozloučit jeho přátelé, političtí souputníci, představitelé státu. Všichni vyslechli vřelé vzpomínky Kuberova předchůdce Přemysla Sobotky, bývalého senátora Tomáše Töpfra, houslisty Václava Hudečka i čestného šéfdirigenta Severočeské filharmonie Teplice Charlese Olivieri-Munroa. „Jaroslav Kubera dokázal, že malý muž dokáže být velkým a velký může zůstat normálním,“ citoval Sobotka jeden ze zápisů v kondolenční knize.">
	<meta property="og:image" content="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-02-04T04:44:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/CeskolipskyDenik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1581075617.css">



   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1580999737.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://ceskolipsky.denik.cz/nazory_region/glosa-katerina-perknerova-jaroslav-kubera-20200203.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskolipsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českolipský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskolipsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskolipsky.denik.cz/nazory_region/glosa-katerina-perknerova-jaroslav-kubera-20200203.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fceskolipsky.denik.cz%2Fnazory_region%2Fglosa-katerina-perknerova-jaroslav-kubera-20200203.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/nazory_region/glosa-katerina-perknerova-jaroslav-kubera-20200203.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion ceskolipsky_denik">

        <li>
           
            <a href="https://ceskolipsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" class="active">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://ceskolipsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/nazory_region/glosa-katerina-perknerova-jaroslav-kubera-20200203.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">ČEZ Jizerská 50:</h3>
            <a href="https://ceskolipsky.denik.cz/zpravy_region/cerstvy-snih-jizerska-padesatka-zavod.html" class="text">Čerstvý sníh pomohl, ČEZ Jizerská 50 se pojede skoro celá</a>
            <a href="#close" class="close" data-title="cerstvy-snih-pomohl-cez-jizerska-50-se-pojede-skoro-cela">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kdo místo Kubery</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">4.2.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/nazory_region/glosa-katerina-perknerova-jaroslav-kubera-20200203.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/nazory_region/glosa-katerina-perknerova-jaroslav-kubera-20200203.html&text=Kdo%20m%C3%ADsto%20Kubery&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Fnazory_region%2Fglosa-katerina-perknerova-jaroslav-kubera-20200203.html&subject=Kdo%20m%C3%ADsto%20Kubery">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">S Jaroslavem Kuberou se do Rudolfina přišli rozloučit jeho přátelé, političtí souputníci, představitelé státu. Všichni vyslechli vřelé vzpomínky Kuberova předchůdce Přemysla Sobotky, bývalého senátora Tomáše Töpfra, houslisty Václava Hudečka i čestného šéfdirigenta Severočeské filharmonie Teplice Charlese Olivieri-Munroa. „Jaroslav Kubera dokázal, že malý muž dokáže být velkým a velký může zůstat normálním,“ citoval Sobotka jeden ze zápisů v kondolenční knize.</p>
        
<div class="article-multimedium">
        <a href="/galerie/predseda-senatu-jaroslav-kubera.html?photo=1&amp;back=1319838005-4767-7">
            <img src="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-630-16x9.jpg" width="630" height="354" alt="" title="" class="multimedium-img" srcset="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-630-16x9.jpg 1x, https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/predseda-senatu-jaroslav-kubera.html?back=1319838005-4767-7&amp;photo=2">
                            <img src="https://g.denik.cz/1/ec/praha-rozhovor-kubera-18_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/ec/praha-rozhovor-kubera-18_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ec/praha-rozhovor-kubera-18_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/predseda-senatu-jaroslav-kubera.html?back=1319838005-4767-7&amp;photo=3">
                            <img src="https://g.denik.cz/1/35/praha-rozhovor-kubera-17_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/35/praha-rozhovor-kubera-17_denik-150-3x2.jpg 1x, https://g.denik.cz/1/35/praha-rozhovor-kubera-17_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/predseda-senatu-jaroslav-kubera.html?back=1319838005-4767-7&amp;photo=4">
                            <img src="https://g.denik.cz/1/2e/praha-rozhovor-kubera-16_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/2e/praha-rozhovor-kubera-16_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2e/praha-rozhovor-kubera-16_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/predseda-senatu-jaroslav-kubera.html?back=1319838005-4767-7&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>19 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        
        <span class="description-autor">
            
            Foto: Deník
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Když jsem sledovala poslední rozloučení s předsedou Senátu, říkala jsem si, zdalipak přítomní politici přemýšlejí o tom, jaký bude jejich pohřeb, kolik lidí na něj přijde a co na tryzně zazní. Občas by neškodilo, kdyby tímto směrem uvažovali, protože každý by to chtěl mít jako Kubera, ale jen málokomu se to podaří.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/komentare/britanie-brexit-jahody-se-smetanou-travnik-20200131.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Za chutí jahod se smetanou a trávníkem beze stop</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Už zítra se rozběhnou jednání o novém šéfovi Senátu. V kuloárech se mluví o tom, že tento post má téměř jistý jeden z dvojice občanských demokratů Miloš Vystrčil nebo Jiří Oberfalzer. Jde o dlouholeté politické matadory, slušné a pracovité senátory. Při vší úctě k nim si však kladu otázku, zda jde o všeobecně známé osobnosti.</p>
<p>Jaroslav Kubera dokázal Senát zviditelnit, s úsměvem klábosit s Milošem Zemanem, ale přitom si stát za svým. Mám za to, že horní komora by měla v dobách tak nejistých, jaké prožíváme, ze svého středu vybrat – bez ohledu na sílu klubů – právě někoho takového. Pevného v názorech, schopného vyjednávat a zároveň držet senátní prapor vysoko.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/komentare/perly-pana-andreje-komentar-perknerova-20200130.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Perly pana Andreje</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/katerina-perknerova-1024.html">Kateřina Perknerová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">4.2.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/nazory_region/glosa-katerina-perknerova-jaroslav-kubera-20200203.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/nazory_region/glosa-katerina-perknerova-jaroslav-kubera-20200203.html&text=Kdo%20m%C3%ADsto%20Kubery&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Fnazory_region%2Fglosa-katerina-perknerova-jaroslav-kubera-20200203.html&subject=Kdo%20m%C3%ADsto%20Kubery">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jaroslav Kubera" href="/tagy/jaroslav-kubera-3201.html">Jaroslav Kubera, </a></li>
                    <li><a title="Štítek: Přemysl Sobotka" href="/tagy/premysl-sobotka-6951.html">Přemysl Sobotka, </a></li>
                    <li><a title="Štítek: Václav Hudeček" href="/tagy/vaclav-hudecek-866.html">Václav Hudeček, </a></li>
                    <li><a title="Štítek: senát" href="/tagy/senat-2785.html">senát, </a></li>
                    <li><a title="Štítek: Teplice" href="/tagy/teplice-293.html">Teplice, </a></li>
                    <li><a title="Štítek: Rudolfinum" href="/tagy/rudolfinum-6615.html">Rudolfinum, </a></li>
                    <li><a title="Štítek: Miloš Zeman" href="/tagy/milos-zeman-585.html">Miloš Zeman, </a></li>
                    <li><a title="Štítek: ODS" href="/tagy/ods-172.html">ODS, </a></li>
                    <li><a title="Štítek: Miloš Vystrčil" href="/tagy/milos-vystrcil-13268.html">Miloš Vystrčil, </a></li>
                    <li><a title="Štítek: Jiří Oberfalzer" href="/tagy/jiri-oberfalzer-21422.html">Jiří Oberfalzer</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1426477802,862756087,2324349872,4265632289,1123984439,1668748699,159723021,1320085198,3891526063"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/archeologove-nalez-historie-jablonne-podjestedi.html"  title="číst článek: Archeologové odkryli díky nálezům bohatou historii Jablonného v Podještědí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/2c/archeologove-odkryli-bohatou-historii-jablonneho_denik-210-3x2.jpg" width="210" height="140" alt="Kde stála původní brána městského opevnění nebo kudy chodila Zdislava z Lemberka odhalil rozsáhlý archeologický výzkum Jablonného v Podještědí." title="Kde stála původní brána městského opevnění nebo kudy chodila Zdislava z Lemberka odhalil rozsáhlý archeologický výzkum Jablonného v Podještědí." srcset="https://g.denik.cz/25/2c/archeologove-odkryli-bohatou-historii-jablonneho_denik-210-3x2.jpg 1x, https://g.denik.cz/25/2c/archeologove-odkryli-bohatou-historii-jablonneho_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/archeologove-nalez-historie-jablonne-podjestedi.html"      
>
            <h3 class="box-article-title fs20">Archeologové odkryli díky nálezům bohatou historii Jablonného v Podještědí</h3>
            <h4 class="box-article-perex fs16">Kde stála brána městského opevnění nebo jak vypadaly domy prostých lidí za života Zdislavy z…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/tyrani-zvirat-tresty.html"  title="číst článek: Stíhaných tyranů zvířat je víc a víc. Policisté řešili rekordní počet případů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/64/tyrani-zvirat-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Týrání zvířat - Ilustrační foto" title="Týrání zvířat - Ilustrační foto" srcset="https://g.denik.cz/1/64/tyrani-zvirat-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/64/tyrani-zvirat-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/tyrani-zvirat-ilustracni-fotogalerie.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>
        <a class="box-article-tag" href="/galerie/tyrani-zvirat-ilustracni-fotogalerie.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/cesi-v-cislech/tyrani-zvirat-tresty.html"      
>
            <h3 class="box-article-title fs20">Stíhaných tyranů zvířat je víc a víc. Policisté řešili rekordní počet případů</h3>
            <h4 class="box-article-perex fs16">Psychiatři varují, že u násilí na zvířatech to většinou nezůstane. Pachatelé časem vztáhnou ruku…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mini-cooper-s/hatchback/benzin/mini-cooper-s-wired-chili-ii-navi-led-48107024.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48107024_2/1536576520" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mini-cooper-s/hatchback/benzin/mini-cooper-s-wired-chili-ii-navi-led-48107024.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mini Cooper S</h3>
	                   	<div>Wired, Chili II, navi,…</div>
	                	<div class="service-box-strong">615 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-3/liftback/nafta/bmw-3-rada-e90-limousine-100139642.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/asQx0003_1/1578438933/S" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-3/liftback/nafta/bmw-3-rada-e90-limousine-100139642.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 3</h3>
	                   	<div>3.řada (E90) Limousine</div>
	                	<div class="service-box-strong">125 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-4-2-v8-tdi-r-line-48107036.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48107036_1/1568643196" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-4-2-v8-tdi-r-line-48107036.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Touareg</h3>
	                   	<div>4,2 V8 TDI R-Line</div>
	                	<div class="service-box-strong">690 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zrod-jizerska-padesatka-peru-tragedie-film.html"  title="číst článek: Stáli u zrodu Jizerské padesátky a zahynuli v Peru. O tragédii vzniká film" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/18/stali-u-zrodu-padesatky-a-zahynuli-v-peru-o-tragedii-vznika-film_denik-210-3x2.jpg" width="210" height="140" alt="Část účastníků Expedice v Peru." title="Část účastníků Expedice v Peru." srcset="https://g.denik.cz/25/18/stali-u-zrodu-padesatky-a-zahynuli-v-peru-o-tragedii-vznika-film_denik-210-3x2.jpg 1x, https://g.denik.cz/25/18/stali-u-zrodu-padesatky-a-zahynuli-v-peru-o-tragedii-vznika-film_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/zrod-jizerska-padesatka-peru-tragedie-film.html"      
>
            <h3 class="box-article-title fs20">Stáli u zrodu Jizerské padesátky a zahynuli v Peru. O tragédii vzniká film</h3>
            <h4 class="box-article-perex fs16">Příběh spoluzakladatelů Jizerské padesátky přiblíží dokument Boys 1970. Jeho autoři se vydali po…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-26159027-wgetee.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zubní lékař</h3>
				       	<div>Zubní lékaři Zubař/ka, stomatolog. Požadované…</div>
				       	<div class="service-box-strong">27 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-27708101-wpnywh.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Ostatní odborní pracovníci ve</h3>
				       	<div>Odborní administrativní…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-47982447-wmkfc2.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Provozní zámečníci, údržbáři</h3>
				       	<div>Provozní zámečníci,…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/tip-na-vikend-novy-bor-oziva-masopustem-20200207.html"  title="číst článek: Tip na víkend: Nový Bor ožívá masopustem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/04/novy-bor-masopust-karneval-pruvod_denik-210-3x2.jpg" width="210" height="140" alt="Masopust v duchu brazilského karnevalu v Novém Boru." title="Masopust v duchu brazilského karnevalu v Novém Boru." srcset="https://g.denik.cz/7/04/novy-bor-masopust-karneval-pruvod_denik-210-3x2.jpg 1x, https://g.denik.cz/7/04/novy-bor-masopust-karneval-pruvod_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/tip-na-vikend-novy-bor-oziva-masopustem-20200207.html"      
>
            <h3 class="box-article-title fs20">Tip na víkend: Nový Bor ožívá masopustem</h3>
            <h4 class="box-article-perex fs16">Pestrý koktejl barev, masek a rytmů o nadcházejícím víkendu 7. a 8. února už počtrnácté ovládne…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/chripkova-epidemie-koronavirus.html"  title="číst článek: Smrtící koronavirus nakazil víc lidí než SARS a MERS. Čechy ale kosí chřipka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/7a/pocet-nakazenych-koronavirem-v-cine-prekrocil-28-000_denik-210-3x2.jpg" width="210" height="140" alt="Lékař v ochranném oděvu si prohlíží rentgenový snímek během kontroly pacientů držených v karanténě kvůli koronaviru." title="Lékař v ochranném oděvu si prohlíží rentgenový snímek během kontroly pacientů držených v karanténě kvůli koronaviru." srcset="https://g.denik.cz/1/7a/pocet-nakazenych-koronavirem-v-cine-prekrocil-28-000_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7a/pocet-nakazenych-koronavirem-v-cine-prekrocil-28-000_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/smrtici-virus-v-cine.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/cesi-v-cislech/chripkova-epidemie-koronavirus.html"      
>
            <h3 class="box-article-title fs20">Smrtící koronavirus nakazil víc lidí než SARS a MERS. Čechy ale kosí chřipka</h3>
            <h4 class="box-article-perex fs16">Pokud by koronavirus zasáhl i Českou republiku, umíralo by na něj méně lidí než v Číně, věří…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-radvanec-3902630#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e3de1bbbedeb2.31095808.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-radvanec-3902630#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Radvanec">Radvanec</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-duba-nove-mesto-3901375#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e39ed2c201fb9.94941118.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-duba-nove-mesto-3901375#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Dubá, Nové město">Dubá, Nové město</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">7 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-novy-bor-sadova-3901361#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e39ed1ceba503.07388635.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-novy-bor-sadova-3901361#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nový Bor, Sadová">Nový Bor, Sadová</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 690 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/zaci-zs-slovanka-obhajili-titul-krajskeho-mistra-20200207.html"  title="číst článek: Žáci ZŠ Slovanka obhájili titul krajského mistra" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/7a/81982486-1619530481519120-4676799174333693952-o_denik-210-3x2.jpg" width="210" height="140" alt="Tým ZŠ Slovanka: Marek Meďáš, Mikeš Motejzík, Kristian Semelka, Václav Rejnart, Adam Doňar, Kristýna Žehová, Josef Stehlík, Jan Zelinka, Jan Maliarik, Matěj Jahoda, Matěj Kříž a Pavel Lebduška." title="Tým ZŠ Slovanka: Marek Meďáš, Mikeš Motejzík, Kristian Semelka, Václav Rejnart, Adam Doňar, Kristýna Žehová, Josef Stehlík, Jan Zelinka, Jan Maliarik, Matěj Jahoda, Matěj Kříž a Pavel Lebduška." srcset="https://g.denik.cz/7/7a/81982486-1619530481519120-4676799174333693952-o_denik-210-3x2.jpg 1x, https://g.denik.cz/7/7a/81982486-1619530481519120-4676799174333693952-o_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/zaci-zs-slovanka-obhajili-titul-krajskeho-mistra-20200207.html"      
>
            <h3 class="box-article-title fs20">Žáci ZŠ Slovanka obhájili titul krajského mistra</h3>
            <h4 class="box-article-perex fs16">V pondělí 13. ledna se v Liberci odehrálo krajské finále ve florbalu žáků I. stupně v rámci…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/hlavni-atrakce-cez-jizerska-50-northung-legenda.html"  title="číst článek: Hlavní atrakce ČEZ Jizerské 50: Northug je nesmrtelná legenda opředená skandály" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/1a/trinactinasobny-mistr-sveta-v-behu-na-lyzich-nor-petter-northug-pobezi-na-jizerske-padesatce-1_denik-210-3x2.jpg" width="210" height="140" alt="Norský běžec na lyžích Petter Northug." title="Norský běžec na lyžích Petter Northug." srcset="https://g.denik.cz/25/1a/trinactinasobny-mistr-sveta-v-behu-na-lyzich-nor-petter-northug-pobezi-na-jizerske-padesatce-1_denik-210-3x2.jpg 1x, https://g.denik.cz/25/1a/trinactinasobny-mistr-sveta-v-behu-na-lyzich-nor-petter-northug-pobezi-na-jizerske-padesatce-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/hlavni-atrakce-cez-jizerska-50-northung-legenda.html"      
>
            <h3 class="box-article-title fs20">Hlavní atrakce ČEZ Jizerské 50: Northug je nesmrtelná legenda opředená skandály</h3>
            <h4 class="box-article-perex fs16">Fenomenální norský lyžař stráví v Jizerských horách celý víkend. V pátek se utká o stotisícové…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pozary/pozar-dum-nemocnicni-novy-bor-20200206.html"  title="číst článek: FOTO: V Novém Boru hořel bytový dům. 17 lidí muselo opustit domovy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/11/novy-bor-pozar-dum-hasici-02_denik-210-3x2.jpg" width="210" height="140" alt="Požár zasáhl ve čtvrtek kolem poledne bytový dům v Nemocniční ulici v Novém Boru. Evakuovat se muselo 17 lidí, nikomu se nic nestalo." title="Požár zasáhl ve čtvrtek kolem poledne bytový dům v Nemocniční ulici v Novém Boru. Evakuovat se muselo 17 lidí, nikomu se nic nestalo." srcset="https://g.denik.cz/7/11/novy-bor-pozar-dum-hasici-02_denik-210-3x2.jpg 1x, https://g.denik.cz/7/11/novy-bor-pozar-dum-hasici-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/pozar-zasahl-ve-ctvrtek-kolem-poledne-bytovy-dum-v-nemocnicni-ulici-v-novem-boru.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/pozary/pozar-dum-nemocnicni-novy-bor-20200206.html"      
>
            <h3 class="box-article-title fs20">FOTO: V Novém Boru hořel bytový dům. 17 lidí muselo opustit domovy</h3>
            <h4 class="box-article-perex fs16">Požár zasáhl ve čtvrtek 6. února kolem poledne bytový dům v Nemocniční ulici v Novém Boru.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kniha-liberecky-kraj-uzaverka-nominace.html"  title="číst článek: Hledá se Kniha roku Libereckého kraje. Uzávěrka nominací se blíží ke konci" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/84/kniha-d1909262snxa1_denik-210-3x2.jpg" width="210" height="140" alt="Kniha. Ilustrační foto." title="Kniha. Ilustrační foto." srcset="https://g.denik.cz/55/84/kniha-d1909262snxa1_denik-210-3x2.jpg 1x, https://g.denik.cz/55/84/kniha-d1909262snxa1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kniha-liberecky-kraj-uzaverka-nominace.html"      
>
            <h3 class="box-article-title fs20">Hledá se Kniha roku Libereckého kraje. Uzávěrka nominací se blíží ke konci</h3>
            <h4 class="box-article-perex fs16">Už jen necelé dva týdny mohou autoři nebo vydavatelé nominovat Knihu roku Libereckého kraje.…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/sklo-me-zmenilo-rika-sklarsky-vytvarnik-ricardo-hoineff-ze-slunecne-20200120.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/4d/mam-obrovske-stesti-na-lidi-a-to-v-zivote-dela-hodne12-02_denik-210-3x2.jpg" width="210" height="140" alt="Ricardo Hoineff." title="Ricardo Hoineff." srcset="https://g.denik.cz/7/4d/mam-obrovske-stesti-na-lidi-a-to-v-zivote-dela-hodne12-02_denik-210-3x2.jpg 1x, https://g.denik.cz/7/4d/mam-obrovske-stesti-na-lidi-a-to-v-zivote-dela-hodne12-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/sklo-me-zmenilo-rika-sklarsky-vytvarnik-ricardo-hoineff-ze-slunecne-20200120.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})">
                <h3 class="box-article-title fs20">Sklo mě změnilo, říká sklářský výtvarník Ricardo Hoineff ze Slunečné</h3>
                <h4 class="box-article-perex fs16">Ricardo Hoineff je scénograf a sklářský výtvarník, který se narodil v Riu de Janeiru. Druhým…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/nazory_region/nelijte-to-pivo-z-oken-komarek-komentar-20200206.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-120-3x2.jpg 1x, https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/nazory_region/" title="Rubrika Názory z regionu"     
>
        
        Názory z regionu
    </a>

        </div>
        <a href="/nazory_region/nelijte-to-pivo-z-oken-komarek-komentar-20200206.html" tabindex="-1" title="číst článek: Nelijte to pivo z oken" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nelijte to pivo z oken</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/nazory_region/muj-zivot-se-sportem-bratri-v-narodnim-triku-na-kolech-20200203.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/c9/wolf-pavlina-201803-02_denik-120-3x2.jpg" width="120" height="80" alt="Pavlína Wolfová" title="Pavlína Wolfová" srcset="https://g.denik.cz/57/c9/wolf-pavlina-201803-02_denik-120-3x2.jpg 1x, https://g.denik.cz/57/c9/wolf-pavlina-201803-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/nazory_region/" title="Rubrika Názory z regionu"     
>
        
        Názory z regionu
    </a>

        </div>
        <a href="/nazory_region/muj-zivot-se-sportem-bratri-v-narodnim-triku-na-kolech-20200203.html" tabindex="-1" title="číst článek: Můj život se sportem: Bratři v národním triku na kolech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Můj život se sportem: Bratři v národním triku na kolech</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/nazory_region/komentar-petra-vodsedalka-a-prece-se-tezi-turow-20200203.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/7d/petr-vodsedalek_denik-120-3x2.jpg" width="120" height="80" alt="Šéfredaktor Libereckého deníku a editor Týdeníků Libereckého kraje Petr Vodseďálek." title="Šéfredaktor Libereckého deníku a editor Týdeníků Libereckého kraje Petr Vodseďálek." srcset="https://g.denik.cz/25/7d/petr-vodsedalek_denik-120-3x2.jpg 1x, https://g.denik.cz/25/7d/petr-vodsedalek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/nazory_region/" title="Rubrika Názory z regionu"     
>
        
        Názory z regionu
    </a>

        </div>
        <a href="/nazory_region/komentar-petra-vodsedalka-a-prece-se-tezi-turow-20200203.html" tabindex="-1" title="číst článek: Komentář Petra Vodseďálka: A přece se těží!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Komentář Petra Vodseďálka: A přece se těží!</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zaci-zs-slovanka-obhajili-titul-krajskeho-mistra-20200207.html" tabindex="-1" title="číst článek: Žáci ZŠ Slovanka obhájili titul krajského mistra">
			        <h3 class="ugc-promo__article-title">Žáci ZŠ Slovanka obhájili titul krajského mistra</h3>
			    </a>
				<a href="/ctenar-reporter/skolaci-prilepsili-zviratum-v-lese-20200206.html" tabindex="-1" title="číst článek: Školáci přilepšili zvířatům v lese">
			        <h3 class="ugc-promo__article-title">Školáci přilepšili zvířatům v lese</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509376546619"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/852c0fd6b2d03698319098c67497404a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Motivace: Jak vytrvat a žít zdravě už napořád" target="_blank">
                <h3 class="box-article-title fs16">Motivace: Jak vytrvat a žít zdravě už napořád</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ccd6e1e23463b7f161cc32df4dabf37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení pro začátečníky 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení pro začátečníky 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kvuli-rustu-najmu-chce-ministryne-regulaci-podle-expertu-je-to-krok-zpet.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/579f6feffaccb17dbc9623fed9e85d42.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kvuli-rustu-najmu-chce-ministryne-regulaci-podle-expertu-je-to-krok-zpet.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvůli růstu nájmů chce ministryně regulaci, podle expertů je to krok zpět" target="_blank">
                <h3 class="box-article-title fs16">Kvůli růstu nájmů chce ministryně regulaci, podle expertů…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/mandrage-zazili-nejtezsi-koncert-verili-jsme-v-silu-okamziku-rika-faitl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e75c235444cef831acb7329ff9810466.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/mandrage-zazili-nejtezsi-koncert-verili-jsme-v-silu-okamziku-rika-faitl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Exkluzivní rozhovor s Mandrage! Popsali koncert i strmý pád zpěváka" target="_blank">
                <h3 class="box-article-title fs16">Exkluzivní rozhovor s Mandrage! Popsali koncert i strmý pád…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jennifer-aniston-dieta.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ad/4f7b4aeb00000578-0-image-a-18-1535512724365_denik-120-3x2.jpg" width="120" height="80" alt="Jennifer ANiston" title="Jennifer ANiston" srcset="https://g.denik.cz/56/ad/4f7b4aeb00000578-0-image-a-18-1535512724365_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/4f7b4aeb00000578-0-image-a-18-1535512724365_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jennifer-aniston-dieta.html" tabindex="-1" title="číst článek: Tajemství krásy Jennifer Aniston: Díky těmto trikům vůbec nestárne!"      target="_blank"
>
            <h3 class="box-article-title fs16">Tajemství krásy Jennifer Aniston: Díky těmto trikům…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/michael-douglas-nevera-manzelky.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1c/profimedia-0126245612_denik-120-3x2.jpg" width="120" height="80" alt="Catherine Zeta-Jonesová s manželem Michaelem Douglasem" title="Catherine Zeta-Jonesová s manželem Michaelem Douglasem" srcset="https://g.denik.cz/56/1c/profimedia-0126245612_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1c/profimedia-0126245612_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/michael-douglas-nevera-manzelky.html" tabindex="-1" title="číst článek: Herec Michael Douglas je na dně: Odhalil, že ho manželka PODVÁDĚLA!"      target="_blank"
>
            <h3 class="box-article-title fs16">Herec Michael Douglas je na dně: Odhalil, že ho…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-alkena-pritel-30000127.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bd/shutterstock-150582431_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bd/shutterstock-150582431_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bd/shutterstock-150582431_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-alkena-pritel-30000127.html" tabindex="-1" title="číst článek: Alena: Týden dovolené bez manžela roztočil úmornou, zničující spirálu"      target="_blank"
>
            <h3 class="box-article-title fs16">Alena: Týden dovolené bez manžela roztočil úmornou,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/marketa-fialova-30000205.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c9/fialova_denik-120-3x2.jpg" width="120" height="80" alt="Markéta Fialová" title="Markéta Fialová" srcset="https://g.denik.cz/127/c9/fialova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c9/fialova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/marketa-fialova-30000205.html" tabindex="-1" title="číst článek: Markéta Fialová: Po dvaceti letech známou moderátorku čeká zcela nová práce"      target="_blank"
>
            <h3 class="box-article-title fs16">Markéta Fialová: Po dvaceti letech známou moderátorku…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/3/2/3/7/1603237-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">06.02. - 12.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">02.12. - 23.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/0/0/3/3/1600033-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">05.02. - 11.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/4/9/8/4/1594984-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">30.01. - 12.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/0/9/9/3/1600993-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">05.02. - 11.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-47982447-wmkfc2.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 20 000 Kč">
				       	Výroba Provozní zámečníci, údržbáři, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-48017767-wv7jx2.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 22 000 Kč">
				       	Výroba Seřizovači, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-ostatni-47907603-wfzcwu.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Ostatní odborní pracovníci v, 21 260 Kč">
				       	Administrativa Ostatní odborní pracovníci v, 21 260 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-47951815-w34btv.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 22 500 Kč">
				       	Výroba Seřizovači, 22 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/veda-a-vyzkum-vyzkumny-48021275-wtfjqj.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Věda a výzkum Výzkumný a vědecký pracovník, 25 000 Kč">
				       	Věda a výzkum Výzkumný a vědecký pracovník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-ostatni-zpracovatele-45368647-w37qnc.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Ostatní zpracovatelé masa, ryb a příbuzní, 18 500 Kč">
				       	Výroba Ostatní zpracovatelé masa, ryb a příbuzní, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-46194427-w9wswz.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel odborných předmětů, 28 020 Kč">
				       	Vzdělávání a školství Učitel odborných předmětů, 28 020 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47270471-wf85zw.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Ostatní specialisté a, 27 660 Kč">
				       	Vzdělávání a školství Ostatní specialisté a, 27 660 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-12-V-Se-Kombi-156708386771616719.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio ">
			          	Renault Clio 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-16-V-CR-Sedan-Limuzina-1581032137844296.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Modus/Modus-1-2-Hatchback-15799483598461199.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Modus ">
			          	Renault Modus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-2-0-16-V-Sedan-Limuzina-15810717713791559.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Laguna ">
			          	Renault Laguna 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-Dci-Ser-Hatchback-15810717900901819.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-i-Serv-Kombi-15810322238561141.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Trafic/Trafic-1-9-DCi-Van-Minibus-15810322188521097.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Trafic ">
			          	Renault Trafic 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-Scenic-1-9-MPV-15803803804551298.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-4-2-v8-tdi-r-line-48107036.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touareg 4,2 V8 TDI R-Line">
			          	Volkswagen Touareg 4,2 V8 TDI R-Line
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper-s/kabriolet/benzin/mini-cooper-s-cabrio-city-salt-48107023.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Cooper S Cabrio - City, Salt">
			          	Mini Cooper S Cabrio - City, Salt
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-cr-v/suv/benzin/honda-cr-v-2-0i-v-tec-4x4-cr-serv-kn-100139951.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Honda CR-V 2.0i V-TEC 4x4 ČR, serv.kn.">
			          	Honda CR-V 2.0i V-TEC 4x4 ČR, serv.kn.
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-novy-bor-sadova-3901361#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Bor, Sadová Prodej bytu 2+1">
			          	Nový Bor, Sadová Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-straz-pod-ralskem-machova-3901042#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Stráž pod Ralskem, Máchova Prodej bytu 2+1">
			          	Stráž pod Ralskem, Máchova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brniste-3900958#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Brniště Prodej domu">
			          	Brniště Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ceska-lipa-5-kvetna-1361-23-3900887#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Lípa, 5. května 1361/23 Prodej domu">
			          	Česká Lípa, 5. května 1361/23 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-ceska-lipa-ceskoslovenske-armady-3900441#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Lípa, Československé armády Prodej bytu 1+1">
			          	Česká Lípa, Československé armády Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceska-lipa-cerveneho-krize-3900423#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Lípa, Červeného kříže Prodej bytu 3+1">
			          	Česká Lípa, Červeného kříže Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-cvikov-vancurova-3900200#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Cvikov, Vančurova Pronájem bytu 2+kk">
			          	Cvikov, Vančurova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-novy-bor-palackeho-3899869#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Bor, Palackého Pronájem bytu 1+1">
			          	Nový Bor, Palackého Pronájem bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ceskolipsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/ceskolipsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/CeskolipskyDenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ceskolipsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://ceskolipsky.denik.cz/nazory_region/glosa-katerina-perknerova-jaroslav-kubera-20200203.html -->
<!-- https://ceskolipsky.denik.cz/nazory_region/glosa-katerina-perknerova-jaroslav-kubera-20200203.html -->
<script>
	if("https:\/\/ceskolipsky.denik.cz\/nazory_region\/glosa-katerina-perknerova-jaroslav-kubera-20200203.html" != window.location.href && "ceskolipsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://ceskolipsky.denik.cz/nazory_region/glosa-katerina-perknerova-jaroslav-kubera-20200203.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1580999737.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1578568931.js"></script>


</body>
</html>
