<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'ceskolipsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Hrajte Tip ligu o sud piva  a konzoli PlayStation 4",
		'tag': ["pivo", "Gambrinus", "soutěž", "noviny"],
		'autor': ' Redakce',
			'publishedDateTime': "2019-10-15T19:16:00+02:00",
			'modifiedDateTime': "2019-10-15T19:19:31+02:00",
			'articleID': 3152814894,
			'back': "3152814894-313-7",
		'topics': [],
		'breadcrumb': [
			{'name':"Českolipský deník", 'link':"ceskolipsky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/ceskolipsky.denik.cz\/ostatni_region\/"},
			{'name':"Hrajte Tip ligu o sud piva  a konzoli PlayStation 4", 'link':"https:\/\/ceskolipsky.denik.cz\/ostatni_region\/hrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://ceskolipsky.denik.cz/ostatni_region/hrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hrajte Tip ligu o sud piva  a konzoli PlayStation 4 - Českolipský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Populární tipovací soutěž čtenářů Deníku s názvem TIP liga opět v akci! Zapojte se do tipování zápasů krajských a okresních fotbalových soutěží a vyhrajte…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Redakce">
	<meta property="og:site_name" content="Českolipský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskolipsky.denik.cz/ostatni_region/hrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html">
	<meta property="og:title" content="Hrajte Tip ligu o sud piva  a konzoli PlayStation 4">
	<meta property="og:description" content="Populární tipovací soutěž čtenářů Deníku s názvem TIP liga opět v akci! Zapojte se do tipování zápasů krajských a okresních fotbalových soutěží a vyhrajte hlavní cenu sud piva Gambrinus!
 ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Hrajte Tip ligu o sud piva  a konzoli PlayStation 4">
	<meta name="twitter:description" content="Populární tipovací soutěž čtenářů Deníku s názvem TIP liga opět v akci! Zapojte se do tipování zápasů krajských a okresních fotbalových soutěží a vyhrajte hlavní cenu sud piva Gambrinus!
 ">
	<meta property="og:image" content="https://g.denik.cz/72/8d/img-4dsfsf460_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Rozbíhá se TIP liga. Zkusíte štěstí ve hře?">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/72/8d/img-4dsfsf460_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/72/8d/img-4dsfsf460_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-10-15T19:16:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/CeskolipskyDenik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1570790199.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1571142646.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1569498872.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://ceskolipsky.denik.cz/ostatni_region/hrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskolipsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českolipský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskolipsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskolipsky.denik.cz/ostatni_region/hrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fceskolipsky.denik.cz%2Fostatni_region%2Fhrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/ostatni_region/hrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion ceskolipsky_denik">

        <li>
           
            <a href="https://ceskolipsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://ceskolipsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://ceskolipsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://ceskolipsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://ceskolipsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://ceskolipsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://ceskolipsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://ceskolipsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://ceskolipsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://ceskolipsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://ceskolipsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" class="active">
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://ceskolipsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_výsledky-a-tabulky', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
Výsledky a tabulky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
Fair:play
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/ceskolipsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://ceskolipsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/hrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Karel Gott:</h3>
            <a href="https://ceskolipsky.denik.cz/zpravy_region/lide-truchli-gott-byl-ikonou-koncert-v-lipe-mel-zesnuly-zpevak-v-roce-2008-20191002.html" class="text">Lidé truchlí, Gott byl ikonou. Zpěvák rozdával radost i v České Lípě</a>
            <a href="#close" class="close" data-title="lide-truchli-gott-byl-ikonou-zpevak-rozdaval-radost-i-v-ceske-lipe"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">








            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Hrajte Tip ligu o sud piva  a konzoli PlayStation 4</h1>

                    <div class="article-info">
                            <div class="article-date">dnes 19:16 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/ostatni_region/hrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/ostatni_region/hrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html&text=Hrajte%20Tip%20ligu%20o%20sud%20piva%20%20a%20konzoli%20PlayStation%204&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Fostatni_region%2Fhrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html&subject=Hrajte%20Tip%20ligu%20o%20sud%20piva%20%20a%20konzoli%20PlayStation%204"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Populární tipovací soutěž čtenářů Deníku s názvem TIP liga opět v akci! Zapojte se do tipování zápasů krajských a okresních fotbalových soutěží a vyhrajte hlavní cenu sud piva Gambrinus!
 </p>

<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=img-4dsfsf460&amp;s=72&amp;back=3152814894-313-7&amp;photo=1">
        <img src="https://g.denik.cz/72/8d/img-4dsfsf460_denik-630-16x9.jpg" width="630" height="354" alt="Rozbíhá se TIP liga. Zkusíte štěstí ve hře?" title="Rozbíhá se TIP liga. Zkusíte štěstí ve hře?" class="multimedium-img" srcset="https://g.denik.cz/72/8d/img-4dsfsf460_denik-630-16x9.jpg 1x, https://g.denik.cz/72/8d/img-4dsfsf460_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">Rozbíhá se TIP liga. Zkusíte štěstí ve hře? <span class="description-autor"> | Foto: Tomáš Januszek</span></div>
                    <div class="article-text article-content bbtext"><p>Nejlepší hráč v každém kraji navíc získá speciální prémiovou cenu skvělou herní konzoli PlayStation 4 s kapacitou disku 500 GB! Do hry se můžete zapojit i v jejím průběhu a pořád máte šanci vyhrát. Odměňujeme totiž i vítěze jednotlivých kol, kterých je celkem třináct. Vítěz kola získává sadu plechovek piva Gambrinus. Hrací kupon najdete v tištěném vydání svého Deníku každý týden od pondělí do středy.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Zajistěte si včas všechna vydání Deníku s aktuálními výsledky fotbalových zápasů a s výsledkovou listinou naší oblíbené soutěže. Více informací získáte na webové adrese: <a href="http://www.denik.cz/tipliga" target="_blank" rel="noopener">www.denik.cz/tipliga</a>.</p></div></div>
                    

<div class="section-article-autor fs16" >
    Autor:  Redakce
</div>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 19:16</span>
    <a href="/diskuse/nova/8R50l.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/ostatni_region/hrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/ostatni_region/hrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html&text=Hrajte%20Tip%20ligu%20o%20sud%20piva%20%20a%20konzoli%20PlayStation%204&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Fostatni_region%2Fhrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html&subject=Hrajte%20Tip%20ligu%20o%20sud%20piva%20%20a%20konzoli%20PlayStation%204"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: pivo" href="/tagy/pivo-293.html">pivo, </a></li>
                <li><a title="Štítek: Gambrinus" href="/tagy/gambrinus-355.html">Gambrinus, </a></li>
                <li><a title="Štítek: soutěž" href="/tagy/soutez-273.html">soutěž, </a></li>
                <li><a title="Štítek: noviny" href="/tagy/noviny-128.html">noviny</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" data-neighbors="3409776231,868170846,3870725055,1049212099,4285479787,3960982234,3965281355"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/ceska-lipa-opet-palila-ostrymi-black-angels-porazila-9-5-20191014.html"  title="číst článek: Česká Lípa opět pálila ostrými, Black Angels porazila 9:5" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/7/7e/florbal-ceska-lipa-foto-radek-bark_denik-210-3x2.jpg" width="210" height="140" alt="REKORD! Českolipští florbalisté (v modro-bílém) dali proti Ostravě historicky nejvíce gólů ve své superligové historii. Foto: Radek Barkman" title="REKORD! Českolipští florbalisté (v modro-bílém) dali proti Ostravě historicky nejvíce gólů ve své superligové historii. Foto: Radek Barkman" srcset="https://g.denik.cz/7/7e/florbal-ceska-lipa-foto-radek-bark_denik-210-3x2.jpg 1x, https://g.denik.cz/7/7e/florbal-ceska-lipa-foto-radek-bark_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/ceska-lipa-opet-palila-ostrymi-black-angels-porazila-9-5-20191014.html"      
>
            <h3 class="box-article-title fs20">Česká Lípa opět pálila ostrými, Black Angels porazila 9:5</h3>
            <h4 class="box-article-perex fs16">Další kanonáda = další tři body. Českolipští pokračují ve výborné sérii a ve skvělé atmosféře…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/florbaliste-ceske-lipy-prestrileli-black-angels-hattrick-dali-ekl-i-krajcigr-20191013.html"  title="číst článek: Florbalisté České Lípy přestříleli Black Angels, hattrick dali Ekl i Krajcigr" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/7/57/ceska-lipa-ostrava-florbalova-nejvyssi-soutez_denik-210-3x2.jpg" width="210" height="140" alt="Česká Lípa - Ostrava. Florbalová nejvyšší soutěž." title="Česká Lípa - Ostrava. Florbalová nejvyšší soutěž." srcset="https://g.denik.cz/7/57/ceska-lipa-ostrava-florbalova-nejvyssi-soutez_denik-210-3x2.jpg 1x, https://g.denik.cz/7/57/ceska-lipa-ostrava-florbalova-nejvyssi-soutez_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/florbaliste-ceske-lipy-prestrileli-black-angels-hattrick-dali-ekl-i-krajcigr-20191013.html"      
>
            <h3 class="box-article-title fs20">Florbalisté České Lípy přestříleli Black Angels, hattrick dali Ekl i Krajcigr</h3>
            <h4 class="box-article-perex fs16">Florbalisté České Lípy spustili další kanonádu. Díky šesti brankám ve třetím dějství porazili…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mini-cooper-s/hatchback/benzin/mini-cooper-s-wired-chili-ii-navi-led-48107024.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48107024_2/1536576520" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mini-cooper-s/hatchback/benzin/mini-cooper-s-wired-chili-ii-navi-led-48107024.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mini Cooper S</h3>
		                   	<div>Wired, Chili II, navi,…</div>
		                	<div class="service-box-strong">615 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mini-clubman/kombi/benzin/mini-clubman-1-6i-88-kw-nove-rozvody-100137031.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/aoTk0003_1/1566555777/S" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mini-clubman/kombi/benzin/mini-clubman-1-6i-88-kw-nove-rozvody-100137031.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mini Clubman</h3>
		                   	<div>1,6i 88 kW NOVÉ ROZVODY</div>
		                	<div class="service-box-strong">124 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/nafta/mercedes-benz-180-cdi-amg-paket-48107031.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48107031_19/1565078230" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/nafta/mercedes-benz-180-cdi-amg-paket-48107031.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mercedes-Benz Třídy A</h3>
		                   	<div>180 CDI AMG paket</div>
		                	<div class="service-box-strong">385 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/65\/fotbal-mcdonalds-cup-zs-slunecni_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/video-jak-se-zije-vitezum-mcdonald-s-cupu-20191009.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/65/fotbal-mcdonalds-cup-zs-slunecni_denik-300-16x9.jpg" width="300" height="169" alt="Žáci ZŠ Sluneční v Šumperku." title="Žáci ZŠ Sluneční v Šumperku." srcset="https://g.denik.cz/1/65/fotbal-mcdonalds-cup-zs-slunecni_denik-300-16x9.jpg 1x, https://g.denik.cz/1/65/fotbal-mcdonalds-cup-zs-slunecni_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Jak se mají vítězové McDonald&#039;s Cupu? Už se těší do Milána</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/vitezove-mcdonald-s-cupu-ze-zs-slunecni-v-sumperku.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/jarolim-sokoval-rakovnik-skoncil-po-deviti-dnech-20191008.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/42/2d/nb-jarolim-img-2145_denik-300-16x9.jpg" width="300" height="169" alt="David Jarolím." title="David Jarolím." srcset="https://g.denik.cz/42/2d/nb-jarolim-img-2145_denik-300-16x9.jpg 1x, https://g.denik.cz/42/2d/nb-jarolim-img-2145_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Konec po devíti dnech! Jarolím šokoval fotbalisty z Rakovníku</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/rosicky-odpovidal-na-dotazy-fanousku-je-nejvyssi-cas-se-ukazat-uvedl-20191015.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/e8/fotbal-rosicky-201804240391701_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Rosický." title="Tomáš Rosický." srcset="https://g.denik.cz/1/e8/fotbal-rosicky-201804240391701_denik-300-16x9.jpg 1x, https://g.denik.cz/1/e8/fotbal-rosicky-201804240391701_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Rosický odpovídal na dotazy fanoušků. Je nejvyšší čas se ukázat, uvedl</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/tomas-rosicky-ukoncil-karieru-2017.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/skvely-petr-cech-po-konci-fotbalove-kariery-vali-jako-hokejovy-brankar-20191014.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/b9/petr-cech-hokej-04_denik-300-16x9.jpg" width="300" height="169" alt="Petr Čech ve výstroji hokejového klubu Guildford Phoenix." title="Petr Čech ve výstroji hokejového klubu Guildford Phoenix." srcset="https://g.denik.cz/1/b9/petr-cech-hokej-04_denik-300-16x9.jpg 1x, https://g.denik.cz/1/b9/petr-cech-hokej-04_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Skvělý Petr Čech. Po konci fotbalové kariéry válí jako hokejový brankář</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalista-petr-cech-se-dal-na-hokej.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-divize/dalsi-divizni-divocina-tri-penalty-proti-arsenalu-20191013.html"  title="číst článek: Další divizní divočina. Tři penalty proti fotbalistům Arsenalu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/7/31/ceskolipsky-snajpr-kankovsky-v-bilo-modrem-se-snazi-prekonat-golmana-meteorutomu_denik-210-3x2.jpg" width="210" height="140" alt="Českolipský snajpr Kaňkovský (v bílo-modrém) se snaží překonat gólmana MeteoruTomu." title="Českolipský snajpr Kaňkovský (v bílo-modrém) se snaží překonat gólmana MeteoruTomu." srcset="https://g.denik.cz/7/31/ceskolipsky-snajpr-kankovsky-v-bilo-modrem-se-snazi-prekonat-golmana-meteorutomu_denik-210-3x2.jpg 1x, https://g.denik.cz/7/31/ceskolipsky-snajpr-kankovsky-v-bilo-modrem-se-snazi-prekonat-golmana-meteorutomu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-divize/dalsi-divizni-divocina-tri-penalty-proti-arsenalu-20191013.html"      
>
            <h3 class="box-article-title fs20">Další divizní divočina. Tři penalty proti fotbalistům Arsenalu</h3>
            <h4 class="box-article-perex fs16">Fotbalisté českolipského Arsenalu podlehli doma Meteoru 1:2. Hosté stříleli góly jen z penalt.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-46301163-wj7f4t.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Lékař</h3>
				       	<div>Lékaři bez atestace (v oborech praktického…</div>
				       	<div class="service-box-strong">48 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-45895023-wyugp4.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Bankovnictví a finanční služby Odborný pracovník</h3>
				       	<div>Specialisté kalkulací,…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-45336275-w3v3p5.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha strojů a zařízení na výrobu skla Tavič -…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/fotbal-za-miliardy-versus-fotbal-na-vesnici-20201014.html"  title="číst článek: Fotbal za miliardy versus fotbal na vesnici: Na kolik vyjde &quot;pralesní&quot; klub?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/7e/manchester-city-d191014g4aty1_denik-210-3x2.jpg" width="210" height="140" alt="Manchester City. Ilustrační snímek" title="Manchester City. Ilustrační snímek" srcset="https://g.denik.cz/1/7e/manchester-city-d191014g4aty1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7e/manchester-city-d191014g4aty1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbalove-velkokluby.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/fotbal_region/fotbal-za-miliardy-versus-fotbal-na-vesnici-20201014.html"      
>
            <h3 class="box-article-title fs20">Fotbal za miliardy versus fotbal na vesnici: Na kolik vyjde "pralesní" klub?</h3>
            <h4 class="box-article-perex fs16">V nejlepších klubech se točí miliardy, na vesnici pořád hrají pro radost. Deník připravil…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/pencin-uz-ctyrikrat-neprohral-a-mimon-je-bez-bodu-20191014.html"  title="číst článek: Pěnčín už čtyřikrát neprohrál. A Mimoň je bez bodů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/01/5785124-fotbal-mic-kopacak-balon-balon-ilustracni-travnik-fotbalovy_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/10/01/5785124-fotbal-mic-kopacak-balon-balon-ilustracni-travnik-fotbalovy_denik-210-3x2.jpg 1x, https://g.denik.cz/10/01/5785124-fotbal-mic-kopacak-balon-balon-ilustracni-travnik-fotbalovy_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/pencin-uz-ctyrikrat-neprohral-a-mimon-je-bez-bodu-20191014.html"      
>
            <h3 class="box-article-title fs20">Pěnčín už čtyřikrát neprohrál. A Mimoň je bez bodů</h3>
            <h4 class="box-article-perex fs16">Další utkání I. A třídy se hráčům Pěnčína opět povedlo. A je to už čtvrté vítězné v řadě. Jediný…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kamenicky-senov-fucikova-3862805#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5da4e5e05fee55.96340030.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kamenicky-senov-fucikova-3862805#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kamenický Šenov, Fučíkova">Kamenický Šenov, Fučíkova</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">6 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kamenicky-senov-fucikova-3862802#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5da4e5db7ccbd9.38149817.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kamenicky-senov-fucikova-3862802#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kamenický Šenov, Fučíkova">Kamenický Šenov, Fučíkova</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">7 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kamenicky-senov-fucikova-3862801#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5da4e5d909e1a9.01640194.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kamenicky-senov-fucikova-3862801#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kamenický Šenov, Fučíkova">Kamenický Šenov, Fučíkova</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">8 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/tomas-cizek-telo-si-rekne-co-potrebuje-uz-to-nemuzu-prepalit-20191013.html"  title="číst článek: Tomáš Čížek: Tělo si řekne, co potřebuje, už to nemůžu přepálit" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/29/mseno-a-je-zatim-bez-porazky_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Čížek byl u toho, když vyhrálo A Mšena FORTUNA:DIVIZI C." title="Tomáš Čížek byl u toho, když vyhrálo A Mšena FORTUNA:DIVIZI C." srcset="https://g.denik.cz/10/29/mseno-a-je-zatim-bez-porazky_denik-210-3x2.jpg 1x, https://g.denik.cz/10/29/mseno-a-je-zatim-bez-porazky_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/tomas-cizek-telo-si-rekne-co-potrebuje-uz-to-nemuzu-prepalit-20191013.html"      
>
            <h3 class="box-article-title fs20">Tomáš Čížek: Tělo si řekne, co potřebuje, už to nemůžu přepálit</h3>
            <h4 class="box-article-perex fs16">„Fotbal mám strašně rád. A nerad prohrávám. A to i v tréninku,“ říká bývalý profesionální…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/stovky-ucastniku-cyklistickeho-author-cupu-zaplavily-bedrichov-a-jizerske-hory-20191013.html"  title="číst článek: Stovky účastníků cyklistického Author Cupu zaplavily Bedřichov a Jizerské hory" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/2d/author-cup-zase-to-byla-parada-20_denik-210-3x2.jpg" width="210" height="140" alt="Bedřichov zaplavily stovky cyklistů, kteří se rozhodli zdolat skoro sedmdesát kilometrů napříč Jizerkami.  A v cíli si Author Cup všichni zase pochvalovali." title="Bedřichov zaplavily stovky cyklistů, kteří se rozhodli zdolat skoro sedmdesát kilometrů napříč Jizerkami.  A v cíli si Author Cup všichni zase pochvalovali." srcset="https://g.denik.cz/10/2d/author-cup-zase-to-byla-parada-20_denik-210-3x2.jpg 1x, https://g.denik.cz/10/2d/author-cup-zase-to-byla-parada-20_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/stovky-ucastniku-cyklistickeho-author-cupu-zaplavily-bedrichov-a-jizerske-hory.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/ostatni_region/stovky-ucastniku-cyklistickeho-author-cupu-zaplavily-bedrichov-a-jizerske-hory-20191013.html"      
>
            <h3 class="box-article-title fs20">Stovky účastníků cyklistického Author Cupu zaplavily Bedřichov a Jizerské hory</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Čekala na ně trasa nádhernou podzimní přírodou v délce 66.704 km a převýšení 1543 m.</h4>
        </a>
    </div>
</article>    </section>


<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/skutecny-zivot/uspesny-podnikatel-vyrabi-boty-do-jadrnych-elektraren-cesko-ho-nebere-20191015.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/89/pavel-kubina-vyrabi-ochranne-obleky-a-obuv-pro-atomove-elektrarny-a-jako-posledni-mohykan-vyrabi-06_denik-210-3x2.jpg" width="210" height="140" alt="Stroje dovezené ze zlínského Svitu do africké Ghany zachránil před sešrotováním, odvezl je zpět na Moravu a dodnes na nich vyrábí komponenty. Jako poslední mohykán vyrábí v areálu bývalého Svitu sandálovou obuv. Na trh přišel i s ochrannými návleky  a bez" title="Stroje dovezené ze zlínského Svitu do africké Ghany zachránil před sešrotováním, odvezl je zpět na Moravu a dodnes na nich vyrábí komponenty. Jako poslední mohykán vyrábí v areálu bývalého Svitu sandálovou obuv. Na trh přišel i s ochrannými návleky  a bez" srcset="https://g.denik.cz/2/89/pavel-kubina-vyrabi-ochranne-obleky-a-obuv-pro-atomove-elektrarny-a-jako-posledni-mohykan-vyrabi-06_denik-210-3x2.jpg 1x, https://g.denik.cz/2/89/pavel-kubina-vyrabi-ochranne-obleky-a-obuv-pro-atomove-elektrarny-a-jako-posledni-mohykan-vyrabi-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/skutecny-zivot/uspesny-podnikatel-vyrabi-boty-do-jadrnych-elektraren-cesko-ho-nebere-20191015.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})">
            <h3 class="box-article-title fs20">Úspěšný podnikatel vyrábí boty do jaderných elektráren, Česko ho nebere</h3>
            <h4 class="box-article-perex fs16">Stroje dovezené ze zlínského Svitu do africké Ghany zachránil před sešrotováním, odvezl je zpět…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">


<div id="sticky-top">










<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/ceska-lipa-opet-palila-ostrymi-black-angels-porazila-9-5-20191014.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/7e/florbal-ceska-lipa-foto-radek-bark_denik-120-3x2.jpg" width="120" height="80" alt="REKORD! Českolipští florbalisté (v modro-bílém) dali proti Ostravě historicky nejvíce gólů ve své superligové historii. Foto: Radek Barkman" title="REKORD! Českolipští florbalisté (v modro-bílém) dali proti Ostravě historicky nejvíce gólů ve své superligové historii. Foto: Radek Barkman" srcset="https://g.denik.cz/7/7e/florbal-ceska-lipa-foto-radek-bark_denik-120-3x2.jpg 1x, https://g.denik.cz/7/7e/florbal-ceska-lipa-foto-radek-bark_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/ceska-lipa-opet-palila-ostrymi-black-angels-porazila-9-5-20191014.html" tabindex="-1" title="číst článek: Česká Lípa opět pálila ostrými, Black Angels porazila 9:5" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Česká Lípa opět pálila ostrými, Black Angels porazila…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/florbaliste-ceske-lipy-prestrileli-black-angels-hattrick-dali-ekl-i-krajcigr-20191013.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/57/ceska-lipa-ostrava-florbalova-nejvyssi-soutez_denik-120-3x2.jpg" width="120" height="80" alt="Česká Lípa - Ostrava. Florbalová nejvyšší soutěž." title="Česká Lípa - Ostrava. Florbalová nejvyšší soutěž." srcset="https://g.denik.cz/7/57/ceska-lipa-ostrava-florbalova-nejvyssi-soutez_denik-120-3x2.jpg 1x, https://g.denik.cz/7/57/ceska-lipa-ostrava-florbalova-nejvyssi-soutez_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/florbaliste-ceske-lipy-prestrileli-black-angels-hattrick-dali-ekl-i-krajcigr-20191013.html" tabindex="-1" title="číst článek: Florbalisté České Lípy přestříleli Black Angels, hattrick dali Ekl i Krajcigr" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Florbalisté České Lípy přestříleli Black Angels,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/stovky-ucastniku-cyklistickeho-author-cupu-zaplavily-bedrichov-a-jizerske-hory-20191013.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/2d/author-cup-zase-to-byla-parada-20_denik-120-3x2.jpg" width="120" height="80" alt="Bedřichov zaplavily stovky cyklistů, kteří se rozhodli zdolat skoro sedmdesát kilometrů napříč Jizerkami.  A v cíli si Author Cup všichni zase pochvalovali." title="Bedřichov zaplavily stovky cyklistů, kteří se rozhodli zdolat skoro sedmdesát kilometrů napříč Jizerkami.  A v cíli si Author Cup všichni zase pochvalovali." srcset="https://g.denik.cz/10/2d/author-cup-zase-to-byla-parada-20_denik-120-3x2.jpg 1x, https://g.denik.cz/10/2d/author-cup-zase-to-byla-parada-20_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/stovky-ucastniku-cyklistickeho-author-cupu-zaplavily-bedrichov-a-jizerske-hory-20191013.html" tabindex="-1" title="číst článek: Stovky účastníků cyklistického Author Cupu zaplavily Bedřichov a Jizerské hory" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Stovky účastníků cyklistického Author Cupu zaplavily…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ceskolipsky-tri-club-slavil-uspech-na-mcr-v-duatlonu-20191010.html" tabindex="-1" title="číst článek: Českolipský Tri club slavil úspěch na MČR v duatlonu">
			        <h3 class="box-article-title fs16">Českolipský Tri club slavil úspěch na MČR v duatlonu</h3>
			    </a>
				<a href="/ctenar-reporter/k-cemu-je-dobra-fotbalkova-matematika-20191009.html" tabindex="-1" title="číst článek: K čemu je dobrá fotbálková matematika?">
			        <h3 class="box-article-title fs16">K čemu je dobrá fotbálková matematika?</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509376546619"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/co-vam-lekar-nerekne/uz-nikdy-bolava-zada-20190617.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b8b65ce917b9df4d79f77d6fcb8f75f.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                    v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/co-vam-lekar-nerekne/uz-nikdy-bolava-zada-20190617.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Už nikdy bolavá záda" target="_blank">
                <h3 class="box-article-title fs16">Už nikdy bolavá záda</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-2-nohy-20190818.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e9d78475d9a1f646a656ac356bd5815d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                    v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-2-nohy-20190818.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rychle do formy 2: nohy" target="_blank">
                <h3 class="box-article-title fs16">Rychle do formy 2: nohy</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/dominika-se-chysta-na-boj-o-dedictvi-nesouhlasi-s-vyrovnanim.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e9e7b8a96b12a193ba1b0d4cd8faa0db.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/dominika-se-chysta-na-boj-o-dedictvi-nesouhlasi-s-vyrovnanim.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Gottova dcera prý chystá žalobu na Ivanu, chce více peněz z dědictví" target="_blank">
                <h3 class="box-article-title fs16">Gottova dcera prý chystá žalobu na Ivanu, chce více peněz z…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/gabriela-koukalova.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f8/koukalova-d1902228mhxh1_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Koukalová" title="Gabriela Koukalová" srcset="https://g.denik.cz/56/f8/koukalova-d1902228mhxh1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f8/koukalova-d1902228mhxh1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/gabriela-koukalova.html" tabindex="-1" title="číst článek: Gabriela Koukalová budí naděje, ale... Na návrat k závodění to nevypadá!"      target="_blank"
>
            <h3 class="box-article-title fs16">Gabriela Koukalová budí naděje, ale... Na návrat k…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-bertramka-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/04/profimedia-0475466399_denik-120-3x2.jpg" width="120" height="80" alt="Vila Karla Gotta má zajímavou historii" title="Vila Karla Gotta má zajímavou historii" srcset="https://g.denik.cz/120/04/profimedia-0475466399_denik-120-3x2.jpg 1x, https://g.denik.cz/120/04/profimedia-0475466399_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-bertramka-20200101.html" tabindex="-1" title="číst článek: Vilu na Bertramce si Karel Gott nevybral náhodou, její historie je překvapivá"      target="_blank"
>
            <h3 class="box-article-title fs16">Vilu na Bertramce si Karel Gott nevybral náhodou, její…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/macaulay-culkin-otevreny-rozhovor.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/8e/40999_denik-120-3x2.jpg" width="120" height="80" alt="Herec Macaulay Culkin" title="Herec Macaulay Culkin" srcset="https://g.denik.cz/120/8e/40999_denik-120-3x2.jpg 1x, https://g.denik.cz/120/8e/40999_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/macaulay-culkin-otevreny-rozhovor.html" tabindex="-1" title="číst článek: Otec mě neměl rád, Jackson si užíval moje mládí, říká otevřeně Kevin ze Sám Doma"      target="_blank"
>
            <h3 class="box-article-title fs16">Otec mě neměl rád, Jackson si užíval moje mládí, říká…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/desivy-osud-ivany-christove-znicujici-laska-ji-dohnala-k-obezite-20170216.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/70/christova_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Christová" title="Ivana Christová" srcset="https://g.denik.cz/56/70/christova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/70/christova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/desivy-osud-ivany-christove-znicujici-laska-ji-dohnala-k-obezite-20170216.html" tabindex="-1" title="číst článek: Jak nyní vypadá první československá Miss Ivana Christová: Kila navíc jí sluší"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak nyní vypadá první československá Miss Ivana…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/7/7/1/5/7/1377157-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">14.10. - 20.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/3/1/5/1/2/1331512-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.10. - 30.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/6/6/9/5/1/1366951-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">09.10. - 05.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/9/3/8/7/0/0/938700-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">15.10. - 15.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/0/0/4/7/1/1000471-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">15.10. - 15.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-45336275-w3v3p5.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 17 000 Kč">
				       	Výroba Obsluha strojů, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-46079391-whg6m6.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Sociální pracovník, 20 000 Kč">
				       	Zdravotnictví Sociální pracovník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-brusic-nastroju-45335104-wgafvh.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Brusič nástrojů a kovů, 25 000 Kč">
				       	Výroba Brusič nástrojů a kovů, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-46324059-wavwdy.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 28 630 Kč">
				       	Vzdělávání a školství Učitel základní školy, 28 630 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-46385701-w4t6pm.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Ostatní odborní pracovníci ve, 17 500 Kč">
				       	Zdravotnictví Ostatní odborní pracovníci ve, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lestici-nastroju-a-kovu-44841334-wymvbz.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Leštiči nástrojů a kovů Pracovník v  lisovně a, 24 000 Kč">
				       	Leštiči nástrojů a kovů Pracovník v  lisovně a, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-44883322-wmbesr.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 140 Kč">
				       	Řemeslné práce Svářeč, 140 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pracovnk-udrzby-46158245-wpk145.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pracovnk údržby budov, 19 000 Kč">
				       	Výroba Pracovnk údržby budov, 19 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-TSI-Kombi-15711326272442187.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-III-1-4-TDi-Kombi-15711326238642156.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-i-CR-Hatchback-150568925609515168.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-6-TDi-Hatchback-15711326291992207.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-III-1-0-TSi-Kombi-1548153632082563.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-6-TDi-Kombi-1550014576790313.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-III-1-0-TSi-Kombi-15497960694082005.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-III-1-0-TSi-Kombi-15507456822071951.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/nafta/mercedes-benz-180-cdi-amg-paket-48107031.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy A 180 CDI AMG paket">
			          	Mercedes-Benz Třídy A 180 CDI AMG paket
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-4-2-v8-tdi-r-line-48107036.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touareg 4,2 V8 TDI R-Line">
			          	Volkswagen Touareg 4,2 V8 TDI R-Line
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper-s/kabriolet/benzin/mini-cooper-s-cabrio-city-salt-48107023.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Cooper S Cabrio - City, Salt">
			          	Mini Cooper S Cabrio - City, Salt
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kamenicky-senov-fucikova-3862801#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kamenický Šenov, Fučíkova Pronájem bytu 2+1">
			          	Kamenický Šenov, Fučíkova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kamenicky-senov-fucikova-3862800#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kamenický Šenov, Fučíkova Pronájem bytu 3+kk">
			          	Kamenický Šenov, Fučíkova Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mimon-ruzova-3862793#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mimoň, Růžová Prodej domu">
			          	Mimoň, Růžová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-ceska-lipa-zizkova-3862766#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Lípa, Žižkova Pronájem bytu 1+kk">
			          	Česká Lípa, Žižkova Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ceska-lipa-vetrna-3860823#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Lípa, Větrná Prodej bytu 2+1">
			          	Česká Lípa, Větrná Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zandov-3860749#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žandov Prodej domu">
			          	Žandov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hamr-na-jezere-liberecka-3858829#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hamr na Jezeře, Liberecká Pronájem bytu 2+kk">
			          	Hamr na Jezeře, Liberecká Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-novy-bor-bozeny-nemcove-657-3858519#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Bor, Boženy Němcové 657 Prodej bytu 2+1">
			          	Nový Bor, Boženy Němcové 657 Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ceskolipsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/ceskolipsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/CeskolipskyDenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ceskolipsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://ceskolipsky.denik.cz/ostatni_region/hrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html -->
<!-- https://ceskolipsky.denik.cz/ostatni_region/hrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html -->
<script>
	if("https:\/\/ceskolipsky.denik.cz\/ostatni_region\/hrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html" != window.location.href && "ceskolipsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://ceskolipsky.denik.cz/ostatni_region/hrajte-tip-ligu-o-sud-piva-a-konzoli-playstation-4-20191015.html'
	    });
	}
</script>

</body>
</html>
