
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>KVÍZ: Hříšný tanečník by oslavil 70 let. Jak dobře znáte Patricka Swayzeho? - Českolipský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'ceskolipsky.denik.cz',
		'rubrikaTitle': 'Společnost',
		'rubrikaName': 'spolecnost',
		'template': 'clanek',
		'title': 'KVÍZ: Hříšný tanečník by oslavil 70 let. Jak dobře znáte Patricka Swayzeho?',
		'tag': ['Patrick Swayze', 'Hříšný tanec', 'tanečník'],
		'author': 'Filip Lukeš',
		'publishedDateTime': '2022-08-18T14:05:00+02:00',
		'modifiedDateTime': '2022-08-18T14:05:00+02:00',
		'articleID': 3022218537,
		'articleType': 'text',
		'articleAttachment': ['kviz','diskuze', ],
		'back': '3022218537-12787-7',
		'image': 'https://g.denik.cz/1/cf/patrick-swayze-hrisny-tanec2_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://ceskolipsky.denik.cz/galerie/herec-patrick-swayze.html?photo=1&amp;back=3022218537-12787-7',
			'count': 3,
			'count-page': 4,
			'count-photo': 3,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://ceskolipsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://ceskolipsky.denik.cz/spolecnost/kviz-patrick-swayze.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001660827998',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://ceskolipsky.denik.cz/spolecnost/kviz-patrick-swayze.html",
            "name": "www.denik.cz",
            "headline": "KVÍZ: Hříšný tanečník by oslavil 70 let. Jak dobře znáte Patricka Swayzeho?",
            "description": "Syn rodeového kovboje a profesionální tanečnice navždy vstoupil do srdcí všech milovníků romantiky jako Johnny Castle z filmu Hříšný tanec. Patrick Swayze, který se paradoxně bránil tomu, aby se dostal do škatulky tančícího herce, by dnes oslavil 70. narozeniny.",
            "articleBody":
                "
                    Ověřte si své znalosti i v dalších kvízech Deníku. Všechny najdete ZDE.
",
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/1/cf/patrick-swayze-hrisny-tanec2_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/1/cf/patrick-swayze-hrisny-tanec2_denik-630-16x9.jpg",
                "description": "Patrick Swayze ve snímku Hříšný tanec.",
                "name": "Patrick Swayze ve snímku Hříšný tanec."
                ,"width": 1280,
                "height": 720
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/CeskolipskyDenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-08-18T14:05:00+02:00",
            "dateModified": "2022-08-18T14:04:07+02:00",
            "datePublished": "2022-08-18T14:05:00+02:00",
            "keywords": "Patrick Swayze, herec, kvíz, život, role, Hříšný tanec, tanečník",
            "genre": "Společnost",
            "author": {
                "@type": "Person",
                "name": "Filip Lukeš"
            },
            "editor": {
                "@type": "Person",
                "name": "Filip Lukeš"
            },
                    "hasPart": {
        "@type": "ImageGallery"
            ,"url": "https://ceskolipsky.denik.cz/galerie/herec-patrick-swayze.html?photo=1"
            ,"image": [
                    
                    {
                        "@type": "ImageObject",
                        "url": "https://g.denik.cz/1/30/patrick-swayze.jpg",
                        "caption": "Herec Patrick Swayze",
                        "description": "Herec Patrick Swayze"
                    }
                    ,
                    {
                        "@type": "ImageObject",
                        "url": "https://g.denik.cz/1/cf/patrick-swayze-hrisny-tanec2.jpg",
                        "caption": "Patrick Swayze ve snímku Hříšný tanec.",
                        "description": "Patrick Swayze ve snímku Hříšný tanec."
                    }
                    ,
                    {
                        "@type": "ImageObject",
                        "url": "https://g.denik.cz/1/06/2226583_people_swayze_.jpg",
                        "caption": "Americký herec Patrick Swayze zemřel na rakovinu slinivky",
                        "description": "Americký herec Patrick Swayze zemřel na rakovinu slinivky"
                    }
            ]
    }
,
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://ceskolipsky.denik.cz/spolecnost/kviz-patrick-swayze.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/1/cf/patrick-swayze-hrisny-tanec2_denik-630-16x9.jpg"
                    }
            }
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Českolipský deník",
                "item": "https://ceskolipsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Společnost",
                "item": "https://ceskolipsky.denik.cz/spolecnost/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "KVÍZ: Hříšný tanečník by oslavil 70 let. Jak dobře znáte Patricka Swayzeho?",
                "item": "https://ceskolipsky.denik.cz/spolecnost/kviz-patrick-swayze.html"
            }
        ]
    }
    </script>

    		    <link rel="stylesheet" href="https://g.denik.cz/001660827998/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1660826296.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202208201200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://ceskolipsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českolipský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Syn rodeového kovboje a profesionální tanečnice navždy vstoupil do srdcí všech milovníků romantiky jako Johnny Castle z filmu Hříšný tanec. Patrick Swayze…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://ceskolipsky.denik.cz/spolecnost/kviz-patrick-swayze.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="Patrick Swayze, herec, kvíz, život, role, Hříšný tanec, tanečník">
    <meta name="author"
                                      content="Filip Lukeš">

	<meta property="og:site_name" content="Českolipský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskolipsky.denik.cz/spolecnost/kviz-patrick-swayze.html">
	<meta property="og:title" content="KVÍZ: Hříšný tanečník by oslavil 70 let. Jak dobře znáte Patricka Swayzeho?">
	<meta property="og:description" content="Syn rodeového kovboje a profesionální tanečnice navždy vstoupil do srdcí všech milovníků romantiky jako Johnny Castle z filmu Hříšný tanec. Patrick Swayze, který se paradoxně bránil tomu, aby se dostal do škatulky tančícího herce, by dnes oslavil 70. narozeniny.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="KVÍZ: Hříšný tanečník by oslavil 70 let. Jak dobře znáte Patricka Swayzeho?">
	<meta property="twitter:description" content="Syn rodeového kovboje a profesionální tanečnice navždy vstoupil do srdcí všech milovníků romantiky jako Johnny Castle z filmu Hříšný tanec. Patrick Swayze, který se paradoxně bránil tomu, aby se dostal do škatulky tančícího herce, by dnes oslavil 70. narozeniny.">
	<meta name="twitter:description" content="Syn rodeového kovboje a profesionální tanečnice navždy vstoupil do srdcí všech milovníků romantiky jako Johnny Castle z filmu Hříšný tanec. Patrick Swayze, který se paradoxně bránil tomu, aby se dostal do škatulky tančícího herce, by dnes oslavil 70. narozeniny.">
	<meta property="og:image" content="https://g.denik.cz/1/cf/patrick-swayze-hrisny-tanec2_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Patrick Swayze ve snímku Hříšný tanec.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/cf/patrick-swayze-hrisny-tanec2_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/cf/patrick-swayze-hrisny-tanec2_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/CeskolipskyDenik/">
    <meta property="article:published_time" content="2022-08-18T14:05:00+02:00">
    <meta property="article:modified_time"
          content="2022-08-18T14:05:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://ceskolipsky.denik.cz/spolecnost/kviz-patrick-swayze.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fceskolipsky.denik.cz%2Fspolecnost%2Fkviz-patrick-swayze.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fceskolipsky.denik.cz%2Fspolecnost%2Fkviz-patrick-swayze.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://ceskolipsky.denik.cz/spolecnost/kviz-patrick-swayze.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/ceskolipsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
            <a href="https://ceskolipsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

            <a href="https://ceskolipsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

            <a href="https://ceskolipsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

            <a href="https://ceskolipsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

            <a href="https://ceskolipsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item active">MAGAZÍN</a>

            <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

            <a href="https://ceskolipsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>


            <a href="https://ceskolipsky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

            <a href="https://ceskolipsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

            <a href="https://ceskolipsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

            <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://ceskolipsky.denik.cz/spolecnost/kviz-patrick-swayze.html'})"
></button>
        <form action="/spolecnost/kviz-patrick-swayze.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://ceskolipsky.denik.cz/bydleni/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="submenu__item-a">
                    Bydlení
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskolipsky.denik.cz/cestovani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestujeme', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="submenu__item-a">
                    Cestujeme
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskolipsky.denik.cz/auto/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="submenu__item-a">
                    Auto
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskolipsky.denik.cz/veda-a-technika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="submenu__item-a">
                    Věda a technika
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskolipsky.denik.cz/pro-zeny/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zeny', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ženy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskolipsky.denik.cz/zdravi/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="submenu__item-a">
                    Zdraví
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskolipsky.denik.cz/hobby/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hobby
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/5000-prispevek-na-deti-20220812.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Příspěvek na dítě:</h3>
            <span class="vyzva-ctenarum__text">Přečtěte si, kdo má na 5000 korun nárok, a jak si může požádat</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">KVÍZ: Hříšný tanečník by oslavil 70 let. Jak dobře znáte Patricka Swayzeho?</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6Njk1NTIwMjtzOjE6InIiO2k6NztzOjE6InMiO2k6MTI3ODc7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fceskolipsky.denik.cz%2Fspolecnost%2Fkviz-patrick-swayze.html"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    18.8.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/4d/filip-lukes_denik-75-1x1.jpg" width="75" height="75" alt="Filip Lukeš" title="Filip Lukeš" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/4d/filip-lukes_denik-75-1x1.jpg 1x, https://g.denik.cz/1/4d/filip-lukes_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/filip-lukes-3074.html">
                                <span class="article-info__author-name">
                                    Filip
                                    Lukeš
                                </span>
                            </a>

                                <div class="article-info__author-func">Redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/filip-lukes-3074.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fceskolipsky.denik.cz%2Fspolecnost%2Fkviz-patrick-swayze.html&subject=KV%C3%8DZ%3A%20H%C5%99%C3%AD%C5%A1n%C3%BD%20tane%C4%8Dn%C3%ADk%20by%20oslavil%2070%20let.%20Jak%20dob%C5%99e%20zn%C3%A1te%20Patricka%20Swayzeho%3F" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;KVÍZ: Hříšný tanečník by oslavil 70 let. Jak dobře znáte Patricka Swayzeho?&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Syn rodeového kovboje a profesionální tanečnice navždy vstoupil do srdcí všech milovníků romantiky jako Johnny Castle z filmu Hříšný tanec. Patrick Swayze, který se paradoxně bránil tomu, aby se dostal do škatulky tančícího herce, by dnes oslavil 70. narozeniny.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/herec-patrick-swayze.html?photo=1&amp;back=3022218537-12787-7">
        <img src="https://g.denik.cz/1/cf/patrick-swayze-hrisny-tanec2_denik-630-16x9.jpg" width="630" height="354" alt="Patrick Swayze ve snímku Hříšný tanec." title="Patrick Swayze ve snímku Hříšný tanec." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/cf/patrick-swayze-hrisny-tanec2_denik-630-16x9.jpg 1x, https://g.denik.cz/1/cf/patrick-swayze-hrisny-tanec2_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/herec-patrick-swayze.html?back=3022218537-12787-7&amp;photo=2">
                        <img src="https://g.denik.cz/1/30/patrick-swayze_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/30/patrick-swayze_denik-150-3x2.jpg 1x, https://g.denik.cz/1/30/patrick-swayze_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/herec-patrick-swayze.html?back=3022218537-12787-7&amp;photo=3">
                        <img src="https://g.denik.cz/1/06/2226583_people_swayze__denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/06/2226583_people_swayze__denik-150-3x2.jpg 1x, https://g.denik.cz/1/06/2226583_people_swayze__denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/herec-patrick-swayze.html?back=3022218537-12787-7&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            3 fotografie v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Patrick Swayze ve snímku Hříšný tanec.
            <span class="description-autor">
                 | 
                Foto: ČT
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <p>Ověřte si své znalosti i v dalších kvízech Deníku. Všechny najdete <a href="https://www.denik.cz/tema/kvizy-deniku.html" target="_blank" rel="noopener">ZDE</a>.</p>
        </div>





</section>




<div 
	id="quiz-component"
	class="quiz__component js-quiz"
	data-quiz-id="673"
	data-source-url="https://api.denik.cz/api/v2/quiz/"
	data-more-quizes="[&#123;&quot;id&quot;:6960294,&quot;clanekOriginalId&quot;:6957569,&quot;nazev&quot;:&quot;kviz-vyznate-se-v-lekarskych-zakrocich-21220819&quot;,&quot;nazevCrc32&quot;:3184853626,&quot;nadpis&quot;:&quot;KVÍZ: Lobotomie či trepanace. Vyznáte se v lékařských zákrocích?&quot;,&quot;perex&quot;:&quot;Lobotomie už vám nikdo provést nemůže, trepanaci však v krajním případě podstoupíte. Vyzkoušejte si v novém kvízu Deníku, jak moc se vyznáte v lékařských zákrocích. &quot;,&quot;rubrikaId&quot;:12786,&quot;rubrikaNazev&quot;:&quot;zdravi&quot;,&quot;rubrikaPopis&quot;:&quot;Zdraví&quot;,&quot;serverId&quot;:7,&quot;serverNazev&quot;:&quot;ceskolipsky_denik&quot;,&quot;serverAdresa&quot;:&quot;ceskolipsky.denik.cz&quot;,&quot;serverPopis&quot;:&quot;Českolipský deník&quot;,&quot;datumPlatnostOd&quot;:&quot;2022-08-20T15:00:00+02:00&quot;,&quot;topDatumPlatnostOd&quot;:&quot;2022-08-20T15:03:00+02:00&quot;,&quot;aktualizovanoCas&quot;:null,&quot;topPozice&quot;:17,&quot;rubrikaTopPozice&quot;:0,&quot;reklamaNezobrazovat&quot;:0,&quot;keywords&quot;:&quot;&quot;,&quot;soutezId&quot;:null,&quot;kvizId&quot;:675,&quot;textPocetZnaku&quot;:79,&quot;textPocetSlov&quot;:17,&quot;presmerovani&quot;:false,&quot;presmerovaniUrl&quot;:null,&quot;geneeaTagy&quot;:[],&quot;datumVlozeni&quot;:&quot;2022-08-20T14:52:20+02:00&quot;,&quot;erotika&quot;:null,&quot;multimediaId&quot;:7134432,&quot;multimediaServerId&quot;:63,&quot;multimediaNazev&quot;:&quot;operace&quot;,&quot;multimediaUlozeno&quot;:&quot;ee&quot;,&quot;multimediaTypSouboru&quot;:&quot;f&quot;,&quot;multimediaPopis&quot;:&quot;Operace. Ilustrační snímek&quot;,&quot;multimediaAutor&quot;:&quot;Deník/Atilla Racek&quot;,&quot;multimediaSirka&quot;:1024,&quot;multimediaVyska&quot;:768,&quot;multimediaGalerieId&quot;:4128391,&quot;multimediaGalerie&quot;:&#123;&quot;nazev&quot;:&quot;lekari-a-operace-ilustracni-galerie&quot;,&quot;popis&quot;:&quot;Lékaři a operace. Ilustrační galerie&quot;,&quot;serverId&quot;:7,&quot;serverNazev&quot;:&quot;ceskolipsky_denik&quot;,&quot;serverAdresa&quot;:&quot;ceskolipsky.denik.cz&quot;,&quot;erotika&quot;:null,&quot;mameAutorskaPrava&quot;:1,&quot;pocetFoto&quot;:5,&quot;pocetVideo&quot;:0,&quot;pocetAudio&quot;:0,&quot;pocetInfografika&quot;:0,&quot;pocetEmbedy&quot;:0,&quot;multimediaPrvniId&quot;:8819746,&quot;nahled&quot;:&#123;&quot;id&quot;:13119829,&quot;server_id&quot;:1,&quot;ulozeno&quot;:&quot;6b&quot;,&quot;typSouboru&quot;:&quot;f&quot;,&quot;nazev&quot;:&quot;orthodontics-6536026-1920&quot;,&quot;nazevCrc32&quot;:1558597093,&quot;koncovka&quot;:&quot;jpg&quot;,&quot;popis&quot;:&quot;Úspěch operace či pravděpodobnost pooperačních komplikací souvisí s pohlavím lékaře i pacienta. S takovým překvapivým tvrzením přišly vědkyně z University of Florida&quot;,&quot;autor&quot;:&quot;Pixabay&quot;,&quot;sirka&quot;:1600,&quot;vyska&quot;:1067,&quot;multimedia_id&quot;:null,&quot;datumVlozeni&quot;:&quot;2022-01-22T18:41:23+01:00&quot;,&quot;datumZmena&quot;:&quot;2022-01-22T18:41:23+01:00&quot;,&quot;naJednoPouziti&quot;:0,&quot;zpracovano&quot;:0,&quot;zdroj&quot;:&quot;web&quot;,&quot;transformace&quot;:&quot;&quot;,&quot;rodicId&quot;:null,&quot;smazano&quot;:0,&quot;titulek&quot;:null,&quot;doba_trvani&quot;:null,&quot;multimediaUrl&quot;:&#123;&quot;url&quot;:&quot;/1/6b/orthodontics-6536026-1920%nahled_format%.jpg&quot;,&quot;pomer&quot;:1.499531396438613,&quot;velikost&quot;:&quot;1600x1067&quot;},&quot;multimediaPopis&quot;:&quot;Úspěch operace či pravděpodobnost pooperačních komplikací souvisí s pohlavím lékaře i pacienta. S takovým překvapivým tvrzením přišly vědkyně z University of Florida&quot;}},&quot;multimediaUrl&quot;:&#123;&quot;url&quot;:&quot;/63/ee/operace%nahled_format%.jpg&quot;,&quot;pomer&quot;:1.3333333333333333,&quot;velikost&quot;:&quot;1024x768&quot;},&quot;diskuseZobrazit&quot;:0,&quot;diskuseId&quot;:null,&quot;diskuse&quot;:&#123;&quot;id&quot;:null,&quot;nazev&quot;:null,&quot;popis&quot;:null,&quot;prispevku&quot;:null,&quot;serverNazev&quot;:null,&quot;serverAdresa&quot;:null},&quot;gpsLat&quot;:0.0,&quot;gpsLng&quot;:0.0,&quot;gpsZoom&quot;:0,&quot;gpsAddress&quot;:false,&quot;zobrazeno&quot;:0,&quot;autori&quot;:[&#123;&quot;id&quot;:5186,&quot;jmeno&quot;:&quot;Andrea&quot;,&quot;prijmeni&quot;:&quot;Jordánová&quot;,&quot;funkce&quot;:&quot;&quot;,&quot;url&quot;:&quot;andrea-jordanova-5186&quot;,&quot;serverId&quot;:null,&quot;serverNazev&quot;:null,&quot;serverAdresa&quot;:null,&quot;domovskyServerId&quot;:1,&quot;email&quot;:&quot;&quot;,&quot;foto&quot;:null,&quot;smazano&quot;:false}],&quot;stitky&quot;:[],&quot;stitekPodcast&quot;:false,&quot;temaPodcast&quot;:false,&quot;promoBoxType&quot;:&quot;&quot;,&quot;nezamykat&quot;:1,&quot;multimediaAv&quot;:null,&quot;souvisejiciClanky&quot;:[],&quot;zobrazitSouvisejiciNaHp&quot;:false},&#123;&quot;id&quot;:6955437,&quot;clanekOriginalId&quot;:6955202,&quot;nazev&quot;:&quot;kviz-patrick-swayze&quot;,&quot;nazevCrc32&quot;:3022218537,&quot;nadpis&quot;:&quot;KVÍZ: Hříšný tanečník by oslavil 70 let. Jak dobře znáte Patricka Swayzeho?&quot;,&quot;perex&quot;:&quot;Syn rodeového kovboje a profesionální tanečnice navždy vstoupil do srdcí všech milovníků romantiky jako Johnny Castle z filmu Hříšný tanec. Patrick Swayze, který se paradoxně bránil tomu, aby se dostal do škatulky tančícího herce, by dnes oslavil 70. narozeniny.&quot;,&quot;rubrikaId&quot;:12787,&quot;rubrikaNazev&quot;:&quot;spolecnost&quot;,&quot;rubrikaPopis&quot;:&quot;Společnost&quot;,&quot;serverId&quot;:7,&quot;serverNazev&quot;:&quot;ceskolipsky_denik&quot;,&quot;serverAdresa&quot;:&quot;ceskolipsky.denik.cz&quot;,&quot;serverPopis&quot;:&quot;Českolipský deník&quot;,&quot;datumPlatnostOd&quot;:&quot;2022-08-18T14:05:00+02:00&quot;,&quot;topDatumPlatnostOd&quot;:&quot;2022-08-18T14:07:00+02:00&quot;,&quot;aktualizovanoCas&quot;:null,&quot;topPozice&quot;:17,&quot;rubrikaTopPozice&quot;:0,&quot;reklamaNezobrazovat&quot;:0,&quot;keywords&quot;:&quot;Patrick Swayze, herec, kvíz, život, role, Hříšný tanec, tanečník&quot;,&quot;soutezId&quot;:null,&quot;kvizId&quot;:673,&quot;textPocetZnaku&quot;:79,&quot;textPocetSlov&quot;:17,&quot;presmerovani&quot;:false,&quot;presmerovaniUrl&quot;:null,&quot;geneeaTagy&quot;:[&#123;&quot;id&quot;:20228,&quot;geneeaId&quot;:&quot;G49004&quot;,&quot;geneeaIdCrc32&quot;:2693010892,&quot;nazev&quot;:&quot;Patrick Swayze&quot;,&quot;geneeaAlias&quot;:null,&quot;typ&quot;:&quot;person&quot;,&quot;relevance&quot;:0.0,&quot;tagSlug&quot;:&quot;patrick-swayze-20228&quot;},&#123;&quot;id&quot;:91145,&quot;geneeaId&quot;:&quot;G253978&quot;,&quot;geneeaIdCrc32&quot;:1301451811,&quot;nazev&quot;:&quot;Hříšný tanec&quot;,&quot;geneeaAlias&quot;:null,&quot;typ&quot;:&quot;product&quot;,&quot;relevance&quot;:0.0,&quot;tagSlug&quot;:&quot;hrisny-tanec-91145&quot;},&#123;&quot;id&quot;:11114,&quot;geneeaId&quot;:&quot;G5716684&quot;,&quot;geneeaIdCrc32&quot;:4203892314,&quot;nazev&quot;:&quot;tanečník&quot;,&quot;geneeaAlias&quot;:null,&quot;typ&quot;:&quot;general&quot;,&quot;relevance&quot;:0.0,&quot;tagSlug&quot;:&quot;tanecnik-11114&quot;}],&quot;datumVlozeni&quot;:&quot;2022-08-18T14:04:07+02:00&quot;,&quot;erotika&quot;:null,&quot;multimediaId&quot;:14245404,&quot;multimediaServerId&quot;:1,&quot;multimediaNazev&quot;:&quot;patrick-swayze-hrisny-tanec2&quot;,&quot;multimediaUlozeno&quot;:&quot;cf&quot;,&quot;multimediaTypSouboru&quot;:&quot;f&quot;,&quot;multimediaPopis&quot;:&quot;Patrick Swayze ve snímku Hříšný tanec.&quot;,&quot;multimediaAutor&quot;:&quot;ČT&quot;,&quot;multimediaSirka&quot;:1280,&quot;multimediaVyska&quot;:720,&quot;multimediaGalerieId&quot;:4174562,&quot;multimediaGalerie&quot;:&#123;&quot;nazev&quot;:&quot;herec-patrick-swayze&quot;,&quot;popis&quot;:&quot;Herec Patrick Swayze&quot;,&quot;serverId&quot;:7,&quot;serverNazev&quot;:&quot;ceskolipsky_denik&quot;,&quot;serverAdresa&quot;:&quot;ceskolipsky.denik.cz&quot;,&quot;erotika&quot;:null,&quot;mameAutorskaPrava&quot;:1,&quot;pocetFoto&quot;:3,&quot;pocetVideo&quot;:0,&quot;pocetAudio&quot;:0,&quot;pocetInfografika&quot;:0,&quot;pocetEmbedy&quot;:0,&quot;multimediaPrvniId&quot;:14245399,&quot;nahled&quot;:&#123;&quot;id&quot;:14245399,&quot;server_id&quot;:1,&quot;ulozeno&quot;:&quot;30&quot;,&quot;typSouboru&quot;:&quot;f&quot;,&quot;nazev&quot;:&quot;patrick-swayze&quot;,&quot;nazevCrc32&quot;:4105333288,&quot;koncovka&quot;:&quot;jpg&quot;,&quot;popis&quot;:&quot;Herec Patrick Swayze&quot;,&quot;autor&quot;:&quot;ČT&quot;,&quot;sirka&quot;:1117,&quot;vyska&quot;:628,&quot;multimedia_id&quot;:null,&quot;datumVlozeni&quot;:&quot;2022-08-18T12:19:05+02:00&quot;,&quot;datumZmena&quot;:&quot;2022-08-18T12:19:05+02:00&quot;,&quot;naJednoPouziti&quot;:0,&quot;zpracovano&quot;:0,&quot;zdroj&quot;:&quot;web&quot;,&quot;transformace&quot;:&quot;&quot;,&quot;rodicId&quot;:null,&quot;smazano&quot;:0,&quot;titulek&quot;:null,&quot;doba_trvani&quot;:null,&quot;multimediaUrl&quot;:&#123;&quot;url&quot;:&quot;/1/30/patrick-swayze%nahled_format%.jpg&quot;,&quot;pomer&quot;:1.7786624203821657,&quot;velikost&quot;:&quot;1117x628&quot;},&quot;multimediaPopis&quot;:&quot;Herec Patrick Swayze&quot;}},&quot;multimediaUrl&quot;:&#123;&quot;url&quot;:&quot;/1/cf/patrick-swayze-hrisny-tanec2%nahled_format%.jpg&quot;,&quot;pomer&quot;:1.7777777777777777,&quot;velikost&quot;:&quot;1280x720&quot;},&quot;diskuseZobrazit&quot;:1,&quot;diskuseId&quot;:0,&quot;diskuse&quot;:&#123;&quot;id&quot;:null,&quot;nazev&quot;:null,&quot;popis&quot;:null,&quot;prispevku&quot;:null,&quot;serverNazev&quot;:null,&quot;serverAdresa&quot;:null},&quot;gpsLat&quot;:0.0,&quot;gpsLng&quot;:0.0,&quot;gpsZoom&quot;:0,&quot;gpsAddress&quot;:false,&quot;zobrazeno&quot;:0,&quot;autori&quot;:[&#123;&quot;id&quot;:3074,&quot;jmeno&quot;:&quot;Filip&quot;,&quot;prijmeni&quot;:&quot;Lukeš&quot;,&quot;funkce&quot;:&quot;Redaktor&quot;,&quot;url&quot;:&quot;filip-lukes-3074&quot;,&quot;serverId&quot;:null,&quot;serverNazev&quot;:null,&quot;serverAdresa&quot;:null,&quot;domovskyServerId&quot;:1,&quot;email&quot;:&quot;filip.lukes@vlmedia.cz&quot;,&quot;foto&quot;:null,&quot;smazano&quot;:false}],&quot;stitky&quot;:[],&quot;stitekPodcast&quot;:false,&quot;temaPodcast&quot;:false,&quot;promoBoxType&quot;:&quot;&quot;,&quot;multimediaAv&quot;:null,&quot;souvisejiciClanky&quot;:[],&quot;zobrazitSouvisejiciNaHp&quot;:false},&#123;&quot;id&quot;:6950405,&quot;clanekOriginalId&quot;:6949394,&quot;nazev&quot;:&quot;vrchni-prchni-kviz&quot;,&quot;nazevCrc32&quot;:3673061030,&quot;nadpis&quot;:&quot;KVÍZ: Přál si někdo platit? Falešný číšník s tváří Josefa Abrháma je nesmrtelný&quot;,&quot;perex&quot;:&quot;Na karlovarském filmovém festivalu běželi v červenci výčepní opět svůj běh kolonádou – na počest komedie Vrchní, prchni! Snímek Ladislava Smoljaka z roku 1980 vešel do dějin domácí kinematografie a točil se mimo jiné právě tady (respektive jeho slavná honička). Vyzkoušejte si, co o zákulisí a příběhu filmu víte.&quot;,&quot;rubrikaId&quot;:25355,&quot;rubrikaNazev&quot;:&quot;filmove-cesko&quot;,&quot;rubrikaPopis&quot;:&quot;Filmové Česko&quot;,&quot;serverId&quot;:7,&quot;serverNazev&quot;:&quot;ceskolipsky_denik&quot;,&quot;serverAdresa&quot;:&quot;ceskolipsky.denik.cz&quot;,&quot;serverPopis&quot;:&quot;Českolipský deník&quot;,&quot;datumPlatnostOd&quot;:&quot;2022-08-17T04:30:00+02:00&quot;,&quot;topDatumPlatnostOd&quot;:&quot;-001-11-30T00:00:00+00:57&quot;,&quot;aktualizovanoCas&quot;:null,&quot;topPozice&quot;:0,&quot;rubrikaTopPozice&quot;:0,&quot;reklamaNezobrazovat&quot;:0,&quot;keywords&quot;:&quot;&quot;,&quot;soutezId&quot;:null,&quot;kvizId&quot;:669,&quot;textPocetZnaku&quot;:79,&quot;textPocetSlov&quot;:17,&quot;presmerovani&quot;:false,&quot;presmerovaniUrl&quot;:null,&quot;geneeaTagy&quot;:[&#123;&quot;id&quot;:1168,&quot;geneeaId&quot;:&quot;G1704158&quot;,&quot;geneeaIdCrc32&quot;:551792529,&quot;nazev&quot;:&quot;Josef Abrhám&quot;,&quot;geneeaAlias&quot;:null,&quot;typ&quot;:&quot;person&quot;,&quot;relevance&quot;:0.0,&quot;tagSlug&quot;:&quot;josef-abrham-1168&quot;},&#123;&quot;id&quot;:6034,&quot;geneeaId&quot;:&quot;G1800016&quot;,&quot;geneeaIdCrc32&quot;:3703638055,&quot;nazev&quot;:&quot;Ladislav Smoljak&quot;,&quot;geneeaAlias&quot;:null,&quot;typ&quot;:&quot;person&quot;,&quot;relevance&quot;:0.0,&quot;tagSlug&quot;:&quot;ladislav-smoljak-6034&quot;}],&quot;datumVlozeni&quot;:&quot;2022-08-16T13:41:57+02:00&quot;,&quot;erotika&quot;:null,&quot;multimediaId&quot;:14228812,&quot;multimediaServerId&quot;:1,&quot;multimediaNazev&quot;:&quot;vrchni-prchni-vrchni-prchni-9994&quot;,&quot;multimediaUlozeno&quot;:&quot;a8&quot;,&quot;multimediaTypSouboru&quot;:&quot;f&quot;,&quot;multimediaPopis&quot;:&quot;Vrchní, prchni!&quot;,&quot;multimediaAutor&quot;:&quot;Bontonfilm&quot;,&quot;multimediaSirka&quot;:650,&quot;multimediaVyska&quot;:367,&quot;multimediaGalerieId&quot;:4174074,&quot;multimediaGalerie&quot;:&#123;&quot;nazev&quot;:&quot;komedie-vrchni-prchni&quot;,&quot;popis&quot;:&quot;Komedie Vrchní prchni&quot;,&quot;serverId&quot;:7,&quot;serverNazev&quot;:&quot;ceskolipsky_denik&quot;,&quot;serverAdresa&quot;:&quot;ceskolipsky.denik.cz&quot;,&quot;erotika&quot;:null,&quot;mameAutorskaPrava&quot;:1,&quot;pocetFoto&quot;:3,&quot;pocetVideo&quot;:0,&quot;pocetAudio&quot;:0,&quot;pocetInfografika&quot;:0,&quot;pocetEmbedy&quot;:0,&quot;multimediaPrvniId&quot;:14228811,&quot;nahled&quot;:&#123;&quot;id&quot;:14228812,&quot;server_id&quot;:1,&quot;ulozeno&quot;:&quot;a8&quot;,&quot;typSouboru&quot;:&quot;f&quot;,&quot;nazev&quot;:&quot;vrchni-prchni-vrchni-prchni-9994&quot;,&quot;nazevCrc32&quot;:3778413953,&quot;koncovka&quot;:&quot;jpg&quot;,&quot;popis&quot;:&quot;Vrchní prchni&quot;,&quot;autor&quot;:&quot;Bontonfilm&quot;,&quot;sirka&quot;:650,&quot;vyska&quot;:367,&quot;multimedia_id&quot;:null,&quot;datumVlozeni&quot;:&quot;2022-08-16T08:18:14+02:00&quot;,&quot;datumZmena&quot;:&quot;2022-08-16T08:18:14+02:00&quot;,&quot;naJednoPouziti&quot;:0,&quot;zpracovano&quot;:0,&quot;zdroj&quot;:&quot;web&quot;,&quot;transformace&quot;:&quot;&quot;,&quot;rodicId&quot;:null,&quot;smazano&quot;:0,&quot;titulek&quot;:null,&quot;doba_trvani&quot;:null,&quot;multimediaUrl&quot;:&#123;&quot;url&quot;:&quot;/1/a8/vrchni-prchni-vrchni-prchni-9994%nahled_format%.jpg&quot;,&quot;pomer&quot;:1.771117166212534,&quot;velikost&quot;:&quot;650x367&quot;},&quot;multimediaPopis&quot;:&quot;Vrchní prchni&quot;}},&quot;multimediaUrl&quot;:&#123;&quot;url&quot;:&quot;/1/a8/vrchni-prchni-vrchni-prchni-9994%nahled_format%.jpg&quot;,&quot;pomer&quot;:1.771117166212534,&quot;velikost&quot;:&quot;650x367&quot;},&quot;diskuseZobrazit&quot;:1,&quot;diskuseId&quot;:0,&quot;diskuse&quot;:&#123;&quot;id&quot;:null,&quot;nazev&quot;:null,&quot;popis&quot;:null,&quot;prispevku&quot;:null,&quot;serverNazev&quot;:null,&quot;serverAdresa&quot;:null},&quot;gpsLat&quot;:0.0,&quot;gpsLng&quot;:0.0,&quot;gpsZoom&quot;:0,&quot;gpsAddress&quot;:false,&quot;zobrazeno&quot;:0,&quot;autori&quot;:[&#123;&quot;id&quot;:1741,&quot;jmeno&quot;:&quot;Jana&quot;,&quot;prijmeni&quot;:&quot;Podskalská&quot;,&quot;funkce&quot;:&quot;Redaktorka&quot;,&quot;url&quot;:&quot;jana-podskalska-1741&quot;,&quot;serverId&quot;:null,&quot;serverNazev&quot;:null,&quot;serverAdresa&quot;:null,&quot;domovskyServerId&quot;:1,&quot;email&quot;:&quot;Jana.Podskalska@denik.cz&quot;,&quot;foto&quot;:null,&quot;smazano&quot;:false}],&quot;stitky&quot;:[],&quot;stitekPodcast&quot;:false,&quot;temaPodcast&quot;:false,&quot;promoBoxType&quot;:&quot;leto&quot;,&quot;multimediaAv&quot;:null,&quot;souvisejiciClanky&quot;:[],&quot;zobrazitSouvisejiciNaHp&quot;:false}]">
</div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">18.8.2022</span>
    
    <a href="/diskuse/nova/kviz-patrick-swayze.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fceskolipsky.denik.cz%2Fspolecnost%2Fkviz-patrick-swayze.html&subject=KV%C3%8DZ%3A%20H%C5%99%C3%AD%C5%A1n%C3%BD%20tane%C4%8Dn%C3%ADk%20by%20oslavil%2070%20let.%20Jak%20dob%C5%99e%20zn%C3%A1te%20Patricka%20Swayzeho%3F" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;KVÍZ: Hříšný tanečník by oslavil 70 let. Jak dobře znáte Patricka Swayzeho?&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Patrick Swayze" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/patrick-swayze-20228.html">Patrick Swayze, </a>
                <a class="article-tags__item" title="Štítek: Hříšný tanec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hrisny-tanec-91145.html">Hříšný tanec, </a>
                <a class="article-tags__item" title="Štítek: tanečník" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/tanecnik-11114.html">tanečník</a>
    </div>


    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>



<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/ceske-sklo-rozhovor-david-sobotka-pacinek-glass-20220819.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: David Sobotka: Nechceme, aby se o českém skle hovořilo jen v minulém čase" tabindex="-1" >
        <img src="https://g.denik.cz/25/c7/david-sobotka-nechceme-aby-se-o-ceskem-skle-hovorilo-jen-v-minulem-case-01_denik-210-3x2.jpg" width="210" height="140" alt="David Sobotka." title="David Sobotka." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/25/c7/david-sobotka-nechceme-aby-se-o-ceskem-skle-hovorilo-jen-v-minulem-case-01_denik-210-3x2.jpg 1x, https://g.denik.cz/25/c7/david-sobotka-nechceme-aby-se-o-ceskem-skle-hovorilo-jen-v-minulem-case-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Českolipsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Českolipsko
        </a>
    
        <a class="box-article-tag" href="/galerie/david-sobotka-z-pacinek-glass.html?photo=1&amp;back=435818440-309-7" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/ceske-sklo-rozhovor-david-sobotka-pacinek-glass-20220819.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">David Sobotka: Nechceme, aby se o českém skle hovořilo jen v minulém čase</h3>
            /ROZHOVOR/ Scházím se s uměleckým manažerem kunratické sklárny Pačinek Glass v liberecké Kavárně…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zlociny-a-soudy/kokain-pervitin-a-extaze-muz-dorazil-na-machac-dobre-zasobeny-20220820.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Kokain, pervitin a extáze. Muž dorazil na Mácháč dobře zásobený" tabindex="-1" >
        <img src="https://g.denik.cz/57/81/msk-extaze0705-ilu-clone_denik-210-3x2.jpg" width="210" height="140" alt="Tabletky extáze. Ilustrační foto" title="Tabletky extáze. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/81/msk-extaze0705-ilu-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/57/81/msk-extaze0705-ilu-clone_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Zločiny a soudy
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zlociny-a-soudy/kokain-pervitin-a-extaze-muz-dorazil-na-machac-dobre-zasobeny-20220820.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kokain, pervitin a extáze. Muž dorazil na Mácháč dobře zásobený</h3>
            Téměř čtyřicet drogových deliktů odhalili do sobotního rána policisté na festivalu Mácháč.…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-kraj/v-jestrebi-byla-sranda-potreboval-ale-novou-vyzvu-tu-si-nasel-v-lokomotive-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: V Jestřebí byla sranda, potřeboval ale novou výzvu. Tu si našel v Lokomotivě" tabindex="-1" >
        <img src="https://g.denik.cz/7/18/280766705-1145706302890810-4412942582693690890-n_denik-210-3x2.jpg" width="210" height="140" alt="Václav Sedláček našel v českolipské Lokomotivě novou výzvu." title="Václav Sedláček našel v českolipské Lokomotivě novou výzvu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/7/18/280766705-1145706302890810-4412942582693690890-n_denik-210-3x2.jpg 1x, https://g.denik.cz/7/18/280766705-1145706302890810-4412942582693690890-n_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Kraje
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-kraj/v-jestrebi-byla-sranda-potreboval-ale-novou-vyzvu-tu-si-nasel-v-lokomotive-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Jestřebí byla sranda, potřeboval ale novou výzvu. Tu si našel v Lokomotivě</h3>
            Úvod sezony se fotbalistům českolipské Lokomotivy moc nevydařil. První dva zápasy v krajské I.A…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/mineralni-vody-20220818.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Češi pijí méně minerálky. I kvůli inflaci stoupá nákup domácích výrobníků" tabindex="-1" >
        <img src="https://g.denik.cz/1/7f/shutterstock-2000233964_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/7f/shutterstock-2000233964_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7f/shutterstock-2000233964_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/mineralni-vody-20220818.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Češi pijí méně minerálky. I kvůli inflaci stoupá nákup domácích výrobníků</h3>
            Ačkoli platí Česko za království minerálních vod, vztah Čechů k přírodou obohacené vodě se…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/tipy-na-vikend/tipy-na-vikend-20-a-21-srpna-machac-2022-lipa-musica-nebo-pohadky-20220818.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Tipy na víkend 20. a 21. srpna: Mácháč 2022, Lipa Musica nebo pohádky" tabindex="-1" >
        <img src="https://g.denik.cz/7/8d/machac-forever-doksy-20210822-69_denik-210-3x2.jpg" width="210" height="140" alt="Mácháč Forever 2021, ilustrační fotografie." title="Mácháč Forever 2021, ilustrační fotografie." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/7/8d/machac-forever-doksy-20210822-69_denik-210-3x2.jpg 1x, https://g.denik.cz/7/8d/machac-forever-doksy-20210822-69_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na víkend
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/tipy-na-vikend/tipy-na-vikend-20-a-21-srpna-machac-2022-lipa-musica-nebo-pohadky-20220818.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tipy na víkend 20. a 21. srpna: Mácháč 2022, Lipa Musica nebo pohádky</h3>
            Pokud nevíte, co podniknout, zde je několik tipů.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/foto-tenisova-turnaj-smisenych-paru-ve-splavech-se-mimoradne-vydaril-20220819.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: FOTO: Tenisová turnaj smíšených párů ve Splavech se mimořádně vydařil" tabindex="-1" >
        <img src="https://g.denik.cz/7/8d/snimek56-d220819lm1h124_denik-210-3x2.jpg" width="210" height="140" alt="Druhý tenisový turnaj smíšených párů ve Splavech." title="Druhý tenisový turnaj smíšených párů ve Splavech." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/7/8d/snimek56-d220819lm1h124_denik-210-3x2.jpg 1x, https://g.denik.cz/7/8d/snimek56-d220819lm1h124_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/druhy-turnaj-smisenych-paru-ve-splavech.html?photo=1&amp;back=4247690875-11570-7" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/foto-tenisova-turnaj-smisenych-paru-ve-splavech-se-mimoradne-vydaril-20220819.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Tenisová turnaj smíšených párů ve Splavech se mimořádně vydařil</h3>
            V sobotu 13. srpna jsme v tenisovém areálu ve Starých Splavech uspořádali za účasti 20 párů v…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/kdo-chce-hleda-zpusoby-kdo-nechce-vini-ukrajince.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Kdo chce, hledá způsoby. Kdo nechce, viní Ukrajince" tabindex="-1" >
        <img src="https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2.jpg" width="210" height="140" alt="Tereza Semotamová" title="Tereza Semotamová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/kdo-chce-hleda-zpusoby-kdo-nechce-vini-ukrajince.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kdo chce, hledá způsoby. Kdo nechce, viní Ukrajince</h3>
            Není místo ve školce? Než s tím něco dělat, raději nadáváme na ukrajinské děti a volíme neschopné…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/z-regionu/anketa-zaostreno-jizerske-hory-fotosoutez-8-kolo.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Zaostřeno na krásu Jizerských hor. Pomozte vybrat tu nejlepší fotografii" tabindex="-1" >
        <img src="https://g.denik.cz/25/6c/2022-090-miroslav-stribrny-nad-jizerkou_denik-210-3x2.jpg" width="210" height="140" alt="Nad Jizerkou." title="Nad Jizerkou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/25/6c/2022-090-miroslav-stribrny-nad-jizerkou_denik-210-3x2.jpg 1x, https://g.denik.cz/25/6c/2022-090-miroslav-stribrny-nad-jizerkou_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    
        <a class="box-article-tag" href="/galerie/zaostreno-na-jizerky-2022-8-kolo.html?photo=1&amp;back=3999601278-8036-7" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/anketa-zaostreno-jizerske-hory-fotosoutez-8-kolo.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zaostřeno na krásu Jizerských hor. Pomozte vybrat tu nejlepší fotografii</h3>
            Tradiční a veřejností oblíbená soutěž Zaostřeno na Jizerky má kromě jiného za cíl poukázat i na…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/regionalni-vyrobci-z-ceskolipska-mohou-v-soutezi-ziskat-vas-hlas-20220819.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Regionální výrobci z Českolipska mohou v soutěži získat váš hlas" tabindex="-1" >
        <img src="https://g.denik.cz/7/a0/porotci-pomerovali-ochutnavali-vybirali-nejlepsi-vyrobky-02_denik-210-3x2.jpg" width="210" height="140" alt="Regionální českolipský výrobek roku." title="Regionální českolipský výrobek roku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/7/a0/porotci-pomerovali-ochutnavali-vybirali-nejlepsi-vyrobky-02_denik-210-3x2.jpg 1x, https://g.denik.cz/7/a0/porotci-pomerovali-ochutnavali-vybirali-nejlepsi-vyrobky-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Českolipsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Českolipsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/regionalni-vyrobci-z-ceskolipska-mohou-v-soutezi-ziskat-vas-hlas-20220819.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Regionální výrobci z Českolipska mohou v soutěži získat váš hlas</h3>
            Soutěž o regionální českolipský výrobek roku 2022 umožňuje nově i hlasování veřejnosti. Pokud…
        </a>
    </div>
</article>


<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Českolipsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/469676-na-plzensku-a-rokycansku-hrozi-povodne-klabava-uz-se-vylila-z-koryta?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/32fd729a5692f6a8a3265e22a9f8ceb5.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/469676-na-plzensku-a-rokycansku-hrozi-povodne-klabava-uz-se-vylila-z-koryta?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Na Plzeňsku a Rokycansku hrozí povodně. Klabava už se vylila z koryta" target="_blank" rel="noopener">
                Na Plzeňsku a Rokycansku hrozí povodně. Klabava už se…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/469658-putin-poslal-vzkaz-ohledne-ostrelovane-jaderne-elektrarny-oznamil-dulezity-krok?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/469658-putin-poslal-vzkaz-ohledne-ostrelovane-jaderne-elektrarny-oznamil-dulezity-krok?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putin poslal vzkaz ohledně ostřelované jaderné elektrárny. Oznámil důležitý krok" target="_blank" rel="noopener">
                Putin poslal vzkaz ohledně ostřelované jaderné elektrárny.…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=ceskolipsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/3/3/3/9/9/3433399-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;17.08. - 30.08.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=ceskolipsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/0/6/7/8/6/3406786-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;11.08. - 24.08.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=ceskolipsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/2/0/1/2/1/3420121-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.08. - 24.08.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=ceskolipsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/3/3/2/6/4/3433264-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;17.08. - 30.08.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=ceskolipsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.08. - 20.08.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/smenovy-mistr-64722845-ww6r1j.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Směnový mistr, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Směnový mistr, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-v-drevovyrobe-64722863-wczj5v.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník v dřevovýrobě - pilař, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělník v dřevovýrobě - pilař, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/makler-ka-65164417-wn4jmv.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Makléř/ka, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Makléř/ka, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/projektovy-a-manazer-ka-64623601-wdtsc4.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Projektový/á manažer/ka, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Projektový/á manažer/ka, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovaci-a-obsluha-65296881-wz8um1.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Seřizovači a obsluha obráběcích strojů, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Seřizovači a obsluha obráběcích strojů, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar-ka-oddeleni-chirurgie-49424437-wk77b4.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lékař/ka oddělení chirurgie, 39 420 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Lékař/ka oddělení chirurgie, 39 420 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju--navijeni-64914371-wc92ep.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha strojů - Navíjení motorů, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	obsluha strojů - Navíjení motorů, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojni-zamecnik-63013619-whv6zp.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojní zámečník, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Strojní zámečník, 23 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-2-0-CC-16V-Kabriolet-Roadster-1657812976623317.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 koupeno v CH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 307 koupeno v CH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-SERVISK-Kombi-1640016648860558.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-CC-1-6i-16V-Kabriolet-Roadster-160068635733946.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 206 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 206 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/301/301-1-2-i-1-ma-Sedan-Limuzina-1633703777839199.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 301 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 301 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/RCZ/RCZ-Allure-1-6T-Sportovni-Kupe-1645596346403371.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot RCZ první majitel, servisní knížka, koupeno v B, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot RCZ první majitel, servisní knížka, koupeno v B, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-2PureTech-16601549081243785.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-2-0HDi-110k-MPV-1656158837019143.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 5008 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-SW-1-4-16V-Kombi-16270471330150.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/microcar-due/kupe/nafta/microcar-due-100150054.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Microcar DUE " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Microcar DUE 
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-straz-pod-ralskem-okruzni-4130411#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stráž pod Ralskem, Okružní Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Stráž pod Ralskem, Okružní Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-novy-bor-alsova-4130393#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nový Bor, Alšova Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nový Bor, Alšova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-kvitkov-4130389#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kvítkov Pronájem domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kvítkov Pronájem domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-ceska-lipa-hrncirska-4130349#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Lípa, Hrnčířská Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Česká Lípa, Hrnčířská Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-novy-bor-b-egermanna-4130348#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nový Bor, B. Egermanna Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nový Bor, B. Egermanna Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ceska-lipa-skroupovo-namesti-4130191#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Lípa, Škroupovo náměstí Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Česká Lípa, Škroupovo náměstí Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-duba-4130178#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dubá Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dubá Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-ceska-lipa-liberecka-4129529#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Lípa, Liberecká Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Česká Lípa, Liberecká Pronájem bytu 1+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/ceskolipsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/ceskolipsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/CeskolipskyDenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001660827998/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001660827998/build/js/denik/desktop/pages/page-article.js" ></script>





        		<script src="https://g.denik.cz/001660827998/build/js/denik/specials/special-quiz.js" ></script>





    </body>
    </html>
