
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'ceskolipsky.denik.cz',
		'rubrikaTitle': 'Balkony a terasy',
		'rubrikaName': 'vypestujte-si-jaro-balkony',
		'template': 'clanek',
		'title': "Když nemáte záhonek, stačí nádoba. Použít lze pěstební pytel",
		'tag': ["květináč", "zelenina", "rostliny"],
		'author': 'Marie Lucová',
		'publishedDateTime': "2021-04-09T05:00:00+02:00",
    	'modifiedDateTime': "2021-04-09T05:00:00+02:00",
		'articleID': 373715250,
		'articleType': 'text',
		'back': "373715250-17779-7",
		'image': 'https://g.denik.cz/1/39/3-shutterstock-357048980_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/ceskolipsky.denik.cz\/galerie\/zahrada-nadoba-pytel-rostliny.html?photo=1&back=373715250-17779-7",
			'images': [
					{
						'url': 'https://g.denik.cz/1/e8/1-5667789-vyvyseny-zahon-easy-growing-2_denik-150-3x2.jpg',
						'description': "Velmi vhodné a práci ulehčující jsou pro pěstování zeleniny velké samozavlažovací květináče, které pomocí knotů napodobují vzlínání vody ze spodních vrstev tak, jako je tomu ve volné půdě.",
						'source': "Hornbach"
					},
					{
						'url': 'https://g.denik.cz/1/af/2-zahradniceni-ve-meste-ilu-2_denik-150-3x2.jpg',
						'description': "Výběr ovocných stromků vyšlechtěných speciálně jako zákrsky pro pěstování v omezeném prostoru nádob je široký.",
						'source': "Hornbach"
					},
					{
						'url': 'https://g.denik.cz/1/39/3-shutterstock-357048980_denik-150-3x2.jpg',
						'description': "Šikovné jsou velké pěstební pytle. Pozor, obzvlášť tmavé plastové pytle mají někdy tendenci se v parném létě přehřívat.",
						'source': "Shutterstock"
					}
			],
			'count': 3,
			'count-page': 4,
			'count-foto': 3,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Českolipský deník", 'link':"ceskolipsky.denik.cz"},
			{'name':"Balkony a terasy", 'link':"https:\/\/ceskolipsky.denik.cz\/vypestujte-si-jaro-balkony\/"},
			{'name':"Když nemáte záhonek, stačí nádoba. Použít lze pěstební pytel", 'link':"https:\/\/ceskolipsky.denik.cz\/vypestujte-si-jaro-balkony\/zahrada-mesto-pestovani-nadoba.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/ceskolipsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://ceskolipsky.denik.cz/vypestujte-si-jaro-balkony/zahrada-mesto-pestovani-nadoba.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://ceskolipsky.denik.cz/vypestujte-si-jaro-balkony/zahrada-mesto-pestovani-nadoba.html",
            "name": "www.denik.cz",
            "headline": "Když nemáte záhonek, stačí nádoba. Použít lze pěstební pytel",
            "description": "Sklízet vlastní zeleninu či dokonce drobné ovoce můžete i na balkoně nebo terase. Zkuste pěstovat polníček, špenát či roketu. Nebojte se cibule, hrášku a rajčat. Použít je možné květináče a truhlíky z nejrůznějších materiálů, výhodné jsou také velké pěstební pytle. Čím více místa budou mít kořeny v nádobě a čím více zeminy jim dáte k dispozici, tím lépe rostliny porostou.",
            "articleBody":
                    "K pěstování zeleniny a drobného ovoce je možné použít květináče a truhlíky z nejrůznějších materiálů. V nabídce zahradnických center najdete celou řadu druhů a typů pěstebních nádob. Mezi cenově…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/39/3-shutterstock-357048980_denik-630-16x9.jpg",
                "description":"Šikovné jsou velké pěstební pytle. Pozor, obzvlášť tmavé plastové pytle mají někdy tendenci se v parném létě přehřívat.",
                "name":"Šikovné jsou velké pěstební pytle. Pozor, obzvlášť tmavé plastové pytle mají někdy tendenci se v parném létě přehřívat."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/CeskolipskyDenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-04-09T05:00:00+02:00",
            "dateModified": "2021-04-08T18:28:47+02:00",
            "datePublished": "2021-04-09T05:00:00+02:00",
            "keywords": "null",
            "genre": "Balkony a terasy",
            "author": {
                "@type": "Person",
                "name": "Marie Lucová"
            },
            "editor": {
                "@type": "Person",
                "name": "Marie Lucová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://ceskolipsky.denik.cz/vypestujte-si-jaro-balkony/zahrada-mesto-pestovani-nadoba.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Českolipský deník",
                "item": "https:\/\/ceskolipsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Balkony a terasy",
                "item": "https:\/\/ceskolipsky.denik.cz\/vypestujte-si-jaro-balkony\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Když nemáte záhonek, stačí nádoba. Použít lze pěstební pytel",
                "item": "https:\/\/ceskolipsky.denik.cz\/vypestujte-si-jaro-balkony\/zahrada-mesto-pestovani-nadoba.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Když nemáte záhonek, stačí nádoba. Použít lze pěstební pytel - Českolipský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Sklízet vlastní zeleninu či dokonce drobné ovoce můžete i na balkoně nebo terase. Zkuste pěstovat polníček, špenát či roketu. Nebojte se cibule, hrášku a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://ceskolipsky.denik.cz/vypestujte-si-jaro-balkony/zahrada-mesto-pestovani-nadoba.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001618409016/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="pěstební pytel, záhon, nádoba">
    <meta name="author" content="Marie Lucová">


	<meta property="og:site_name" content="Českolipský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskolipsky.denik.cz/vypestujte-si-jaro-balkony/zahrada-mesto-pestovani-nadoba.html">
	<meta property="og:title" content="Když nemáte záhonek, stačí nádoba. Použít lze pěstební pytel">
	<meta property="og:description" content="Sklízet vlastní zeleninu či dokonce drobné ovoce můžete i na balkoně nebo terase. Zkuste pěstovat polníček, špenát či roketu. Nebojte se cibule, hrášku a rajčat. Použít je možné květináče a truhlíky z nejrůznějších materiálů, výhodné jsou také velké pěstební pytle. Čím více místa budou mít kořeny v nádobě a čím více zeminy jim dáte k dispozici, tím lépe rostliny porostou.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Když nemáte záhonek, stačí nádoba. Použít lze pěstební pytel">
	<meta name="twitter:description" content="Sklízet vlastní zeleninu či dokonce drobné ovoce můžete i na balkoně nebo terase. Zkuste pěstovat polníček, špenát či roketu. Nebojte se cibule, hrášku a rajčat. Použít je možné květináče a truhlíky z nejrůznějších materiálů, výhodné jsou také velké pěstební pytle. Čím více místa budou mít kořeny v nádobě a čím více zeminy jim dáte k dispozici, tím lépe rostliny porostou.">
	<meta property="og:image" content="https://g.denik.cz/1/39/3-shutterstock-357048980_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Šikovné jsou velké pěstební pytle. Pozor, obzvlášť tmavé plastové pytle mají někdy tendenci se v parném létě přehřívat.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/39/3-shutterstock-357048980_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/39/3-shutterstock-357048980_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/CeskolipskyDenik/">
    <meta property="article:published_time" content="2021-04-09T05:00:00+02:00">
    <meta property="article:modified_time" content="2021-04-09T05:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1618407270.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-cc80af982c6e-special-vypestujteSiJaro-1618407270.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1617178384.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskolipsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českolipský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fceskolipsky.denik.cz%2Fvypestujte-si-jaro-balkony%2Fzahrada-mesto-pestovani-nadoba.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fceskolipsky.denik.cz%2Fvypestujte-si-jaro-balkony%2Fzahrada-mesto-pestovani-nadoba.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskolipsky.denik.cz/vypestujte-si-jaro-balkony/zahrada-mesto-pestovani-nadoba.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fceskolipsky.denik.cz%2Fvypestujte-si-jaro-balkony%2Fzahrada-mesto-pestovani-nadoba.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskolipsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/vypestujte-si-jaro-balkony/zahrada-mesto-pestovani-nadoba.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion ceskolipsky_denik">

            <li>

                <a href="https://ceskolipsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://ceskolipsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://ceskolipsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://ceskolipsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://ceskolipsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://ceskolipsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://ceskolipsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://ceskolipsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://ceskolipsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/vypestujte-si-jaro-balkony/zahrada-mesto-pestovani-nadoba.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




<div class="vypestujte-si-jaro">
    <div>
        <a class="vypestujte-si-jaro__logo" href="/vypestujte-si-jaro/">
            <img width="140" height="140" alt="Pečujte o své zdraví" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vypestujte-si-jaro/vypestujte-si-jaro-desktop.svg#logo">
        </a>
    </div>

    <div class="vypestujte-si-jaro__menu">
        <div class="vypestujte-si-jaro__box">
            <div class="vypestujte-si-jaro__box">
                <h1 class="vypestujte-si-jaro__title">Vypěstujte si jaro</h1>
                <h2 class="vypestujte-si-jaro__subtitle">Rady pro malé i velké zahradníky</h2>
            </div>
            <a class="vypestujte-si-jaro__stamp" href="/predsevzeti2021/">
                Všechna předsevzetí &gt;&nbsp;&nbsp;&nbsp;
                <img width="65" height="65" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/stamp.svg" alt="Razítko Předsevzetí">
            </a>
        </div>

        <ul class="vypestujte-si-jaro__menu-ul">
                <li class="vypestujte-si-jaro__menu-li">
                    <a class="vypestujte-si-jaro__menu-item link active" href="/vypestujte-si-jaro-balkony/">
                        <div class="vypestujte-si-jaro__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vypestujte-si-jaro/vypestujte-si-jaro-desktop.svg#balkony" alt="Balkony a&amp;nbsp;terasy">
                        </div>
                        <div class="vypestujte-si-jaro__menu-text">Balkony a&nbsp;terasy</div>
                    </a>
                </li>
                <li class="vypestujte-si-jaro__menu-li">
                    <a class="vypestujte-si-jaro__menu-item link" href="/vypestujte-si-jaro-zahrady/">
                        <div class="vypestujte-si-jaro__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vypestujte-si-jaro/vypestujte-si-jaro-desktop.svg#zahrady" alt="Zahrady">
                        </div>
                        <div class="vypestujte-si-jaro__menu-text">Zahrady</div>
                    </a>
                </li>
                <li class="vypestujte-si-jaro__menu-li">
                    <a class="vypestujte-si-jaro__menu-item link" href="/vypestujte-si-jaro-byliny/">
                        <div class="vypestujte-si-jaro__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vypestujte-si-jaro/vypestujte-si-jaro-desktop.svg#byliny" alt="Léčivé byliny">
                        </div>
                        <div class="vypestujte-si-jaro__menu-text">Léčivé byliny</div>
                    </a>
                </li>
                <li class="vypestujte-si-jaro__menu-li">
                    <a class="vypestujte-si-jaro__menu-item link" href="/vypestujte-si-jaro-s-detmi/">
                        <div class="vypestujte-si-jaro__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vypestujte-si-jaro/vypestujte-si-jaro-desktop.svg#s-detmi" alt="Zahradničení s&amp;nbsp;dětmi">
                        </div>
                        <div class="vypestujte-si-jaro__menu-text">Zahradničení s&nbsp;dětmi</div>
                    </a>
                </li>
        </ul>

        <p class="vypestujte-si-jaro__promo-text js-hideSeznamTraffic">Čtěte celý seriál bez omezení. S předplatným Deník.cz navíc získáte výhodné benefity. <a class="vypestujte-si-jaro__promo-btn" href="https://predplatne.denik.cz/zahradkari?f=71" target="_blank" rel="noopener nofollow">Koupit předplatné ></a></p>
    </div>
</div>

            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Soutěž:</h3>
            <a href="https://ceskolipsky.denik.cz/fotbal_region/soutez-hlasujte-v-ankete-o-nejpopularnejsiho-fotbalistu-na-ceskolipsku-20210330.html" class="text">Anketa o nejpopulárnějšího fotbalistu na Českolipsku</a>
            <a href="#close" class="close" data-title="anketa-o-nejpopularnejsiho-fotbalistu-na-ceskolipsku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Když nemáte záhonek, stačí nádoba. Použít lze pěstební pytel</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">9.4.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="30" height="30" alt="Lucová">
                    
                    <a class="article-info__link" href="/autor/marie-lucova-2965.html">
                        Marie Lucová
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/vypestujte-si-jaro-balkony/zahrada-mesto-pestovani-nadoba.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/vypestujte-si-jaro-balkony/zahrada-mesto-pestovani-nadoba.html&text=Kdy%C5%BE%20nem%C3%A1te%20z%C3%A1honek%2C%20sta%C4%8D%C3%AD%20n%C3%A1doba.%20Pou%C5%BE%C3%ADt%20lze%20p%C4%9Bstebn%C3%AD%20pytel&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Fvypestujte-si-jaro-balkony%2Fzahrada-mesto-pestovani-nadoba.html&subject=Kdy%C5%BE%20nem%C3%A1te%20z%C3%A1honek%2C%20sta%C4%8D%C3%AD%20n%C3%A1doba.%20Pou%C5%BE%C3%ADt%20lze%20p%C4%9Bstebn%C3%AD%20pytel">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Sklízet vlastní zeleninu či dokonce drobné ovoce můžete i na balkoně nebo terase. Zkuste pěstovat polníček, špenát či roketu. Nebojte se cibule, hrášku a rajčat. Použít je možné květináče a truhlíky z nejrůznějších materiálů, výhodné jsou také velké pěstební pytle. Čím více místa budou mít kořeny v nádobě a čím více zeminy jim dáte k dispozici, tím lépe rostliny porostou.</p>

<div class="article-multimedium">
        <a href="/galerie/zahrada-nadoba-pytel-rostliny.html?photo=1&amp;back=373715250-17779-7">
            <img src="https://g.denik.cz/1/39/3-shutterstock-357048980_denik-630-16x9.jpg" width="630" height="354" alt="Šikovné jsou velké pěstební pytle. Pozor, obzvlášť tmavé plastové pytle mají někdy tendenci se v parném létě přehřívat." title="Šikovné jsou velké pěstební pytle. Pozor, obzvlášť tmavé plastové pytle mají někdy tendenci se v parném létě přehřívat." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/39/3-shutterstock-357048980_denik-630-16x9.jpg 1x, https://g.denik.cz/1/39/3-shutterstock-357048980_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/zahrada-nadoba-pytel-rostliny.html?back=373715250-17779-7&amp;photo=2">
                            <img src="https://g.denik.cz/1/e8/1-5667789-vyvyseny-zahon-easy-growing-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/e8/1-5667789-vyvyseny-zahon-easy-growing-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e8/1-5667789-vyvyseny-zahon-easy-growing-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zahrada-nadoba-pytel-rostliny.html?back=373715250-17779-7&amp;photo=3">
                            <img src="https://g.denik.cz/1/af/2-zahradniceni-ve-meste-ilu-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/af/2-zahradniceni-ve-meste-ilu-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/af/2-zahradniceni-ve-meste-ilu-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/zahrada-nadoba-pytel-rostliny.html?back=373715250-17779-7&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>3 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Šikovné jsou velké pěstební pytle. Pozor, obzvlášť tmavé plastové pytle mají někdy tendenci se v parném létě přehřívat.
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>

        <div class="article-text article-content bbtext"><p>K pěstování zeleniny a drobného ovoce je možné použít květináče a truhlíky z nejrůznějších materiálů. V nabídce zahradnických center najdete celou řadu druhů a typů pěstebních nádob. Mezi cenově nejpříznivější a nejlehčí patří plastové truhlíky. Velmi vhodné a práci ulehčující jsou pro pěstování zeleniny velké samozavlažovací květináče, které pomocí knotů napodobují vzlínání vody ze spodních vrstev tak, jako je tomu ve volné půdě. Knotový systém přivádí vodu z rezervoáru ke kořenům vzlínáním pomocí instalovaných látkových knotů – textilních pruhů.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/vypestujte-si-jaro-zahrady/seminka-knihovna-muzeum-skolka-20210409.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/41/louny-seminkovna-muzeum-zahajeni_denik-150-3x2.jpg" width="150" height="100" alt="V Lounech zahájila svou činnost Semínkovna." title="V Lounech zahájila svou činnost Semínkovna." loading="lazy" srcset="https://g.denik.cz/1/41/louny-seminkovna-muzeum-zahajeni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/41/louny-seminkovna-muzeum-zahajeni_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pro semínka můžete jít do knihovny, muzea i do školky</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Před zapěstováním je proto třeba umístit knoty do určených otvorů ve vložce. Protáhnete je dnem podle návodu tak, aby visely do spodní nádoby, a v truhlíku je lehce podsypete substrátem. Množství vody má být přiměřené počtu nainstalovaných knotů. Vyhněte se chybě začátečníků, kteří hned naplní nádrž vodou. Prvních čtrnáct dní zalévejte rostliny jen shora, aby pořádně zakořenily. Teprve pak naplňte rezervoár vodou, ale jen do dvou třetin, abyste kořenům dali prostor pro jejich ideální prodloužení.</p>
<p></p>
<p>Zbytek už během několika dalších týdnů příroda zvládne sama. Výhodné jsou také velké pěstební pytle. Pozor, obzvlášť tmavé plastové pytle mají někdy tendenci se v parném létě přehřívat: pomůže jejich obalení například rohoží z rákosu. Chybou by bylo neudělat naspodu otvor pro odtok přebytečné vláhy, odtoku pomůže také dostatečná drenážní vrstva ze štěrku nebo z oblíbeného keramzitu.</p>
<h2 class="pseudo-h3">Jahodník, fíkovník i aronie</h2>
<p>Rostliny jsou v nádobách nuceny žít v mnohem náročnějších podmínkách, než by tomu bylo ve volné půdě. Mají zde omezený prostor pro rozvoj kořenového systému, navíc živiny dostupné v zemině květináče brzy vyčerpají. Mnohé rostliny však v pěstebních nádobách překvapivě dobře prosperují. Dobrým příkladem je jahodník, třeba stáleplodící převislé jahodníky, případně tzv. měsíční jahody. Vzdávat se majitelé balkonů a teras nemusejí ani dřevin: do alespoň dvacetilitrových nádob se hodí například fíkovník či nenáročné severoamerické dřeviny, jakými jsou muchovníky nebo aronie (temnoplodec).</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/vypestujte-si-jaro-s-detmi/ptaci-krmeni-krmitko-20210409.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/92/3-shutterstock-1368646604_denik-150-3x2.jpg" width="150" height="100" alt="Na krmítku si červenka pochutná na drobných semenech, tukovém krmivu, hmyzu, larvách, bobulích či drcených arašídech." title="Na krmítku si červenka pochutná na drobných semenech, tukovém krmivu, hmyzu, larvách, bobulích či drcených arašídech." loading="lazy" srcset="https://g.denik.cz/1/92/3-shutterstock-1368646604_denik-150-3x2.jpg 1x, https://g.denik.cz/1/92/3-shutterstock-1368646604_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Co dát ptáčkům do zobáčku. Zasaďte keř s jedlými plody, nasbírejte semínka</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V jarních měsících krásně kvetou a na podzim navíc potěší kromě chutných plodů také sytě zbarvenými listy. Široký je rovněž výběr ovocných stromků vyšlechtěných speciálně jako zákrsky pro pěstování v omezeném prostoru nádob. Nejčastěji jde o stromky sloupovitého tvaru, které už od raných let bohatě nasazují na květ, bývají často také samosprašné. Tyto zákrsky většinou nepřerostou výšku dvou metrů a jejich koruna nepřesáhne šířku nádoby. Ovocné dřeviny v nádobách vyžadují slunné stanoviště, dostatečně propustnou a humózní zeminu a hlavně průběžné dodávání dostatečného množství výživy.</p>
<p></p>
<p class="rastr-sedy-l"><strong>Pěstujte rajčata s bazalkou</strong><br>I v nádobách se dá navíc využít pozitivních vlastností smíšených kultur. Při výběru hraje důležitou roli i velikost. „Do květináče s rajčaty přidejte bazalku nebo měsíček, mezi jahody zasaďte pár drobných cibulí. Mezi sazenice můžete průběžně dosévat semínka rychle rostoucí zeleniny či letniček, například celoroční ředkvičky, řeřichu nebo špenát,“ doporučuje Aneta Blahušová, autorka řady úspěšných publikací, například Zahrádka v květináči – pro váš balkon i okenní parapet.<br><br>Velmi snadno se v nádobách například pěstují nejrůznější saláty, do své „salátové mísy“ přidejte nejrůznější druhy listového mangoldu, šťovíky, polníček, lebedu nebo roketu. Koření mělce, postačí jim tedy poměrně nízký květináč. V nádobě zkuste pěstovat i hrášek: krátce po vysetí už můžete uštipovat křehké výhonky, které chutnají jako mladé lusky. Pro osázení druhově pestrých nádob ve dvou řadách doporučují zahradníci zvolit truhlík široký nejméně dvacet centimetrů.</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">9.4.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/vypestujte-si-jaro-balkony/zahrada-mesto-pestovani-nadoba.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/vypestujte-si-jaro-balkony/zahrada-mesto-pestovani-nadoba.html&text=Kdy%C5%BE%20nem%C3%A1te%20z%C3%A1honek%2C%20sta%C4%8D%C3%AD%20n%C3%A1doba.%20Pou%C5%BE%C3%ADt%20lze%20p%C4%9Bstebn%C3%AD%20pytel&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Fvypestujte-si-jaro-balkony%2Fzahrada-mesto-pestovani-nadoba.html&subject=Kdy%C5%BE%20nem%C3%A1te%20z%C3%A1honek%2C%20sta%C4%8D%C3%AD%20n%C3%A1doba.%20Pou%C5%BE%C3%ADt%20lze%20p%C4%9Bstebn%C3%AD%20pytel">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: květináč" href="/tagy/kvetinac-493.html">květináč, </a></li>
                    <li><a title="Štítek: zelenina" href="/tagy/zelenina-2904.html">zelenina, </a></li>
                    <li><a title="Štítek: rostliny" href="/tagy/rostliny-7504.html">rostliny</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4002684552,3061875234,706692841,1040624708,2571266393,79680096,881866017,3525514182,628573977"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/skalice-ceska-lipa-zastupitelstvo-fotbal-dotace-20210416.html"  title="číst článek: Zastupitelé Skalice u České Lípy se přeli o peníze pro fotbal v době covidu" tabindex="-1"     
>
            <img src="https://g.denik.cz/7/59/benefice-fotbal-skalice-20200719-24_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový turnaj ve Skalici u České Lípy. Ilustrační foto." title="Fotbalový turnaj ve Skalici u České Lípy. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/7/59/benefice-fotbal-skalice-20200719-24_denik-210-3x2.jpg 1x, https://g.denik.cz/7/59/benefice-fotbal-skalice-20200719-24_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbalove-hriste-ve-skalici.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/skalice-ceska-lipa-zastupitelstvo-fotbal-dotace-20210416.html"      
>
            <h3 class="box-article-title fs20">Zastupitelé Skalice u České Lípy se přeli o peníze pro fotbal v době covidu</h3>
            <h4 class="box-article-perex fs16">Sportovní klub Skalice u České Lípy na činnost nedostane 350 tisíc, ale jen 250 tisíc korun.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/zachranari-lk-nova-auta-20.html"  title="číst článek: Krajská záchranka se dočkala obnovy vozového parku. Myslí i na obézní pacienty" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/c7/zachranka-se-dockala-obnovy-vozoveho-parku-04_denik-210-3x2.jpg" width="210" height="140" alt="Záchranka se dočkala obnovy vozového parku." title="Záchranka se dočkala obnovy vozového parku." loading="lazy" srcset="https://g.denik.cz/25/c7/zachranka-se-dockala-obnovy-vozoveho-parku-04_denik-210-3x2.jpg 1x, https://g.denik.cz/25/c7/zachranka-se-dockala-obnovy-vozoveho-parku-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/liberecka-zachranka-ma-nove-vozy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/zachranari-lk-nova-auta-20.html"      
>
            <h3 class="box-article-title fs20">Krajská záchranka se dočkala obnovy vozového parku. Myslí i na obézní pacienty</h3>
            <h4 class="box-article-perex fs16">Současná doba vyžaduje moderní postupy ve všech odvětvích, nejinak je tomu ve zdravotnictví. Do…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/tipy-na-vikend/tipy-na-vikend-vylet-na-varhany-nebo-do-zameckeho-parku-na-doma-online-kino-2021.html"  title="číst článek: Tipy na víkend: Výlet na Varhany nebo do zámeckého parku, na doma online kino" tabindex="-1"     
>
            <img src="https://g.denik.cz/7/91/img-20210404-161500_denik-210-3x2.jpg" width="210" height="140" alt="Panská skála." title="Panská skála." loading="lazy" srcset="https://g.denik.cz/7/91/img-20210404-161500_denik-210-3x2.jpg 1x, https://g.denik.cz/7/91/img-20210404-161500_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-vylet-na-varhany-nebo-do-zameckeho-parku-na-doma-online-kino-2021.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend: Výlet na Varhany nebo do zámeckého parku, na doma online kino</h3>
            <h4 class="box-article-perex fs16">Vybrané památky otevřely alespoň své zahrady. Na sobotu se chystá i tradiční divadlo pro děti a…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/liberec-lek-covid-20210415.html"  title="číst článek: Je šetrný, působí rychle. V Liberci vznikl experimentální lék na covid–19" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/ad/v-liberci-vznikl-experimentalni-lek-na-koronavirus_denik-210-3x2.jpg" width="210" height="140" alt="V Liberci vznikl experimentální lék na koronavirus" title="V Liberci vznikl experimentální lék na koronavirus" loading="lazy" srcset="https://g.denik.cz/25/ad/v-liberci-vznikl-experimentalni-lek-na-koronavirus_denik-210-3x2.jpg 1x, https://g.denik.cz/25/ad/v-liberci-vznikl-experimentalni-lek-na-koronavirus_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/liberec-lek-covid-20210415.html"      
>
            <h3 class="box-article-title fs20">Je šetrný, působí rychle. V Liberci vznikl experimentální lék na covid–19</h3>
            <h4 class="box-article-perex fs16">Česká farmaceutická společnost InStar Technologies sídlící v krajském městě si připsala velký…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-divize/pral-bych-klukum-aby-si-mohli-zahrat-zapas-o-body-neumim-si-to-ale-predstavit-20.html"  title="číst článek: Přál bych klukům, aby si mohli zahrát zápas o body. Neumím si to ale představit" tabindex="-1"     
>
            <img src="https://g.denik.cz/7/a7/karel-machac_denik-210-3x2.jpg" width="210" height="140" alt="Karel Machač - šéftrenér mládeže FK ARSENAL Česká Lípa." title="Karel Machač - šéftrenér mládeže FK ARSENAL Česká Lípa." loading="lazy" srcset="https://g.denik.cz/7/a7/karel-machac_denik-210-3x2.jpg 1x, https://g.denik.cz/7/a7/karel-machac_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mladez-fotbal-ceska-lipa.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/fotbal-divize/pral-bych-klukum-aby-si-mohli-zahrat-zapas-o-body-neumim-si-to-ale-predstavit-20.html"      
>
            <h3 class="box-article-title fs20">Přál bych klukům, aby si mohli zahrát zápas o body. Neumím si to ale představit</h3>
            <h4 class="box-article-perex fs16">Fotbalový klub Arsenal Česká Lípa má obsazeno deset mládežnických kategorií, stará se tak zhruba…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/fotohadanka-z-ceskolipska-poznate-misto-na-fotografii-20210415.html"  title="číst článek: FOTOHÁDANKA z Českolipska: Poznáte místo na fotografii?" tabindex="-1"     
>
            <img src="https://g.denik.cz/7/71/169118455-293526618899693-7479256069437792911-n_denik-210-3x2.jpg" width="210" height="140" alt="Poznáte místo na fotogarfii?" title="Poznáte místo na fotogarfii?" loading="lazy" srcset="https://g.denik.cz/7/71/169118455-293526618899693-7479256069437792911-n_denik-210-3x2.jpg 1x, https://g.denik.cz/7/71/169118455-293526618899693-7479256069437792911-n_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/fotohadanka-z-ceskolipska-poznate-misto-na-fotografii-20210415.html"      
>
            <h3 class="box-article-title fs20">FOTOHÁDANKA z Českolipska: Poznáte místo na fotografii?</h3>
            <h4 class="box-article-perex fs16">Redakce Českolipského deníku si připravila seriál, ve kterém budete hádat známá/neznámá místa…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/veda-a-technika/titanic-potopeni-zajimavosti.html"  title="číst článek: Málo známá fakta o Titaniku: Poslední večeře měla deset chodů, přežili i psi" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/56/shutterstock-467321948_denik-210-3x2.jpg" width="210" height="140" alt="Dokumentární snímek z vyplutí Titanicu" title="Dokumentární snímek z vyplutí Titanicu" loading="lazy" srcset="https://g.denik.cz/1/56/shutterstock-467321948_denik-210-3x2.jpg 1x, https://g.denik.cz/1/56/shutterstock-467321948_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/titanic2.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/veda-a-technika/titanic-potopeni-zajimavosti.html"      
>
            <h3 class="box-article-title fs20">Málo známá fakta o Titaniku: Poslední večeře měla deset chodů, přežili i psi</h3>
            <h4 class="box-article-perex fs16">Vyplul jen jednou a už přes století je pohřbený pod hladinou oceánu. Přesto je legenda. Od chvíle…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/lesni-klub-korinek-semily-20210414.html"  title="číst článek: Svačina, hamaka, pilka, lano, míč. Víc toho děti v lesním klubu nepotřebují" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/48/deti-vracim-domu-skoro-suche-smeje-se-komunitni-babicka-z-drevenky-05_denik-210-3x2.jpg" width="210" height="140" alt="Lesní klub Kořínek " title="Lesní klub Kořínek " loading="lazy" srcset="https://g.denik.cz/25/48/deti-vracim-domu-skoro-suche-smeje-se-komunitni-babicka-z-drevenky-05_denik-210-3x2.jpg 1x, https://g.denik.cz/25/48/deti-vracim-domu-skoro-suche-smeje-se-komunitni-babicka-z-drevenky-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lenka-hribova.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/z-regionu/lesni-klub-korinek-semily-20210414.html"      
>
            <h3 class="box-article-title fs20">Svačina, hamaka, pilka, lano, míč. Víc toho děti v lesním klubu nepotřebují</h3>
            <h4 class="box-article-perex fs16">Většinu života tráví Lenka Hřibová v obklopení dětí a přírody. Nejprve „na divoko“ vychovala…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/oprava-historicky-dum-novy-bor-2021.html"  title="číst článek: Novoborská památka chátrala, nyní září krásou. Obnova přišla na poslední chvíli" tabindex="-1"     
>
            <img src="https://g.denik.cz/7/b8/zchatrale-pamatce-vratili-krasu-jeji-spasa-prisla-na-posledni-chvili_denik-210-3x2.jpg" width="210" height="140" alt="Opravená památka v Novém Boru." title="Opravená památka v Novém Boru." loading="lazy" srcset="https://g.denik.cz/7/b8/zchatrale-pamatce-vratili-krasu-jeji-spasa-prisla-na-posledni-chvili_denik-210-3x2.jpg 1x, https://g.denik.cz/7/b8/zchatrale-pamatce-vratili-krasu-jeji-spasa-prisla-na-posledni-chvili_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/opraveny-dum-v-novem-boru.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/zpravy_region/oprava-historicky-dum-novy-bor-2021.html"      
>
            <h3 class="box-article-title fs20">Novoborská památka chátrala, nyní září krásou. Obnova přišla na poslední chvíli</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Lešení je pryč a památkově chráněný dům č. p. 106 pod Sklářským muzeem, v novoborské…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/vypestujte-si-jaro-balkony/kvetinac-boruvky-rybiz-maliny-20210415.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/08/2-shutterstock-1772309810_denik-120-3x2.jpg" width="120" height="80" alt="Na trhu najdete speciální balkonové odrůdy maliníků bez trnů." title="Na trhu najdete speciální balkonové odrůdy maliníků bez trnů." loading="lazy" srcset="https://g.denik.cz/1/08/2-shutterstock-1772309810_denik-120-3x2.jpg 1x, https://g.denik.cz/1/08/2-shutterstock-1772309810_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/vypestujte-si-jaro-balkony/" title="Rubrika Balkony a terasy"     
>
        
        Balkony a terasy
    </a>

        </div>
        <a href="/vypestujte-si-jaro-balkony/kvetinac-boruvky-rybiz-maliny-20210415.html" tabindex="-1" title="číst článek: Tipy pro odvážné! Borůvky, rybíz a maliny v květináči, balerínky na terase" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tipy pro odvážné! Borůvky, rybíz a maliny v květináči, balerínky na terase</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/vypestujte-si-jaro-balkony/komunitni-zahrady-rostou-jak-houby-po-desti-20210413.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/7b/jarni-slavnost-kokoza_denik-120-3x2.jpg" width="120" height="80" alt="V rámci různých oslav či festivalů se v komunitních zahradách potkávají nejen sousedé, ale lidé z celé čtvrti." title="V rámci různých oslav či festivalů se v komunitních zahradách potkávají nejen sousedé, ale lidé z celé čtvrti." loading="lazy" srcset="https://g.denik.cz/1/7b/jarni-slavnost-kokoza_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7b/jarni-slavnost-kokoza_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/vypestujte-si-jaro-balkony/" title="Rubrika Balkony a terasy"     
>
        
        Balkony a terasy
    </a>

        </div>
        <a href="/vypestujte-si-jaro-balkony/komunitni-zahrady-rostou-jak-houby-po-desti-20210413.html" tabindex="-1" title="číst článek: Komunitní zahrady rostou jak houby po dešti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Komunitní zahrady rostou jak houby po dešti</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/vypestujte-si-jaro-balkony/balkon-rajcata-jahody-20210411.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/81/3-shutterstock-1789344950_denik-120-3x2.jpg" width="120" height="80" alt="Pokud je na lodžii nebo balkoně dostatek slunečního svitu, budou skvělým tipem pro pěstování v menších nádobách malé chilli odrůdy papriček." title="Pokud je na lodžii nebo balkoně dostatek slunečního svitu, budou skvělým tipem pro pěstování v menších nádobách malé chilli odrůdy papriček." loading="lazy" srcset="https://g.denik.cz/1/81/3-shutterstock-1789344950_denik-120-3x2.jpg 1x, https://g.denik.cz/1/81/3-shutterstock-1789344950_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/vypestujte-si-jaro-balkony/" title="Rubrika Balkony a terasy"     
>
        
        Balkony a terasy
    </a>

        </div>
        <a href="/vypestujte-si-jaro-balkony/balkon-rajcata-jahody-20210411.html" tabindex="-1" title="číst článek: Balkon k nakousnutí! Nezklamou rajčata, jahody, hrášek a zelené listy do salátů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Balkon k nakousnutí! Nezklamou rajčata, jahody, hrášek a zelené listy do salátů</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/fotohadanka-z-ceskolipska-poznate-misto-na-fotografii-20210415.html" tabindex="-1" title="číst článek: FOTOHÁDANKA z Českolipska: Poznáte místo na fotografii?">
			        <h3 class="ugc-promo__article-title">FOTOHÁDANKA z Českolipska: Poznáte místo na fotografii?</h3>
			    </a>
				<a href="/ctenar-reporter/rady-do-zahrady-behem-dubna-muzete-vysazovat-jahodnik-20210415.html" tabindex="-1" title="číst článek: Rady do zahrady: Během dubna můžete vysazovat jahodník">
			        <h3 class="ugc-promo__article-title">Rady do zahrady: Během dubna můžete vysazovat jahodník</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/4-tipy-jak-lepe-a-rychleji-zotavit-telo-po-narocnem-treninku-20210415.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/29d91da70165c4973925eb32aa8071ab.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/4-tipy-jak-lepe-a-rychleji-zotavit-telo-po-narocnem-treninku-20210415.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 4 tipy, jak lépe a rychleji zotavit tělo po náročném tréninku" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">4 tipy, jak lépe a rychleji zotavit tělo po náročném…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/lekce-na-zpevneni-celeho-tela-20210407.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7e57eb3d44f15e3121a5ccfff7ef8d94.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/lekce-na-zpevneni-celeho-tela-20210407.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lekce na zpevnění celého těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lekce na zpevnění celého těla</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27728-grilovaci-sezona-se-blizi-tak-se-pripravte/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cf7f29a01e8f7ae32d0d3f5f9a285fde.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27728-grilovaci-sezona-se-blizi-tak-se-pripravte/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Grilovací sezona se blíží, tak se připravte" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Grilovací sezona se blíží, tak se připravte</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27697-nano-povleceni-a-perove-polstare-jsou-skvela-kombinace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9d7dd42c257722c5f3e051fec05ad5da.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27697-nano-povleceni-a-perove-polstare-jsou-skvela-kombinace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nanopovlečení a péřové polštáře jsou skvělá kombinace" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nanopovlečení a péřové polštáře jsou skvělá kombinace</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/otepleni-a-zavedena-opatreni-zafungovala-mysli-si-epidemiolog-flegr.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c12f06e05ae3b8d8f8a6c2dc15b3af24.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/otepleni-a-zavedena-opatreni-zafungovala-mysli-si-epidemiolog-flegr.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nově nakažených ubývá. Může za to teplo a opatření, myslí si biolog Flegr" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nově nakažených ubývá. Může za to teplo a opatření, myslí…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kam-k-mori-bez-strachu-z-nakazy-prehled-nejbezpecnejsich-destinaci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ec4fa617bd3e3bef6abe423bc7beb4b1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kam-k-mori-bez-strachu-z-nakazy-prehled-nejbezpecnejsich-destinaci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kam k moři bez strachu z nákazy? Přehled nejbezpečnějších destinací" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kam k moři bez strachu z nákazy? Přehled nejbezpečnějších…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-timo-tolkki-dnes-finsko-leceni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1a/gottova-d210415x64zx1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/56/1a/gottova-d210415x64zx1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1a/gottova-d210415x64zx1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-timo-tolkki-dnes-finsko-leceni.html" tabindex="-1" title="číst článek: Dominika Gottová dorazila do Prahy: Urážky, pláč a touha zmizet lidem z očí!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová dorazila do Prahy: Urážky, pláč a touha zmizet lidem z očí!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-philip-nevera.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bc/profimedia-0372267213_denik-120-3x2.jpg" width="120" height="80" alt="Princ Philip a královna Alžběta II." title="Princ Philip a královna Alžběta II." loading="lazy" srcset="https://g.denik.cz/56/bc/profimedia-0372267213_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bc/profimedia-0372267213_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-philip-nevera.html" tabindex="-1" title="číst článek: Přízeň žen si užíval, princ Philip pořádal divoké večírky a Alžbětu nechal doma"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Přízeň žen si užíval, princ Philip pořádal divoké večírky a Alžbětu nechal doma</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/marie-rosecka-like-house.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/57/likehouse-d2104085ehdz1_denik-120-3x2.jpg" width="120" height="80" alt="Marie Rosecká" title="Marie Rosecká" loading="lazy" srcset="https://g.denik.cz/56/57/likehouse-d2104085ehdz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/57/likehouse-d2104085ehdz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/marie-rosecka-like-house.html" tabindex="-1" title="číst článek: Marie Rosecká míří do LIKE HOUSE: Silikony má už od devatenácti let"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Marie Rosecká míří do LIKE HOUSE: Silikony má už od devatenácti let</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-muz-opusteny-samozivitel-30000414.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/30/muz-dite_denik-120-3x2.jpg" width="120" height="80" alt="Na péči o syna zůstal úplně sám." title="Na péči o syna zůstal úplně sám." loading="lazy" srcset="https://g.denik.cz/127/30/muz-dite_denik-120-3x2.jpg 1x, https://g.denik.cz/127/30/muz-dite_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/laska-a-vztahy/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-muz-opusteny-samozivitel-30000414.html" tabindex="-1" title="číst článek: Přítelkyně mě opustila, nechala mi malé dítě a nekomunikuje. Pomůže mi policie?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Přítelkyně mě opustila, nechala mi malé dítě a nekomunikuje. Pomůže mi policie?</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/0/4/7/5/1/2304751-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">01.03. - 31.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/6/8/3/8/1/2368381-500-810.jpg" width="180" alt="Lidl - XXL týden">
                    </div>
                    <div class="prometheus-text">
                        Lidl - XXL týden
                        <div class="prometheus-date">12.04. - 18.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/6/0/7/6/2376076-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">14.04. - 20.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/6/1/8/4/2376184-500-810.jpg" width="180" alt="PENNY MARKET - zahrada a grilování">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - zahrada a grilování
                        <div class="prometheus-date">15.04. - 28.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/6/4/8/4/2376484-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">15.04. - 21.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-vyroby-56311055-w6ww5n.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka výroby, 21 580 Kč" target="_blank" rel="noopener">
				       	Operátor/ka výroby, 21 580 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobni-kontrola-56321579-weqatz.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Výrobní kontrola, 19 400 Kč" target="_blank" rel="noopener">
				       	Výrobní kontrola, 19 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladovy-delnik-56186217-wc5zmv.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladový dělník, 23 000 Kč" target="_blank" rel="noopener">
				       	Skladový dělník, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-zemnich-stroju-56407411-wzkw5z.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha zemních strojů - strojník, bagrista, 22 000 Kč" target="_blank" rel="noopener">
				       	Obsluha zemních strojů - strojník, bagrista, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotni-sestra-v-terennim-55682939-wu37je.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zdravotní sestra v terénním týmu sociální služby, 19 500 Kč" target="_blank" rel="noopener">
				       	Zdravotní sestra v terénním týmu sociální služby, 19 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-pracovnik-ce-56455361-wwnpgg.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulační pracovník/ce do výrobního skladu, 22 000 Kč" target="_blank" rel="noopener">
				       	Manipulační pracovník/ce do výrobního skladu, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodne-technicky-zastupce-56085069-w4mxe3.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodně technický zástupce, 20 000 Kč" target="_blank" rel="noopener">
				       	Obchodně technický zástupce, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnik-pracovnice-56470553-wmf6hs.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sociální pracovník/pracovnice, 23 000 Kč" target="_blank" rel="noopener">
				       	Sociální pracovník/pracovnice, 23 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-ACTIVE-1-6-SUV-16003189527630.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 3008 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-GT-Line-1-2-Hatchback-161475134515052.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 208 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-ALLURE-1-2P-Hatchback-1593150752683456.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 208 nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-ACTIVE-PACK-Hatchback-16141465290960.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 208 nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-ACTIVE-1-2P-Hatchback-1593150751193430.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 208 nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-ALLURE-1-2-SUV-1593150746394343.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 2008 nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-ALLURE-1-2-SUV-1593150744934312.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 2008 nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-ACTIVE-1-2-SUV-1593150743271287.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 2008 nové vozidlo, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-s/liftback/nafta/mercedes-benz-3-0-350-bluetec-190kw-4matic-100143556.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy S 3.0 350 BlueTEC /190kW 4MATIC" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy S 3.0 350 BlueTEC /190kW 4MATIC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-variant-1-4-tsi-110kw-highline-48107051.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Variant 1.4 TSI 110kW Highline" target="_blank" rel="noopener">
			          	Volkswagen Golf Variant 1.4 TSI 110kW Highline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-range-rover-evoque/suv/nafta/land-rover-range-rover-evoque-2-2-sd4-140kw-100144937.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Range Rover Evoque 2.2 Sd4 /140kW" target="_blank" rel="noopener">
			          	Land Rover Range Rover Evoque 2.2 Sd4 /140kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-cr-v/suv/benzin/honda-cr-v-2-0-110kw-100144764.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda CR-V 2.0 /110kW" target="_blank" rel="noopener">
			          	Honda CR-V 2.0 /110kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-novy-bor-husova-750-4027328#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nový Bor, Husova 750 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Nový Bor, Husova 750 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-ceska-lipa-na-vysluni-4026883#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Lípa, Na Výsluní Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Česká Lípa, Na Výsluní Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-doksy-5-kvetna-4026811#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Doksy, 5. května Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Doksy, 5. května Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-doksy-5-kvetna-4026810#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Doksy, 5. května Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Doksy, 5. května Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-kamenicky-senov-oldrichovska-4026483#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kamenický Šenov, Oldřichovská Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Kamenický Šenov, Oldřichovská Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ceska-lipa-28-rijna-4026476#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Lípa, 28. října Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Česká Lípa, 28. října Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-ceska-lipa-heroutova-4025816#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Lípa, Heroutova Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Česká Lípa, Heroutova Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-ceska-lipa-mlynska-4024285#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Lípa, Mlýnská Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Česká Lípa, Mlýnská Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#ceskolipsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/ceskolipsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/CeskolipskyDenik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001618409016/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617178384.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617178384.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=9" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615199604.js"></script>



</body>
</html>