
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Je to tady! Fotografové opět zamíří své objektivy na Jizerské hory - Českolipský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'ceskolipsky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': 'Je to tady! Fotografové opět zamíří své objektivy na Jizerské hory',
		'tag': ['Jizerské hory', 'fotograf', 'Bílý Štolpich', 'Ivan Dejmal', 'Canon', 'Zuzana Kolářová', 'Jablonec nad Nisou', 'Česko'],
		'author': 'Jiří Louda',
		'publishedDateTime': '2022-03-31T18:00:00+02:00',
		'modifiedDateTime': '2022-03-31T18:00:00+02:00',
		'articleID': 2776311028,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '2776311028-8036-7',
		'image': 'https://g.denik.cz/25/75/letni-anketa-zna-sveho-viteze-u-ctenaru-bodoval-jiri-hardos_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://ceskolipsky.denik.cz/galerie/zaostreno-na-jizerky-2021-finale.html?photo=1&amp;back=2776311028-8036-7',
			'images': [
				{
					'url': 'https://g.denik.cz/25/a5/2021-022-michaela-jinova-jaro-na-jizerce1_denik-150-3x2.jpg',
					'description': 'Jaro na Jizerce.',
					'source': 'Michaela Jínová'
				},
				{
					'url': 'https://g.denik.cz/25/f1/2021-035-miloslav-janovsky-cesta-mezi-balvany1_denik-150-3x2.jpg',
					'description': 'Cesta mezi balvany.',
					'source': 'Miloslav Janovský'
				},
				{
					'url': 'https://g.denik.cz/25/ee/2021-036-miloslav-janovsky-bily-stolpich1_denik-150-3x2.jpg',
					'description': 'Bílý Štolpich.',
					'source': 'Miloslav Janovský'
				},
				{
					'url': 'https://g.denik.cz/25/de/2021-037-miloslav-jan1ovsky-hrazeny-vodopad_denik-150-3x2.jpg',
					'description': 'Hrazený vodopád.',
					'source': 'Miloslav Janovský'
				},
				{
					'url': 'https://g.denik.cz/25/eb/2021-038-miloslav-ja1novsky-kolem-skal_denik-150-3x2.jpg',
					'description': 'Kolem skal.',
					'source': 'Miloslav Janovský'
				},
				{
					'url': 'https://g.denik.cz/25/60/2021-043-vaclav-ode1hnal-superuplnek_denik-150-3x2.jpg',
					'description': 'Superúplněk.',
					'source': 'Václav Odehnal'
				},
				{
					'url': 'https://g.denik.cz/25/68/2021-045-vaclav-ode1hnal-hejnice_denik-150-3x2.jpg',
					'description': 'Hejnice.',
					'source': 'Václav Odehnal'
				},
				{
					'url': 'https://g.denik.cz/25/ae/2021-046-vaclav-ode1hnal-panorama-jizerskych-hor_denik-150-3x2.jpg',
					'description': 'Panorama Jizerských hor.',
					'source': 'Václav Odehnal'
				},
				{
					'url': 'https://g.denik.cz/25/87/2021-053-alice-hudc1ova-severni-svahy-jizerskych-hor_denik-150-3x2.jpg',
					'description': 'Severní svahy Jizerských hor.',
					'source': 'Alice Hudcová'
				},
				{
					'url': 'https://g.denik.cz/25/97/2021-091-jaroslav-m1oravec-smrzovske-svitani_denik-150-3x2.jpg',
					'description': 'Smržovské svítání.',
					'source': 'Jaroslav Moravec'
				},
				{
					'url': 'https://g.denik.cz/25/cc/2021-100-jiri-hardos1-zapad-slunce-pod-spicakem_denik-150-3x2.jpg',
					'description': 'Západ slunce po Špičákem.',
					'source': 'Jiří Hardoš'
				},
				{
					'url': 'https://g.denik.cz/25/df/2021-101-jiri-hardo1s-na-jizere_denik-150-3x2.jpg',
					'description': 'Na Jizeře.',
					'source': 'Jiří Hardoš'
				},
				{
					'url': 'https://g.denik.cz/25/69/2021-102-jiri-hardo1s-cerna-desna_denik-150-3x2.jpg',
					'description': 'Černá Desná.',
					'source': 'Jiří Hardoš'
				},
				{
					'url': 'https://g.denik.cz/25/e9/2021-103-jiri-har1dos-svatebni-kosile_denik-150-3x2.jpg',
					'description': 'Svatební košile.',
					'source': 'Jiří Hardoš'
				},
				{
					'url': 'https://g.denik.cz/25/d4/2021-114-petr-bu1res-svitani-na-jizere_denik-150-3x2.jpg',
					'description': 'Svítání na Jizeře.',
					'source': 'Petr Bureš'
				},
				{
					'url': 'https://g.denik.cz/25/08/2021-136-jana-kri1zkova-z-hemmrichu-k-solcovu-rybniku_denik-150-3x2.jpg',
					'description': 'Z Hemmrichu k Šolcovu rybníku.',
					'source': 'Jana Křížková'
				}
			],
			'count': 16,
			'count-page': 18,
			'count-foto': 16,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://ceskolipsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://ceskolipsky.denik.cz/z-regionu/zaostreno-na-jizerky-2022-20220331.html',
		'pageclass': 'article',
		'nzm': 1,
		'v': '001648741533',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Českolipský deník",
                "item": "https://ceskolipsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Z okolí",
                "item": "https://ceskolipsky.denik.cz/z-regionu/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Je to tady! Fotografové opět zamíří své objektivy na Jizerské hory",
                "item": "https://ceskolipsky.denik.cz/z-regionu/zaostreno-na-jizerky-2022-20220331.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1648733795.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202203311200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://ceskolipsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českolipský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Jizerka, Bílý Štolpich, Jedlová či Josefův důl představují krátký výčet oblíbených míst, které se nacházejí v Jizerských horách. Ty skrývají další kouzla…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://ceskolipsky.denik.cz/z-regionu/zaostreno-na-jizerky-2022-20220331.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Jiří Louda">


	<meta property="og:site_name" content="Českolipský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskolipsky.denik.cz/z-regionu/zaostreno-na-jizerky-2022-20220331.html">
	<meta property="og:title" content="Je to tady! Fotografové opět zamíří své objektivy na Jizerské hory">
	<meta property="og:description" content="Jizerka, Bílý Štolpich, Jedlová či Josefův důl představují krátký výčet oblíbených míst, které se nacházejí v Jizerských horách. Ty skrývají další kouzla přírody, které budou už podvanácté odhalovat svým objektivem amatérští fotografové. Další ročník oblíbené fotosoutěže Zaostřeno na Jizerky odstartoval. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Je to tady! Fotografové opět zamíří své objektivy na Jizerské hory">
	<meta name="twitter:description" content="Jizerka, Bílý Štolpich, Jedlová či Josefův důl představují krátký výčet oblíbených míst, které se nacházejí v Jizerských horách. Ty skrývají další kouzla přírody, které budou už podvanácté odhalovat svým objektivem amatérští fotografové. Další ročník oblíbené fotosoutěže Zaostřeno na Jizerky odstartoval. ">
	<meta property="og:image" content="https://g.denik.cz/25/75/letni-anketa-zna-sveho-viteze-u-ctenaru-bodoval-jiri-hardos_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Západ slunce pod Špičákem. Vítězný snímek z roku 2021.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/25/75/letni-anketa-zna-sveho-viteze-u-ctenaru-bodoval-jiri-hardos_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/25/75/letni-anketa-zna-sveho-viteze-u-ctenaru-bodoval-jiri-hardos_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/CeskolipskyDenik/">
    <meta property="article:published_time" content="2022-03-31T18:00:00+02:00">
    <meta property="article:modified_time" content="2022-03-31T18:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://ceskolipsky.denik.cz/z-regionu/zaostreno-na-jizerky-2022-20220331.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fceskolipsky.denik.cz%2Fz-regionu%2Fzaostreno-na-jizerky-2022-20220331.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fceskolipsky.denik.cz%2Fz-regionu%2Fzaostreno-na-jizerky-2022-20220331.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://ceskolipsky.denik.cz/z-regionu/zaostreno-na-jizerky-2022-20220331.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/ceskolipsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://ceskolipsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://ceskolipsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://ceskolipsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://ceskolipsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://ceskolipsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://ceskolipsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://ceskolipsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://ceskolipsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://ceskolipsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://ceskolipsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://ceskolipsky.denik.cz/z-regionu/zaostreno-na-jizerky-2022-20220331.html'})"
></button>
        <form action="/z-regionu/zaostreno-na-jizerky-2022-20220331.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://ceskolipsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ceskolipsko', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="submenu__item-a">
                    Českolipsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskolipsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskolipsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskolipsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskolipsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://ceskolipsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskolipsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskolipsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nazory', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="submenu__item-a">
                    Názory
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Voda
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Je to tady! Fotografové opět zamíří své objektivy na Jizerské hory</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 18:00
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/25/7a/img-20200424-151711-1_denik-75-1x1.jpg" width="75" height="75" alt="Jiří Louda" title="Jiří Louda" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/25/7a/img-20200424-151711-1_denik-75-1x1.jpg 1x, https://g.denik.cz/25/7a/img-20200424-151711-1_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/jiri-louda-3297.html">
                            <span class="article-info__author-name">
                                Jiří
                                Louda
                            </span>
                        </a>

                            <div class="article-info__author-func">Redaktor</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/jiri-louda-3297.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Fz-regionu%2Fzaostreno-na-jizerky-2022-20220331.html&subject=Je%20to%20tady%21%20Fotografov%C3%A9%20op%C4%9Bt%20zam%C3%AD%C5%99%C3%AD%20sv%C3%A9%20objektivy%20na%20Jizersk%C3%A9%20hory" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Je to tady! Fotografové opět zamíří své objektivy na Jizerské hory&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Jizerka, Bílý Štolpich, Jedlová či Josefův důl představují krátký výčet oblíbených míst, které se nacházejí v Jizerských horách. Ty skrývají další kouzla přírody, které budou už podvanácté odhalovat svým objektivem amatérští fotografové. Další ročník oblíbené fotosoutěže Zaostřeno na Jizerky odstartoval. </p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/zaostreno-na-jizerky-2021-finale.html?photo=1&amp;back=2776311028-8036-7">
        <img src="https://g.denik.cz/25/75/letni-anketa-zna-sveho-viteze-u-ctenaru-bodoval-jiri-hardos_denik-630-16x9.jpg" width="630" height="354" alt="Západ slunce pod Špičákem. Vítězný snímek z roku 2021." title="Západ slunce pod Špičákem. Vítězný snímek z roku 2021." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/25/75/letni-anketa-zna-sveho-viteze-u-ctenaru-bodoval-jiri-hardos_denik-630-16x9.jpg 1x, https://g.denik.cz/25/75/letni-anketa-zna-sveho-viteze-u-ctenaru-bodoval-jiri-hardos_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/zaostreno-na-jizerky-2021-finale.html?back=2776311028-8036-7&amp;photo=2">
                    <img src="https://g.denik.cz/25/a5/2021-022-michaela-jinova-jaro-na-jizerce1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/25/a5/2021-022-michaela-jinova-jaro-na-jizerce1_denik-150-3x2.jpg 1x, https://g.denik.cz/25/a5/2021-022-michaela-jinova-jaro-na-jizerce1_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/zaostreno-na-jizerky-2021-finale.html?back=2776311028-8036-7&amp;photo=3">
                    <img src="https://g.denik.cz/25/f1/2021-035-miloslav-janovsky-cesta-mezi-balvany1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/25/f1/2021-035-miloslav-janovsky-cesta-mezi-balvany1_denik-150-3x2.jpg 1x, https://g.denik.cz/25/f1/2021-035-miloslav-janovsky-cesta-mezi-balvany1_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/zaostreno-na-jizerky-2021-finale.html?back=2776311028-8036-7&amp;photo=4">
                    <img src="https://g.denik.cz/25/ee/2021-036-miloslav-janovsky-bily-stolpich1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/25/ee/2021-036-miloslav-janovsky-bily-stolpich1_denik-150-3x2.jpg 1x, https://g.denik.cz/25/ee/2021-036-miloslav-janovsky-bily-stolpich1_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/zaostreno-na-jizerky-2021-finale.html?back=2776311028-8036-7&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        17 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Západ slunce pod Špičákem. Vítězný snímek z roku 2021.
        <span class="description-autor">
             | 
            Foto: Jiří Hardoš
        </span>
</div>




        <div class="article-text article-content bbtext">
            
                <div class="non-paywall"><p>Dvanáctý ročník fotosoutěže vyhlásila Nadace Ivana Dejmala pro ochranu přírody a zájemci se mohou přihlásit do pátku 3. června. Stačí poslat e-mailem a zároveň poštou až čtyři snímky Jizerských hor. Z došlých fotografií vybere odborná porota třináct nejzdařilejších, ze kterých sestaví benefiční kalendář Zaostřeno na Jizerky 2023. „Mám velikou radost, že můžeme v tradici fotosoutěže pokračovat i letos. Naším cílem je nejen ukázat krásy Jizerek, ale zároveň jim pomoci a poukázat na nutnost jejich ochrany,“ sdělil ředitel nadace Ondřej Petrovský. </p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<h2 class="pseudo-h3">Hlasovat se bude i na webu Deníku</h2>
<p>Na autory oceněných snímků čekají hodnotné ceny od společnosti Canon. Kromě poroty vybere do výstavní kolekce jeden snímek i široká veřejnost, která o něm bude hlasovat po celou dobu letních prázdnin na internetových stránkách Deníku. „Anketa běží po celé léto a představuje zpestření pro čtenáře. Zájem o hlasování se každý rok zvyšuje a největší ohlas má vždy finále. Kromě hlasování si lidé rádi proklikají i galerie s povedenými fotkami,“ podotkla webeditorka Deníku Zuzana Kolářová. </p>
<div class="fb-wrap">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fnadaceivanadejmala%2Fposts%2F10159161356597362&show_text=true&width=500" width="500" height="468" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe><div class="fb-post fb-embed" style="display:none;" data-href="https://www.facebook.com/nadaceivanadejmala/posts/10159161356597362" data-show-text="true"></div>
</div>
<p>Vyhlášení výsledků fotosoutěže a představení kalendáře Zaostřeno na Jizerky 2023 proběhne na podzim v rámci vernisáže. Výtěžek z prodeje letošního kalendáře poputuje na lepší zadržování vody v Národní přírodní rezervaci Rašeliniště Jizery. Tento projekt, který realizuje Jizersko-ještědský horský spolek, navazuje na loni dokončenou obnovu evropsky významné lokality Jizerské smrčiny. V minulosti peníze pomohly s výsadbou desítek tisíc sazenic původních a druhově rozmanitých stromků do Jizerských hor i jejich okolí, s obnovou návštěvnické infrastruktury, či se zprůchodněním horního toku Smědé. „Velmi mile mě každým rokem překvapuje zájem o kalendář. Lidé tak mají doma či v práci po celý rok nejen krásné snímky Jizerských hor, ale zároveň tím horám pomáhají. A to je právě i smysl celé fotosoutěže. Ukázat, co krásného příroda nabízí a apelovat tak na její potřebnou ochranu,“ dodal Petrovský. </p>


        <a class="inserted-article" href="https://liberecky.denik.cz/zpravy_region/v-hlavni-roli-jizerky-vernisaz-odstartovala-vystavu-pokrtili-i-kalendar-20211006.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://liberecky.denik.cz/zpravy_region/v-hlavni-roli-jizerky-vernisaz-odstartovala-vystavu-pokrtili-i-kalendar-20211006.html' })">
            <img src="https://g.denik.cz/25/0e/v-hlavni-roli-jizerky-vernisaz-odstartovala-vystavu-pokrtili-i-kalendar-18_denik-150-3x2.jpg" width="150" height="100" alt="Vernisáž výstavy Zaostřeno na Jizerky." title="Vernisáž výstavy Zaostřeno na Jizerky." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/25/0e/v-hlavni-roli-jizerky-vernisaz-odstartovala-vystavu-pokrtili-i-kalendar-18_denik-150-3x2.jpg 1x, https://g.denik.cz/25/0e/v-hlavni-roli-jizerky-vernisaz-odstartovala-vystavu-pokrtili-i-kalendar-18_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">V hlavní roli Jizerky. Vernisáž odstartovala výstavu, pokřtili i kalendář</div>
        </a>

<p>Nadace vyhlašuje fotografickou soutěž Zaostřeno na Jizerky již od roku 2011 a každým rokem dorazí kolem dvou set snímků od přibližně 50 autorů. Krom fotografů z České republiky se pravidelně hlásí i ti z polské strany Jizerských hor. V minulosti se do ní přihlásil například Petr Zbranek z Jablonce nad Nisou. „Jizerky jsou moje srdcovka. Odmala bydlím v Jablonci, takže do hor to mám, co by kamenem dohodil. A pokud člověk necourá jen po těch profláklých lokalitách, Jizerky ho vždy dokážou překvapit,“ podotkl fotograf. </p>
<h2 class="pseudo-h3">Rozprodáno</h2>
<p>Za dobu existence fotosoutěže bylo zasláno dohromady 2 197 snímků a nadace vydala 15 500 kalendářů. Loňský rekordní dvoutisícový náklad se rozprodal do posledního. „Fotografové mě každým rokem o tomto jednoznačně svými snímky přesvědčují. Sám jsem často překvapen, jaká pro mě doposavad neznámá zákoutí hory ukrývají. Jindy zase sleduji i notoricky známá místa z takového úhlu pohledu, který jsem doposavad nevnímal. Obdivuji práci fotografů, kdy často musí na ten svůj snímek čekat řadu hodin či se do míst vracet opakovaně, výsledek pak ale stojí za to,“ ocenil soutěžící Ondřej Petrovský. </p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">Předplaťte si Deník.cz a čtěte vše bez limitu a omezení. 
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=71">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>





</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=50.766281,15.054339&hl=cs&sll=50.766281,15.054339&z=10&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 18:00</span>
    
    <a href="/diskuse/nova/zaostreno-na-jizerky-2022-20220331.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Fz-regionu%2Fzaostreno-na-jizerky-2022-20220331.html&subject=Je%20to%20tady%21%20Fotografov%C3%A9%20op%C4%9Bt%20zam%C3%AD%C5%99%C3%AD%20sv%C3%A9%20objektivy%20na%20Jizersk%C3%A9%20hory" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Je to tady! Fotografové opět zamíří své objektivy na Jizerské hory&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Jizerské hory" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jizerske-hory-3172.html">Jizerské hory, </a>
                <a class="article-tags__item" title="Štítek: fotograf" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fotograf-63984.html">fotograf, </a>
                <a class="article-tags__item" title="Štítek: Bílý Štolpich" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/bily-stolpich-93268.html">Bílý Štolpich, </a>
                <a class="article-tags__item" title="Štítek: Ivan Dejmal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ivan-dejmal-6958.html">Ivan Dejmal, </a>
                <a class="article-tags__item" title="Štítek: Canon" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/canon-15150.html">Canon, </a>
                <a class="article-tags__item" title="Štítek: Zuzana Kolářová" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zuzana-kolarova-11022.html">Zuzana Kolářová, </a>
                <a class="article-tags__item" title="Štítek: Jablonec nad Nisou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jablonec-nad-nisou-933.html">Jablonec nad Nisou, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>






    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="3474377150,2210167832,3849681537,2264143886,3459785321,1622074830,3763229708,2212417915,2798380004"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3474377150,2210167832,3849681537,2264143886,3459785321,1622074830,3763229708,2212417915,2798380004"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/covid-mazlicky-problemy-stekot-vyti-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Vyjí, štěkají, ničí. Lidé ve velkém řeší problémy s covidovými mazlíčky" tabindex="-1" >
        <img src="https://g.denik.cz/50/1c/psi-utulek-utulky-kocky-domaci-zvirata-zatoulana-05_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/1c/psi-utulek-utulky-kocky-domaci-zvirata-zatoulana-05_denik-210-3x2.jpg 1x, https://g.denik.cz/50/1c/psi-utulek-utulky-kocky-domaci-zvirata-zatoulana-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/zpravy_region/covid-mazlicky-problemy-stekot-vyti-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vyjí, štěkají, ničí. Lidé ve velkém řeší problémy s covidovými mazlíčky</h3>
            Během několika koronavirových vln si mnoho lidí pořídilo domů psího společníka, počet zvířecích…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/strelci-z-manusic-se-na-mistrovstvi-vratili-na-medailove-pozice-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Střelci z Manušic se na mistrovství vrátili na medailové pozice" tabindex="-1" >
        <img src="https://g.denik.cz/7/d6/simon-knap-2_denik-210-3x2.jpg" width="210" height="140" alt="Šimon Knap." title="Šimon Knap." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/7/d6/simon-knap-2_denik-210-3x2.jpg 1x, https://g.denik.cz/7/d6/simon-knap-2_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/ostatni_region/strelci-z-manusic-se-na-mistrovstvi-vratili-na-medailove-pozice-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Střelci z Manušic se na mistrovství vrátili na medailové pozice</h3>
            Sportovním střelcům z Manušic skončila vzduchovková sezóna Mistrovstvím České republiky vleže a…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-ze-sveta/utek-mariupol-psychicky-stav-trauma.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Útěkem před bombami peklo nekončí. Uprchlíky z Mariupolu drtí hrůzné vzpomínky" tabindex="-1" >
        <img src="https://g.denik.cz/1/83/valka-ukrajina-202203271065901_denik-210-3x2.jpg" width="210" height="140" alt="Ukrajinci, kteří zůstali kvůli ruským útokům uvězněni ve městech, si vaří jídlo na ulicích, vodu získávají ze sněhu." title="Ukrajinci, kteří zůstali kvůli ruským útokům uvězněni ve městech, si vaří jídlo na ulicích, vodu získávají ze sněhu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/83/valka-ukrajina-202203271065901_denik-210-3x2.jpg 1x, https://g.denik.cz/1/83/valka-ukrajina-202203271065901_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=3849681537-9386-7" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 111
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/utek-mariupol-psychicky-stav-trauma.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Útěkem před bombami peklo nekončí. Uprchlíky z Mariupolu drtí hrůzné vzpomínky</h3>
            Zničené ulice i čtvrtě, bomby dopadající každých pár minut a mrtví sousedé zakopaní na zahradě. A…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/tipy-na-vikend/vikendove-tipy-vystava-borka-sipka-v-kristalovem-chramu-vystup-na-vez-a-kino-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Víkendové tipy: Výstava Bořka Šípka v Křišťálovém chrámu, výstup na věž a kino" tabindex="-1" >
        <img src="https://g.denik.cz/7/2a/nb_sklarna_borek_sipek_denik-210-3x2.jpg" width="210" height="140" alt="Bořek Šípek" title="Bořek Šípek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/7/2a/nb_sklarna_borek_sipek_denik-210-3x2.jpg 1x, https://g.denik.cz/7/2a/nb_sklarna_borek_sipek_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na víkend
        </a>
    

        </div>
        <a class="box-article-perex fs16" href="/tipy-na-vikend/vikendove-tipy-vystava-borka-sipka-v-kristalovem-chramu-vystup-na-vez-a-kino-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Víkendové tipy: Výstava Bořka Šípka v Křišťálovém chrámu, výstup na věž a kino</h3>
            První dubnový víkend otevírají své brány nejen hrady a zámky, sezonu zahajuje třeba Sklářské…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/otevreni-sezony-v-ceskem-svycarsku-trasa-hrebenovka-i-ochutnavky-specialit-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Otevření sezóny v Českém Švýcarsku: Trasa Hřebenovka i ochutnávky specialit" tabindex="-1" >
        <img src="https://g.denik.cz/7/27/ceske-svycarsko-jiretin-pod-jedlovou-krizova-cesta-foto-jiri-stejskal_denik-210-3x2.jpg" width="210" height="140" alt="Křížová cesta v Jiřetíně pod Jedlovou." title="Křížová cesta v Jiřetíně pod Jedlovou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/7/27/ceske-svycarsko-jiretin-pod-jedlovou-krizova-cesta-foto-jiri-stejskal_denik-210-3x2.jpg 1x, https://g.denik.cz/7/27/ceske-svycarsko-jiretin-pod-jedlovou-krizova-cesta-foto-jiri-stejskal_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/otevreni-sezony-v-ceskem-svycarsku-trasa-hrebenovka-i-ochutnavky-specialit-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Otevření sezóny v Českém Švýcarsku: Trasa Hřebenovka i ochutnávky specialit</h3>
            Milovníky turistiky, rodiny s dětmi i zájemce o historii severočeského regionu čeká o víkendu…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/fejeton-jaci-jsme-20220330.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Jací jsme" tabindex="-1" >
        <img src="https://g.denik.cz/1/55/praha-rozhovor-spisovatelka-alena-mornstajnova-08_denik-210-3x2.jpg" width="210" height="140" alt="Spisovatelka Alena Mornštajnová" title="Spisovatelka Alena Mornštajnová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/55/praha-rozhovor-spisovatelka-alena-mornstajnova-08_denik-210-3x2.jpg 1x, https://g.denik.cz/1/55/praha-rozhovor-spisovatelka-alena-mornstajnova-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/arena-nazoru/fejeton-jaci-jsme-20220330.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jací jsme</h3>
            Nepůjdu na kávu se známou, které vadí, že se ukrajinská maminka nespokojila s obyčejnými papírovými plenami.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/rozhovor-radek-castulik-reditel-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Máme skvělé žáky a chápající rodiče, neměnil bych, říká ředitel školy v Lípě" tabindex="-1" >
        <img src="https://g.denik.cz/7/f5/prvnaky-korunovali-pod-basketbalovymi-kosi_denik-210-3x2.jpg" width="210" height="140" alt="Ředitel školy Radek Častulík." title="Ředitel školy Radek Častulík." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/7/f5/prvnaky-korunovali-pod-basketbalovymi-kosi_denik-210-3x2.jpg 1x, https://g.denik.cz/7/f5/prvnaky-korunovali-pod-basketbalovymi-kosi_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/zakladni-skola-lada-v-ceske-lipe.html?photo=1&amp;back=3763229708-309-7" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 35
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/rozhovor-radek-castulik-reditel-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Máme skvělé žáky a chápající rodiče, neměnil bych, říká ředitel školy v Lípě</h3>
            /ROZHOVOR/ Radek Častulík, ředitel českolipské základní školy na sídlišti Lada, se pro Deník…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/vezni-lembek-uklid-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Vězni ze Stráže pod Ralskem uklízeli na zámku Lemberk, za pomoc dostali kávu" tabindex="-1" >
        <img src="https://g.denik.cz/7/68/vezni-ze-straze-pod-ralskem-uklizeli-na-zamku-lemberk-02_denik-210-3x2.jpg" width="210" height="140" alt="Vězni ze Stráže pod Ralskem uklízeli na zámku Lemberk." title="Vězni ze Stráže pod Ralskem uklízeli na zámku Lemberk." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/7/68/vezni-ze-straze-pod-ralskem-uklizeli-na-zamku-lemberk-02_denik-210-3x2.jpg 1x, https://g.denik.cz/7/68/vezni-ze-straze-pod-ralskem-uklizeli-na-zamku-lemberk-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vezni-ze-straze-pod-ralskem-uklizeli-na-zamku-lemberk.html?photo=1&amp;back=2212417915-309-7" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/vezni-lembek-uklid-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vězni ze Stráže pod Ralskem uklízeli na zámku Lemberk, za pomoc dostali kávu</h3>
            Odsouzení ze strážské věznice opustili dočasně zdi věznice, aby už tradičně pomáhali s úklidem…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top10">

    <a class="box-article-left" href="/zpravy-z-ceska/utoky-na-ucitele-historie-prehled.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Krvavé útoky na školách v ČR: osmnáct smrtelných ran i náhodná oběť nemocné ženy" tabindex="-1" >
        <img src="https://g.denik.cz/63/33/utok-macetou-na-ucitele-na-strednim-odbornem-ucilisti-v-ulici-ohradni4-14_denik-210-3x2.jpg" width="210" height="140" alt="Útok mačetou na učitele na Středním odborném učilišti v ulici Ohradní." title="Útok mačetou na učitele na Středním odborném učilišti v ulici Ohradní." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/33/utok-macetou-na-ucitele-na-strednim-odbornem-ucilisti-v-ulici-ohradni4-14_denik-210-3x2.jpg 1x, https://g.denik.cz/63/33/utok-macetou-na-ucitele-na-strednim-odbornem-ucilisti-v-ulici-ohradni4-14_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/utok-macetou-na-stredni-skole-v-praze-neprezil-ucitel-policie-uz-ma-pachatele-05.html?photo=1&amp;back=2798380004-9385-7" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 47
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/utoky-na-ucitele-historie-prehled.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krvavé útoky na školách v ČR: osmnáct smrtelných ran i náhodná oběť nemocné ženy</h3>
            Krvavé útoky ve školách už se dávno neodehrávají jen na území Spojených států amerických. V…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top2">
    <a class="small-article__left" href="/z-regionu/tym-ze-zoo-ostrava-pomohl-dostat-za-mrize-vyznamneho-indoneskeho-paseraka-zvirat.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/25/86/frantisek-pribrsky-a-tomas-ouhel-kontroluji-zabavena-zvirata_denik-120-3x2.jpg" width="120" height="80" alt="František Příbrský a Tomáš Ouhel kontrolují zabavená zvířata." title="František Příbrský a Tomáš Ouhel kontrolují zabavená zvířata." loading="lazy" srcset="https://g.denik.cz/25/86/frantisek-pribrsky-a-tomas-ouhel-kontroluji-zabavena-zvirata_denik-120-3x2.jpg 1x, https://g.denik.cz/25/86/frantisek-pribrsky-a-tomas-ouhel-kontroluji-zabavena-zvirata_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" >
            
            Z okolí
        </a>
    
        <a class="small-article__title" href="/z-regionu/tym-ze-zoo-ostrava-pomohl-dostat-za-mrize-vyznamneho-indoneskeho-paseraka-zvirat.html" tabindex="-1" title="číst článek: Indonéský pašerák Greed dopaden! Podílel se na tom ochranář z liberecké zoo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Indonéský pašerák Greed dopaden! Podílel se na tom ochranář z liberecké zoo
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top14">
    <a class="small-article__left" href="/z-regionu/valka-urkajina-utecenci-denik-pomaha-202203.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/25/a6/fotograf-uprchlik-z-ukrajiny_denik-120-3x2.jpg" width="120" height="80" alt="Štěpán Kachur opustil Ukrajinu s ženou a pěti dětmi. Před válkou prchali už podruhé." title="Štěpán Kachur opustil Ukrajinu s ženou a pěti dětmi. Před válkou prchali už podruhé." loading="lazy" srcset="https://g.denik.cz/25/a6/fotograf-uprchlik-z-ukrajiny_denik-120-3x2.jpg 1x, https://g.denik.cz/25/a6/fotograf-uprchlik-z-ukrajiny_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" >
            
            Z okolí
        </a>
    
        <a class="small-article__title" href="/z-regionu/valka-urkajina-utecenci-denik-pomaha-202203.html" tabindex="-1" title="číst článek: Fotograf s rodinou utíkal před válkou už dvakrát. Nyní je novou posilou Deníku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Fotograf s rodinou utíkal před válkou už dvakrát. Nyní je novou posilou Deníku
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top18">
    <a class="small-article__left" href="/z-regionu/jetrichovice-ozdravovna-hotel-vizualizace-20220329.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/8/ec/ozdravovna-jetrichovice-20220327-3_denik-120-3x2.jpg" width="120" height="80" alt="Bývalá dětská ozdravovna v Jetřichovicích. Den otevřených dveří." title="Bývalá dětská ozdravovna v Jetřichovicích. Den otevřených dveří." loading="lazy" srcset="https://g.denik.cz/8/ec/ozdravovna-jetrichovice-20220327-3_denik-120-3x2.jpg 1x, https://g.denik.cz/8/ec/ozdravovna-jetrichovice-20220327-3_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" >
            
            Z okolí
        </a>
    
        <a class="small-article__title" href="/z-regionu/jetrichovice-ozdravovna-hotel-vizualizace-20220329.html" tabindex="-1" title="číst článek: Jetřichovická ozdravovna by se měla proměnit za 750 milionů v luxusní hotel" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Jetřichovická ozdravovna by se měla proměnit za 750 milionů v luxusní hotel
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/otevreni-sezony-v-ceskem-svycarsku-trasa-hrebenovka-i-ochutnavky-specialit-20220.html" tabindex="-1" title="číst článek: Otevření sezóny v Českém Švýcarsku: Trasa Hřebenovka i ochutnávky specialit" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Otevření sezóny v Českém Švýcarsku: Trasa Hřebenovka i ochutnávky specialit</h3>
			    </a>
				<a href="/ctenar-reporter/recenze-knihy-ceske-stavovske-povstani-20220330.html" tabindex="-1" title="číst článek: Recenze knihy: České stavovské povstání" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Recenze knihy: České stavovské povstání</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/jogou-proti-bolestive-menstruaci-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4fe4289e6e92e59734c52ea713b06b62.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/jogou-proti-bolestive-menstruaci-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jógou proti bolestivé menstruaci" target="_blank" rel="noopener">
                Jógou proti bolestivé menstruaci
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/zdravi-a-vyziva/proc-se-vyplati-zacit-chodit-pesky-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5f28f8c784916c2a771da4b2706a22fa.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/zdravi-a-vyziva/proc-se-vyplati-zacit-chodit-pesky-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč se vyplatí začít chodit pěšky" target="_blank" rel="noopener">
                Proč se vyplatí začít chodit pěšky
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/kontrola-komina-20220331.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/297f7c37aa9558c553a7be41d647a73e.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/kontrola-komina-20220331.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Přichází čas na kontrolu komína" target="_blank" rel="noopener">
                Přichází čas na kontrolu komína
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-pecovat-o-akumulatory-20220331.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7d7b847f399fbaeabd9d51bcc40903ee.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-pecovat-o-akumulatory-20220331.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak pečovat o akumulátory zahradního a ručního nářadí" target="_blank" rel="noopener">
                Jak pečovat o akumulátory zahradního a ručního nářadí
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/458307-utok-macetou-na-ceske-skole-mrtvy-ucitel-pachatel-na-uteku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/458307-utok-macetou-na-ceske-skole-mrtvy-ucitel-pachatel-na-uteku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Útok mačetou na české škole! Mrtvý učitel, pachatele se podařilo zadržet" target="_blank" rel="noopener">
                Útok mačetou na české škole! Mrtvý učitel, pachatele se…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/458320-sekl-ho-macetou-do-hlavy-studenti-podali-svedectvi-o-utoku-ve-skole?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/458320-sekl-ho-macetou-do-hlavy-studenti-podali-svedectvi-o-utoku-ve-skole?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Sekl ho mačetou do hlavy. Student popsal brutální útok ve škole" target="_blank" rel="noopener">
                Sekl ho mačetou do hlavy. Student popsal brutální útok ve…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/dominika-gottova-navrat-do-cech-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Českolipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d1/gottova-d220302v1vlv1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/120/d1/gottova-d220302v1vlv1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d1/gottova-d220302v1vlv1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/dominika-gottova-navrat-do-cech-2022.html" tabindex="-1" title="číst článek: Dominika Gottová se opět vrací do Česka, je bez práce i bez manžela" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Českolipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Dominika Gottová se opět vrací do Česka, je bez práce i bez manžela
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/bohus-matus-deti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Českolipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c2/sam-0030-3-1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš s manželkou Lucií" title="Bohuš Matuš s manželkou Lucií" loading="lazy" srcset="https://g.denik.cz/120/c2/sam-0030-3-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c2/sam-0030-3-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/bohus-matus-deti.html" tabindex="-1" title="číst článek: Přejeme si rodinné kvarteto: Bohuš Matuš s plozením potomků rozhodně nekončí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Českolipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Přejeme si rodinné kvarteto: Bohuš Matuš s plozením potomků rozhodně nekončí
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vymena-manzelek-alena-zivot-po.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Českolipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f9/b105238-20014619-1304_denik-120-3x2.jpg" width="120" height="80" alt="Výměna manželek " title="Výměna manželek " loading="lazy" srcset="https://g.denik.cz/120/f9/b105238-20014619-1304_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f9/b105238-20014619-1304_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vymena-manzelek-alena-zivot-po.html" tabindex="-1" title="číst článek: Po Výměně manželek přišly nadávky a plivance: Alena řekla, co jí Renata provedla" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Českolipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Po Výměně manželek přišly nadávky a plivance: Alena řekla, co jí Renata provedla
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/tomas-gottlieb.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Českolipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/7d/samerissafficial-133583118-3872839182749190-7073179719383769428-n-1_denik-120-3x2.jpg" width="120" height="80" alt="Sámer Issa" title="Sámer Issa" loading="lazy" srcset="https://g.denik.cz/120/7d/samerissafficial-133583118-3872839182749190-7073179719383769428-n-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/7d/samerissafficial-133583118-3872839182749190-7073179719383769428-n-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/tomas-gottlieb.html" tabindex="-1" title="číst článek: Exmanažer Bartošové unikl smrti: Sámer Issa promluvil o jeho zdravotním stavu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Českolipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Exmanažer Bartošové unikl smrti: Sámer Issa promluvil o jeho zdravotním stavu
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=ceskolipsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/2/5/5/0/1/3025501-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;30.03. - 05.04.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=ceskolipsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/0/0/5/4/2920054-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.02. - 31.05.&quot;&gt; TESCO - Magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=ceskolipsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/2/3/1/7/3/3023173-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;31.03. - 17.04.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=ceskolipsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/2/2/0/5/1/3022051-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;30.03. - 05.04.&quot;&gt; TESCO supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=ceskolipsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/3/5/0/8/6/3035086-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;30.03. - 12.04.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kosmeticke-sluzby-62522991-wnn43k.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kosmetické služby, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	kosmetické služby, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-62227329-wtmv3f.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KUCHAŘ/KA, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	KUCHAŘ/KA, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osetrovatel-ka-koni-62478105-wv41my.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OŠETŘOVATEL/KA KONÍ, 18 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OŠETŘOVATEL/KA KONÍ, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-v-restauraci-62227463-w8aypp.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ČÍŠNÍK/SERVÍRKA V RESTAURACI, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ČÍŠNÍK/SERVÍRKA V RESTAURACI, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odborny-a-referent-ka-62557863-wyznft.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Odborný/á referent/ka klientského pracoviště, 25 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Odborný/á referent/ka klientského pracoviště, 25 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklidovy-a-operator-ka-62557887-wbvsvz.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="úklidový(á) operátor(ka), 6 075 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	úklidový(á) operátor(ka), 6 075 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-62618169-wckeky.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeč/ka, 14 429 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Uklízeč/ka, 14 429 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-matematiky-62595065-wqcb5g.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka matematiky, 32 820 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Učitel/ka matematiky, 32 820 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-I-AUTO-Hatchback-1637838412940345.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 307 koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-2-2HDi-SW-1-Kombi-163799658461729.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 508 servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Boxer/Boxer-2-0HDi-VAN-1647599971072344.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Boxer první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot Boxer první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4i-70kW-E-Kombi-1614782347985326.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-1i-Urban-Hatchback-164010253674247.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 206 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 206 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-AC-1-6i-16V-Hatchback-1638189312888137.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 307 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Traveller/Traveller-2-0-HDI-AC-Van-Minibus-1648713846978180.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Traveller první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot Traveller první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-1-2-ALLURE-Hatchback-1640858535608148.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 208 servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-kamenicky-senov-piskovec-i-4099819#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kamenický Šenov, Pískovec I Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kamenický Šenov, Pískovec I Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-novy-bor-riegrova-4099454#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nový Bor, Riegrova Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nový Bor, Riegrova Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ceska-lipa-pani-zdislavy-4099429#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Lípa, Paní Zdislavy Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Česká Lípa, Paní Zdislavy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ceska-lipa-svatopluka-cecha-4099382#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Lípa, Svatopluka Čecha Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Česká Lípa, Svatopluka Čecha Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-ceska-lipa-5-kvetna-4099377#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Lípa, 5. května Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Česká Lípa, 5. května Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-straz-pod-ralskem-mimonska-4099375#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stráž pod Ralskem, Mimoňská Prodej bytu atypický" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Stráž pod Ralskem, Mimoňská Prodej bytu atypický
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ceska-lipa-budysinska-4099303#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Lípa, Budyšínská Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Česká Lípa, Budyšínská Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-ceska-lipa-liberecka-4099302#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Lípa, Liberecká Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Česká Lípa, Liberecká Pronájem bytu 1+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/ceskolipsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/ceskolipsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/CeskolipskyDenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://ceskolipsky.denik.cz/z-regionu/zaostreno-na-jizerky-2022-20220331.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001648741533/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001648741533/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001648741533/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643806185.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806185.js"></script>


    

    </body>
    </html>
