

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Českolipský deník",
            "item": "https:\/\/ceskolipsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/ceskolipsky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "ON-LINE: V Česku je 6654 nakažených. Nemocnice se potýkají s kyberútoky",
            "item": "https:\/\/ceskolipsky.denik.cz\/zpravy-z-ceska\/on-line-koronavirus-aktualne-kyberutoky-20200418.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>ON-LINE: V Česku je 6654 nakažených. Nemocnice se potýkají s kyberútoky - Českolipský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Počet prokázaných případů nemoci covid-19, kterou způsobuje nový typ koronaviru, se dnes zvýšil na 6654. V nemocnicích dosud s touto nemocí zemřelo 181,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="ČTK ,Andrea Gričová">
	<meta property="og:site_name" content="Českolipský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskolipsky.denik.cz/zpravy-z-ceska/on-line-koronavirus-aktualne-kyberutoky-20200418.html">
	<meta property="og:title" content="ON-LINE: V Česku je 6654 nakažených. Nemocnice se potýkají s kyberútoky">
	<meta property="og:description" content="Počet prokázaných případů nemoci covid-19, kterou způsobuje nový typ koronaviru, se dnes zvýšil na 6654. V nemocnicích dosud s touto nemocí zemřelo 181, dnes tak přibylo ve statistikách pět obětí. Počet vyléčených lidí vzrostl o 44 na 1227. Vyplývá to z údajů na webu ministerstva zdravotnictví. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="ON-LINE: V Česku je 6654 nakažených. Nemocnice se potýkají s kyberútoky">
	<meta name="twitter:description" content="Počet prokázaných případů nemoci covid-19, kterou způsobuje nový typ koronaviru, se dnes zvýšil na 6654. V nemocnicích dosud s touto nemocí zemřelo 181, dnes tak přibylo ve statistikách pět obětí. Počet vyléčených lidí vzrostl o 44 na 1227. Vyplývá to z údajů na webu ministerstva zdravotnictví. ">
	<meta property="og:image" content="https://g.denik.cz/50/78/brno-fakultni-nemocnice-detska-korona-corona-koronavirus-coronavirus-nemoc-covid-covid-19-laborat-17_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Laboratoře Dětské nemocnice v Brně, kde se testují vzorky na nemoc Covid-19.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/78/brno-fakultni-nemocnice-detska-korona-corona-koronavirus-coronavirus-nemoc-covid-covid-19-laborat-17_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/78/brno-fakultni-nemocnice-detska-korona-corona-koronavirus-coronavirus-nemoc-covid-covid-19-laborat-17_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/CeskolipskyDenik/">
    <meta property="article:published_time" content="2020-04-18T18:00:00+02:00">
    <meta property="article:modified_time" content="2020-04-19T00:42:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1586961890.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://ceskolipsky.denik.cz/zpravy-z-ceska/on-line-koronavirus-aktualne-kyberutoky-20200418.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskolipsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českolipský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více >></span>
                    <span class="shared-header__label-less"><< méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskolipsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskolipsky.denik.cz/zpravy-z-ceska/on-line-koronavirus-aktualne-kyberutoky-20200418.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fceskolipsky.denik.cz%2Fzpravy-z-ceska%2Fon-line-koronavirus-aktualne-kyberutoky-20200418.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/on-line-koronavirus-aktualne-kyberutoky-20200418.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion ceskolipsky_denik">

            <li>
               
                <a href="https://ceskolipsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>
               
                <a href="https://ceskolipsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>
               
                <a href="https://ceskolipsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>
               
                <a href="https://ceskolipsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>
               
                <a href="https://ceskolipsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>
               
                <a href="https://ceskolipsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>
               
                <a href="https://ceskolipsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>
               
                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">
               
                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/on-line-koronavirus-aktualne-kyberutoky-20200418.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Vše ke koronaviru:</h3>
            <a href="https://ceskolipsky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">ON-LINE: V Česku je 6654 nakažených. Nemocnice se potýkají s kyberútoky</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">18.4.2020 <span class="article-tag-aktualizovano">aktualizováno 19.4.2020</span></div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/zpravy-z-ceska/on-line-koronavirus-aktualne-kyberutoky-20200418.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/zpravy-z-ceska/on-line-koronavirus-aktualne-kyberutoky-20200418.html&text=ON-LINE%3A%20V%20%C4%8Cesku%20je%206654%20naka%C5%BEen%C3%BDch.%20Nemocnice%20se%20pot%C3%BDkaj%C3%AD%20s%20kyber%C3%BAtoky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Fzpravy-z-ceska%2Fon-line-koronavirus-aktualne-kyberutoky-20200418.html&subject=ON-LINE%3A%20V%20%C4%8Cesku%20je%206654%20naka%C5%BEen%C3%BDch.%20Nemocnice%20se%20pot%C3%BDkaj%C3%AD%20s%20kyber%C3%BAtoky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Počet prokázaných případů nemoci covid-19, kterou způsobuje nový typ koronaviru, se dnes zvýšil na 6654. V nemocnicích dosud s touto nemocí zemřelo 181, dnes tak přibylo ve statistikách pět obětí. Počet vyléčených lidí vzrostl o 44 na 1227. Vyplývá to z údajů na webu ministerstva zdravotnictví. </p>
        
<div class="article-multimedium">
        <a href="/galerie/cas-koronaviru2020.html?photo=1&amp;back=3522399443-9385-7">
            <img src="https://g.denik.cz/50/78/brno-fakultni-nemocnice-detska-korona-corona-koronavirus-coronavirus-nemoc-covid-covid-19-laborat-17_denik-630-16x9.jpg" width="630" height="354" alt="Laboratoře Dětské nemocnice v Brně, kde se testují vzorky na nemoc Covid-19." title="Laboratoře Dětské nemocnice v Brně, kde se testují vzorky na nemoc Covid-19." class="multimedium-img" srcset="https://g.denik.cz/50/78/brno-fakultni-nemocnice-detska-korona-corona-koronavirus-coronavirus-nemoc-covid-covid-19-laborat-17_denik-630-16x9.jpg 1x, https://g.denik.cz/50/78/brno-fakultni-nemocnice-detska-korona-corona-koronavirus-coronavirus-nemoc-covid-covid-19-laborat-17_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/cas-koronaviru2020.html?back=3522399443-9385-7&amp;photo=2">
                            <img src="https://g.denik.cz/57/1c/ilustr-koronavirus-covid-19-02-35_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/1c/ilustr-koronavirus-covid-19-02-35_denik-150-3x2.jpg 1x, https://g.denik.cz/57/1c/ilustr-koronavirus-covid-19-02-35_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cas-koronaviru2020.html?back=3522399443-9385-7&amp;photo=3">
                            <img src="https://g.denik.cz/57/18/ilustr-koronavirus-covid-19-02-34_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/18/ilustr-koronavirus-covid-19-02-34_denik-150-3x2.jpg 1x, https://g.denik.cz/57/18/ilustr-koronavirus-covid-19-02-34_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cas-koronaviru2020.html?back=3522399443-9385-7&amp;photo=4">
                            <img src="https://g.denik.cz/57/d8/ilustr-koronavirus-covid-19-02-33_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/d8/ilustr-koronavirus-covid-19-02-33_denik-150-3x2.jpg 1x, https://g.denik.cz/57/d8/ilustr-koronavirus-covid-19-02-33_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/cas-koronaviru2020.html?back=3522399443-9385-7&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>35 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Laboratoře Dětské nemocnice v Brně, kde se testují vzorky na nemoc Covid-19.
        <span class="description-autor">
             | 
            Foto: Deník / Attila Racek
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Z pěti nově evidovaných obětí připadají podle údajů ministerstva na dnešní den dva mrtví. Páteční bilanci úmrtí pak ministerstvo rozšířilo na sedm. Jediným dubnovým dnem bez úmrtí s covid-19 tak stále zůstává středa 15. dubna.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p class="rastr-sedy-s"><strong><a href="https://www.denik.cz/online-reportaz/reportaz/koronavirus-aktualne.html">ON-LINE ke koronaviru ZDE</a></strong></p>
<p>Dnešní přírůstek potvrzených nových případů se večer pravděpodobně ještě o něco zvýší. Poslední dva dny ale klesal. V pátek přibylo 116 nakažených, ve čtvrtek 132 a ve středu 160.</p>
<p>Snižoval se také poměr počtu prokázaných nákaz k celkovému dennímu počtu testů. Od středy jich laboratoře každý den provedly přes 8000, o víkendu ale bývá počet nižší.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/chytra-karantena-20200417.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f5/chytra-karantena-rouska_denik-150-3x2.jpg" width="150" height="100" alt="I během chytré karantény musejí lidé dodržovat některá nařízení." title="I během chytré karantény musejí lidé dodržovat některá nařízení." srcset="https://g.denik.cz/1/f5/chytra-karantena-rouska_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f5/chytra-karantena-rouska_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Chytrá karanténa se blíží: Co bude obnášet a jak se změní nouzový stav</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Ministr vnitra Jan Hamáček (ČSSD) v úterý po Velikonocích uvedl, že lidé o svátcích polevili v dodržování opatření a na počtu nakažených se to v následujících dnech projeví. Rovněž náměstek ministra zdravotnictví Roman Prymula předpokládal růst počtu nemocných po inkubační době zhruba za týden, tedy přibližně o tomto víkendu.</p>
<p>Nejvíce nakažených je dlouhodobě v Praze, k dnešnímu večeru jich bylo 1567. Na 100.000 obyvatel připadá v hlavním městě více než 115 nakažených. V Olomouckém kraji je na 100.000 obyvatel více než 97 případů nákazy a v Plzeňském kraji evidují na 100 tisíc obyvatel přes 90 nakažených. V Praze je i nejvyšší počet úmrtí, a to 70. Následují Moravskoslezský kraj s 19 oběťmi a ve středních Čechách zaznamenali 18 úmrtí.</p>
<h2 class="pseudo-h3">Nemocnice se kromě viru potýkají i s kyberútoky</h2>
<p>V posledních dnech se některé nemocnice v Česku potýkaly s kyberútoky. Podle ministra zdravotnictví Adama Vojtěcha byly však odraženy. Nelze ale vyloučit, že dojde k dalším útokům. Hrozbu vnímá jako vážnou, zdravotnická zařízení podle něj dělají vše, aby se co nejlépe na možný útok připravila. Ministerstvo je v kontaktu s policií i s Národním úřadem pro kybernetickou a informační bezpečnost (NÚKIB).</p>
<p>"Víme, že tady už proběhly určité pokusy, ty byly naštěstí odraženy. Zatím není nějaký zásadní problém v této chvíli, ale riziko tady je skutečně velice výrazné," řekl Vojtěch.</p>
<p><div class="tableau__wrap"><div class="js-tableau tableau__item" data-url="https://public.tableau.com/views/2603-koronavirus-okresy/dshbrdOKRESYCR"></div></div></p>
<p>Podle něj se nedá vyloučit, že pokusy o útoky budou v následujících dnech pokračovat. "Hrozba je vážná, my ji nijak nepodceňujeme. Jediné, co můžeme dělat, je připravit se," řekl ministr. Zmínil například intenzivnější zálohování dat, aby nebyly chod nemocnic a zdraví pacientů nijak ohroženy.</p>
<p>Ministerstvo zdravotnictví podle Vojtěcha úzce spolupracuje s NÚKIB i s kybernetickou sekcí Národní centrály proti organizovanému zločinu (NCOZ). Informace o tom, co je motivem útoků nebo odkud jsou vedeny, ministr nemá. Podle něj je to věcí policie.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/koronavirus-promorenost-testovani-prymula-20200417.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f1/ctk-lide-ve-studii-budou-podle-prymuly-testovani-do-tydne_denik-150-3x2.jpg" width="150" height="100" alt="Rychlotest pro testování na koronavirus - ilustrační foto" title="Rychlotest pro testování na koronavirus - ilustrační foto" srcset="https://g.denik.cz/1/f1/ctk-lide-ve-studii-budou-podle-prymuly-testovani-do-tydne_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f1/ctk-lide-ve-studii-budou-podle-prymuly-testovani-do-tydne_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Testování promořenosti koronavirem: Účastníci studie budou otestováni do týdne</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>NÚKIB hrozbu kyberútoků hodnotí na úrovni vysoká, tedy hrozba je pravděpodobná až velmi pravděpodobná. Útoky jsou podle NÚKIB nyní v přípravné fázi, hlavně přes takzvané spear-phishingové kampaně. Phishing používají podvodníci k získávání citlivých údajů. Rozesílají e-mailové zprávy, jež často vyzývají adresáta k různým úkonům a zadání dat. Spear-phishing pak cílí na konkrétní adresáty.</p>
<p>NÚKIB doporučuje ohroženým zařízením, aby uživatelé počítačových systémů hlásili správci sítě otevření podezřelých příloh e-mailů v posledních dnech. Podle dřívějších vyjádření IT expertů oslovených ČTK může jeden útok vyřadit síť i na několik dnů, což je v současné epidemii koronaviru vážnou hrozbou.</p>
<h2 class="pseudo-h3">Vir coviper</h2>
<p>V noci na dnešek byla například terčem útoku Karlovarská krajská nemocnice (KKN). Dva pokusy o kyberútok ale nemocnice odrazila, nezpůsobily jí žádné škody. S podobnými útoky se správci sítě setkávají často, řekl ČTK mluvčí KKN Vladislav Podracký. "IT zaznamenali první útok v sobotu ve 23:51 RDP terminálového serveru a druhý útok dnes ve 2:15 útok na SSH webových serverů," uvedl Podracký. Podrobněji se správci sítě nemocnice z bezpečnostních důvodů vyjadřovat nechtějí.</p>
<p>Tuzemské nemocnice aktuálně ohrožuje virus pod názvem coviper. Do systému se dostane například e-mailem. V napadených počítačích způsobí, že nepůjdou nastartovat a nenaběhne v nich operační systém. Uvedl to server iRozhlas s odkazem na vyjádření antivirových firem Eset a Avast.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/usa-znepokojuje-hrozba-kyberutoku-na-cesky-zdravotnicky-sektor-20200418.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/58/mike-pompeo_denik-150-3x2.jpg" width="150" height="100" alt="Mike Pompeo" title="Mike Pompeo" srcset="https://g.denik.cz/1/58/mike-pompeo_denik-150-3x2.jpg 1x, https://g.denik.cz/1/58/mike-pompeo_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zdržte se útoků na české zdravotnictví, varoval americký šéf diplomacie Pompeo</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Podle naší telemetrie, to znamená těch dat, které vidíme v našich systémech, a informací, které NÚKIB zveřejnil, tak se jedná o malware, kterému se říká coviper," uvedl pro Radiožurnál technický ředitel Esetu Miroslav Dvořák.</p>
<p>Když se uživateli dostane do počítače, na obrazovce se mu objeví obrázek koronaviru, tedy šedé koule s červenými výstupky, a anglický text o tom, že počítač byl nakažený koronavirem a uživatel by neměl ztrácet čas tím se ho zbavit, protože to nejde.</p>
<p>Znepokojení nad kybernetickými útoky na české zdravotnictví vyjádřil i americký ministr zahraničí Mike Pompeo. Ten, kdo se podílí na takovýchto akcích, podle něj musí být připraven, že ponese následky svých činů.</p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p></div></div>

        

<div class="section-article-autor fs16" >
    Autor:  ČTK, <a href="/autor/andrea-gricova-3288.html">Andrea Gričová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">18.4.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/zpravy-z-ceska/on-line-koronavirus-aktualne-kyberutoky-20200418.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/zpravy-z-ceska/on-line-koronavirus-aktualne-kyberutoky-20200418.html&text=ON-LINE%3A%20V%20%C4%8Cesku%20je%206654%20naka%C5%BEen%C3%BDch.%20Nemocnice%20se%20pot%C3%BDkaj%C3%AD%20s%20kyber%C3%BAtoky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Fzpravy-z-ceska%2Fon-line-koronavirus-aktualne-kyberutoky-20200418.html&subject=ON-LINE%3A%20V%20%C4%8Cesku%20je%206654%20naka%C5%BEen%C3%BDch.%20Nemocnice%20se%20pot%C3%BDkaj%C3%AD%20s%20kyber%C3%BAtoky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-98.html">nemocnice, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Národní úřad pro kybernetickou a informační bezpečnost" href="/tagy/narodni-urad-pro-kybernetickou-a-informacni-bezpecnost-96.html">Národní úřad pro kybernetickou a informační bezpečnost, </a></li>
                    <li><a title="Štítek: Adam Vojtěch" href="/tagy/adam-vojtech-2148.html">Adam Vojtěch, </a></li>
                    <li><a title="Štítek: Karlovarská krajská nemocnice" href="/tagy/karlovarska-krajska-nemocnice-20944.html">Karlovarská krajská nemocnice, </a></li>
                    <li><a title="Štítek: počítač" href="/tagy/pocitac-1338.html">počítač, </a></li>
                    <li><a title="Štítek: Česká tisková kancelář" href="/tagy/ceska-tiskova-kancelar-778.html">Česká tisková kancelář, </a></li>
                    <li><a title="Štítek: Národní centrála proti organizovanému zločinu" href="/tagy/narodni-centrala-proti-organizovanemu-zlocinu-6858.html">Národní centrála proti organizovanému zločinu, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3978454230,2285509175,3807161307,3799899358,2366956108,2379246327,2507061491,2748411988,3683791314"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jiri-holub-zije-na-zamku-a-pise-knihy-nemenil-by-20200420.html"  title="číst článek: Jiří Holub žije na zámku a píše knihy. Neměnil by" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/46/4380546-exported_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Holub je kastelánem na Hrubém Rohozci deset let." title="Jiří Holub je kastelánem na Hrubém Rohozci deset let." srcset="https://g.denik.cz/25/46/4380546-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/25/46/4380546-exported_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/jiri-holub-rozhovor.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/jiri-holub-zije-na-zamku-a-pise-knihy-nemenil-by-20200420.html"      
>
            <h3 class="box-article-title fs20">Jiří Holub žije na zámku a píše knihy. Neměnil by</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Čalabounová, Žvejkalová, Vřeteno nebo srabík Vášnivý navštěvují v Žábokudlech místní…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/lide-odvedle/vit-cerny-kouka-na-svet-objektivem-foti-i-pro-charitu-20200420.html"  title="číst článek: Vít Černý kouká na svět objektivem. Fotí i pro charitu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/e7/4370618-exported_denik-210-3x2.jpg" width="210" height="140" alt="Vít Černý." title="Vít Černý." srcset="https://g.denik.cz/7/e7/4370618-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/7/e7/4370618-exported_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/vit-cerny-lide-odvedle.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/lide-odvedle/vit-cerny-kouka-na-svet-objektivem-foti-i-pro-charitu-20200420.html"      
>
            <h3 class="box-article-title fs20">Vít Černý kouká na svět objektivem. Fotí i pro charitu</h3>
            <h4 class="box-article-perex fs16">Přes třicet let žiji v České Lípě a fotografování vedle mé rodiny patří k největším zájmům.</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mini-cooper-s/hatchback/benzin/mini-cooper-s-wired-chili-ii-navi-led-48107024.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48107024_2/1583405574" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mini-cooper-s/hatchback/benzin/mini-cooper-s-wired-chili-ii-navi-led-48107024.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mini Cooper S</h3>
	                   	<div>Wired, Chili II, navi,…</div>
	                	<div class="service-box-strong">430 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/nafta/mercedes-benz-220d-4matic-exclusive-comand-48107018.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48107018_11/1585132450" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/nafta/mercedes-benz-220d-4matic-exclusive-comand-48107018.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mercedes-Benz Třídy C</h3>
	                   	<div>220d 4MATIC EXCLUSIVE…</div>
	                	<div class="service-box-strong">713 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirus-pocty-liberecky-kraj-20200320.html"  title="číst článek: V Libereckém kraji je 191 nakažených koronavirem. Kolik je u nás v okrese?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/05/koronavirus-testy-odbery-laborator-2020-16_denik-210-3x2.jpg" width="210" height="140" alt="Testování na koronavirus. Ilustrační foto" title="Testování na koronavirus. Ilustrační foto" srcset="https://g.denik.cz/43/05/koronavirus-testy-odbery-laborator-2020-16_denik-210-3x2.jpg 1x, https://g.denik.cz/43/05/koronavirus-testy-odbery-laborator-2020-16_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/koronavirus-pocty-liberecky-kraj-20200320.html"      
>
            <h3 class="box-article-title fs20">V Libereckém kraji je 191 nakažených koronavirem. Kolik je u nás v okrese?</h3>
            <h4 class="box-article-perex fs16">Přinášíme přehlednou grafiku, kolik pozitivních testů na virus Covid-19 registrují hygienici v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-47002985-wvqrm5.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Pomocní kuchaři</h3>
				       	<div>Pomocní kuchaři Pomocný/á kuchař/ka. Požadované…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-48491297-wya4ah.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební dělník</h3>
				       	<div>Kvalifikovaní stavební…</div>
				       	<div class="service-box-strong">16 100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/management-vedouci-48479967-wzbw57.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Management Vedoucí</h3>
				       	<div>Vedoucí ostatních úředníků Vedoucí správního…</div>
				       	<div class="service-box-strong">22 770 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/manekyni-spaci-i-parmeni-kdo-zari-ve-vybranych-fotbalovych-klubech-na-severu-20200420.html"  title="číst článek: Manekýni, spáči i pařmeni. Kdo září ve vybraných fotbalových klubech na severu?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/c8/hridelovci-z-prahy-privezli-bod-08_denik-210-3x2.jpg" width="210" height="140" alt="Arsenal začal divizní odvety. Na úvod bral bod z půdy pražské Aritmy." title="Arsenal začal divizní odvety. Na úvod bral bod z půdy pražské Aritmy." srcset="https://g.denik.cz/7/c8/hridelovci-z-prahy-privezli-bod-08_denik-210-3x2.jpg 1x, https://g.denik.cz/7/c8/hridelovci-z-prahy-privezli-bod-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/manekyni-spaci-i-parmeni-kdo-zari-ve-vybranych-fotbalovych-klubech-na-severu-20200420.html"      
>
            <h3 class="box-article-title fs20">Manekýni, spáči i pařmeni. Kdo září ve vybraných fotbalových klubech na severu?</h3>
            <h4 class="box-article-perex fs16">/INFOGRAFIKA/ Fenomén fotbal stojí. Epidemie koronaviru vyprázdnila stadiony. Redaktoři Deníku si…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nehod-v-kraji-ubylo-ale-jsou-vaznejsi-od-zacatku-roku-pribyly-tri-krizky-20200420.html"  title="číst článek: Nehod v kraji ubylo, ale jsou vážnější. Od začátku roku přibyly tři křížky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/dd/nehoda-bily-kostel-20200219_denik-210-3x2.jpg" width="210" height="140" alt="Tragická nehoda u Bílého Kostela" title="Tragická nehoda u Bílého Kostela" srcset="https://g.denik.cz/25/dd/nehoda-bily-kostel-20200219_denik-210-3x2.jpg 1x, https://g.denik.cz/25/dd/nehoda-bily-kostel-20200219_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/nehod-v-kraji-ubylo-ale-jsou-vaznejsi-od-zacatku-roku-pribyly-tri-krizky-20200420.html"      
>
            <h3 class="box-article-title fs20">Nehod v kraji ubylo, ale jsou vážnější. Od začátku roku přibyly tři křížky</h3>
            <h4 class="box-article-perex fs16">V Libereckém kraji za první čtvrtletí letošního roku poklesl počet dopravních nehod. Vliv na to…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceska-lipa-pod-spicakem-3925847#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e9a228300dd06.80008243.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceska-lipa-pod-spicakem-3925847#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Česká Lípa, Pod Špičákem">Česká Lípa, Pod Špičákem</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 790 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-ceska-lipa-kovarova-3925840#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e9a22228b0468.64764788.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-ceska-lipa-kovarova-3925840#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Česká Lípa, Kovářova">Česká Lípa, Kovářova</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 700 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-straz-pod-ralskem-jizni-3925838#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e9a221357a929.37377164.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-straz-pod-ralskem-jizni-3925838#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Stráž pod Ralskem, Jižní">Stráž pod Ralskem, Jižní</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 470 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/cisterna-hasicu-ze-straze-je-jako-nova-20200417.html"  title="číst článek: Cisterna hasičů ze Stráže je jako nová" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/3a/straz-hasici-cisterna-tatra-oprava-03_denik-210-3x2.jpg" width="210" height="140" alt="Nejstaršího zásahové vozidlo jednotky, cisterna Tatra 138, prošla kompletní opravou." title="Nejstaršího zásahové vozidlo jednotky, cisterna Tatra 138, prošla kompletní opravou." srcset="https://g.denik.cz/7/3a/straz-hasici-cisterna-tatra-oprava-03_denik-210-3x2.jpg 1x, https://g.denik.cz/7/3a/straz-hasici-cisterna-tatra-oprava-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/cisterna-je-jako-nova.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/ctenar-reporter/cisterna-hasicu-ze-straze-je-jako-nova-20200417.html"      
>
            <h3 class="box-article-title fs20">Cisterna hasičů ze Stráže je jako nová</h3>
            <h4 class="box-article-perex fs16">Po loňském roce, kdy jednotka dobrovolných hasičů ze Stráže pod Ralskem získala nový automobil…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/seniori-nad-70-let-dostanou-dezinfekci-zdarma-20200420.html"  title="číst článek: Senioři nad 70 let dostanou dezinfekci zdarma" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/77/20200408-170312-1_denik-210-3x2.jpg" width="210" height="140" alt="Rozvoz dezinfekce." title="Rozvoz dezinfekce." srcset="https://g.denik.cz/63/77/20200408-170312-1_denik-210-3x2.jpg 1x, https://g.denik.cz/63/77/20200408-170312-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/seniori-nad-70-let-dostanou-dezinfekci-zdarma-20200420.html"      
>
            <h3 class="box-article-title fs20">Senioři nad 70 let dostanou dezinfekci zdarma</h3>
            <h4 class="box-article-perex fs16">Rozvoz dezinfekce pro seniory starší sedmdesáti let v Novém Boru proběhne od 20. do 24. dubna…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirus-ceskolipsko-20200420.html"  title="číst článek: Šíření onemocnění Covid-19 má pozitivní vývoj. Úřady se otevírají lidem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/74/liberec-tiskovy-brifink-po-jednani-krizoveho-stabu_denik-210-3x2.jpg" width="210" height="140" alt="Tiskový brífink po jednání krizového štábu Libereckého kraje dne 15. března 2020. Na snímku Martin Půta (vlevo) a krajský policejní ředitel Vladislav Husák." title="Tiskový brífink po jednání krizového štábu Libereckého kraje dne 15. března 2020. Na snímku Martin Půta (vlevo) a krajský policejní ředitel Vladislav Husák." srcset="https://g.denik.cz/25/74/liberec-tiskovy-brifink-po-jednani-krizoveho-stabu_denik-210-3x2.jpg 1x, https://g.denik.cz/25/74/liberec-tiskovy-brifink-po-jednani-krizoveho-stabu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/koronavirus-ceskolipsko-20200420.html"      
>
            <h3 class="box-article-title fs20">Šíření onemocnění Covid-19 má pozitivní vývoj. Úřady se otevírají lidem</h3>
            <h4 class="box-article-perex fs16">Krizový štáb informoval o tom, že situace v Libereckém kraji je stabilní. Některá opatření…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-melo-by-byt-uvolneni-zakazu-rychlejsi-20200420.html"  title="číst článek: ČERNÁ A BÍLÁ: Mělo by být uvolnění zákazů rychlejší? Co na to Českolipané?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/21/thumbnail-cerna-a-bila-18-4-2020-web-v_denik-210-3x2.jpg" width="210" height="140" alt="Uvolňuje vláda zákazy správně?" title="Uvolňuje vláda zákazy správně?" srcset="https://g.denik.cz/1/21/thumbnail-cerna-a-bila-18-4-2020-web-v_denik-210-3x2.jpg 1x, https://g.denik.cz/1/21/thumbnail-cerna-a-bila-18-4-2020-web-v_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/praha-behem-velikonoc-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-melo-by-byt-uvolneni-zakazu-rychlejsi-20200420.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Mělo by být uvolnění zákazů rychlejší? Co na to Českolipané?</h3>
            <h4 class="box-article-perex fs16">Vláda představila harmonogram přechodu do normálního života. Řada podnikatelů a ekonomů ho…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/sklo-me-zmenilo-rika-sklarsky-vytvarnik-ricardo-hoineff-ze-slunecne-20200120.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/4d/mam-obrovske-stesti-na-lidi-a-to-v-zivote-dela-hodne12-02_denik-210-3x2.jpg" width="210" height="140" alt="Ricardo Hoineff." title="Ricardo Hoineff." srcset="https://g.denik.cz/7/4d/mam-obrovske-stesti-na-lidi-a-to-v-zivote-dela-hodne12-02_denik-210-3x2.jpg 1x, https://g.denik.cz/7/4d/mam-obrovske-stesti-na-lidi-a-to-v-zivote-dela-hodne12-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/sklo-me-zmenilo-rika-sklarsky-vytvarnik-ricardo-hoineff-ze-slunecne-20200120.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})">
                <h3 class="box-article-title fs20">Sklo mě změnilo, říká sklářský výtvarník Ricardo Hoineff ze Slunečné</h3>
                <h4 class="box-article-perex fs16">Ricardo Hoineff je scénograf a sklářský výtvarník, který se narodil v Riu de Janeiru. Druhým…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/otevreni-obchodu-koronavirus-cr.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/8b/vlada-probere-koronavirova-opatreni-i-beznou-agendu-video_denik-120-3x2.jpg" width="120" height="80" alt="Novináři na TK po jednání vlády - Zprava epidemiolog Roman Prymula pověřený řízením Centrálního řídícího týmu COVID-19, ministr zdravotnictví Adam Vojtěch, ministr průmyslu a obchodu a ministr dopravy Karel Havlíček, ministryně financí Alena Schillerová a" title="Novináři na TK po jednání vlády - Zprava epidemiolog Roman Prymula pověřený řízením Centrálního řídícího týmu COVID-19, ministr zdravotnictví Adam Vojtěch, ministr průmyslu a obchodu a ministr dopravy Karel Havlíček, ministryně financí Alena Schillerová a" srcset="https://g.denik.cz/1/8b/vlada-probere-koronavirova-opatreni-i-beznou-agendu-video_denik-120-3x2.jpg 1x, https://g.denik.cz/1/8b/vlada-probere-koronavirova-opatreni-i-beznou-agendu-video_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/otevreni-obchodu-koronavirus-cr.html" tabindex="-1" title="číst článek: Vláda prodloužila trvání podpory pro živnostníky. Zvýší se platby za pojištěnce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vláda prodloužila trvání podpory pro živnostníky. Zvýší se platby za pojištěnce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/vlade-navrhnu-rozvolneni-rezimu-na-hranicich-rekl-hamacek-20200420.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a7/jan-hamacek-ministr-vnitra-predseda-krizovy-stab_denik-120-3x2.jpg" width="120" height="80" alt="Ministr vnitra a předseda Ústředního krizového štábu Jan Hamáček" title="Ministr vnitra a předseda Ústředního krizového štábu Jan Hamáček" srcset="https://g.denik.cz/1/a7/jan-hamacek-ministr-vnitra-predseda-krizovy-stab_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a7/jan-hamacek-ministr-vnitra-predseda-krizovy-stab_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/vlade-navrhnu-rozvolneni-rezimu-na-hranicich-rekl-hamacek-20200420.html" tabindex="-1" title="číst článek: Hamáček navrhne rozvolnění režimu na hranicích. Konec nouzového stavu odmítá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hamáček navrhne rozvolnění režimu na hranicích. Konec nouzového stavu odmítá</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-cesko-aktualne-20200420.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/8d/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-nnn_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/8d/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-nnn_denik-120-3x2.jpg 1x, https://g.denik.cz/57/8d/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-nnn_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-cesko-aktualne-20200420.html" tabindex="-1" title="číst článek: ON-LINE: Česko má 6746 nakažených koronavirem. Přírůstek klesl počtvrté v řadě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ON-LINE: Česko má 6746 nakažených koronavirem. Přírůstek klesl počtvrté v řadě</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/nadace-rozdava-tisice-rousek-zamirily-i-do-ceske-lipy-20200418.html" tabindex="-1" title="číst článek: Nadace rozdává tisíce roušek. Zamířily i do České Lípy">
			        <h3 class="ugc-promo__article-title">Nadace rozdává tisíce roušek. Zamířily i do České Lípy</h3>
			    </a>
				<a href="/ctenar-reporter/mezinarodni-cena-vevody-z-edinburghu-na-ceskolipskem-gymnaziu-20200418.html" tabindex="-1" title="číst článek: Mezinárodní cena vévody z Edinburghu na českolipském gymnáziu">
			        <h3 class="ugc-promo__article-title">Mezinárodní cena vévody z Edinburghu na českolipském gymnáziu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509376546619"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/proc-jist-horkou-cokoladu-20200419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3fdc3884d099736aa5b273b8a6b05fc9.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/proc-jist-horkou-cokoladu-20200419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Proč jíst hořkou čokoládu?" target="_blank">
                <h3 class="box-article-title fs16">Proč jíst hořkou čokoládu?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/zadek-a-stehna-10denni-plan-20200420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/989f6d9b1734240adac16373fc74fb13.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/zadek-a-stehna-10denni-plan-20200420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zadek a stehna (10denní plán)" target="_blank">
                <h3 class="box-article-title fs16">Zadek a stehna (10denní plán)</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/taxikar-popsal-boj-s-nemoci-covid-19-zdalo-se-mi-o-vlastnim-pohrbu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f7b4bb8c412dc5bd294a75b2dc645fe8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/taxikar-popsal-boj-s-nemoci-covid-19-zdalo-se-mi-o-vlastnim-pohrbu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zdálo se mi o vlastním pohřbu, řekl taxikář o boji s Covid-19. Už je doma" target="_blank">
                <h3 class="box-article-title fs16">Zdálo se mi o vlastním pohřbu, řekl taxikář o boji s Covid…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nejdriv-praha-a-morava-az-28-tisic-lidi-tak-probehne-plosne-testovani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b33b551936dbabec128882bcd4be16df.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nejdriv-praha-a-morava-az-28-tisic-lidi-tak-probehne-plosne-testovani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nejdřív Praha a Morava, až 28 tisíc lidí. Tak proběhne plošné testování" target="_blank">
                <h3 class="box-article-title fs16">Nejdřív Praha a Morava, až 28 tisíc lidí. Tak proběhne…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/koronavirus-karantena-vlasy-celebrit.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7e/celebrity-otevreni-kadernictvi_denik-120-3x2.jpg" width="120" height="80" alt="Elle Fanning, Miley Cyrus i Ricky Martin si v karanténě stříhají vlasy sami." title="Elle Fanning, Miley Cyrus i Ricky Martin si v karanténě stříhají vlasy sami." srcset="https://g.denik.cz/56/7e/celebrity-otevreni-kadernictvi_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7e/celebrity-otevreni-kadernictvi_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/koronavirus-karantena-vlasy-celebrit.html" tabindex="-1" title="číst článek: Celebrity bez otevření kadeřnictví: Ohyzdné účesy, které na nich už neuvidíte!"      target="_blank"
>
            <h3 class="box-article-title fs16">Celebrity bez otevření kadeřnictví: Ohyzdné účesy, které na nich už neuvidíte!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-laufer-zdravotni-stav-se-nezlepsuje-dcera-veri.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f3/laufer-d200419lm4vp1_denik-120-3x2.jpg" width="120" height="80" alt="Laufer dcera" title="Laufer dcera" srcset="https://g.denik.cz/56/f3/laufer-d200419lm4vp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f3/laufer-d200419lm4vp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-laufer-zdravotni-stav-se-nezlepsuje-dcera-veri.html" tabindex="-1" title="číst článek: Josef Laufer stále leží v komatu: Dcera a nejbližší doufají v zázrak!"      target="_blank"
>
            <h3 class="box-article-title fs16">Josef Laufer stále leží v komatu: Dcera a nejbližší doufají v zázrak!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zdena-seznamka-hotovo-30000416.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/a7/bez-nazvu-1_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/a7/bez-nazvu-1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/a7/bez-nazvu-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zdena-seznamka-hotovo-30000416.html" tabindex="-1" title="číst článek: Zdenka (45): Hledala jsem lásku na seznamce, stala se z toho nejhorší noční můra"      target="_blank"
>
            <h3 class="box-article-title fs16">Zdenka (45): Hledala jsem lásku na seznamce, stala se z toho nejhorší noční můra</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lucie-safarova-cviceni.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/84/untitled-collage-d200326m44l31_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Šafářová" title="Lucie Šafářová" srcset="https://g.denik.cz/56/84/untitled-collage-d200326m44l31_denik-120-3x2.jpg 1x, https://g.denik.cz/56/84/untitled-collage-d200326m44l31_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lucie-safarova-cviceni.html" tabindex="-1" title="číst článek: Lucie Šafářová už po porodu zhubla 12 kilo a vypadá báječně"      target="_blank"
>
            <h3 class="box-article-title fs16">Lucie Šafářová už po porodu zhubla 12 kilo a vypadá báječně</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/1/8/7/8/1721878-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.04. - 22.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/5/4/3/9/1725439-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">20.04. - 26.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/1/9/5/3/1721953-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.04. - 28.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/1/8/1/8/1721818-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/1/4/8/5/8/1714858-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">08.04. - 19.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/management-vedouci-48479967-wzbw57.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Management Vedoucí, 22 770 Kč">
				       	Management Vedoucí, 22 770 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/statni-a-verejna-sprava-48508761-w1q7g1.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Státní a veřejná správa Úředník veřejné správy, 18 810 Kč">
				       	Státní a veřejná správa Úředník veřejné správy, 18 810 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-44392526-wrvxs1.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 18 000 Kč">
				       	Výroba Obsluha strojů, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-44392521-wybd6e.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 18 000 Kč">
				       	Výroba Obsluha strojů, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48361291-wswy95.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 28 000 Kč">
				       	Výroba Obsluha strojů, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-46194427-w9wswz.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel odborných předmětů, 28 020 Kč">
				       	Vzdělávání a školství Učitel odborných předmětů, 28 020 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48503219-wya97t.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 40 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48477243-wg71ew.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 17 800 Kč">
				       	Doprava a logistika Skladník, 17 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Com-III-2-0-Kombi-15873904836237460.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Com-III-1-2-Kombi-15873904848957491.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Com-III-1-6-Kombi-15873904812727429.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, koupeno v CZ">
			          	Škoda Octavia první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-110-Kombi-1587384851496227.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, koupeno v CZ">
			          	Škoda Octavia první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDi-Plus-1-M-Kombi-158737700966832.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D">
			          	Škoda Superb první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-Plus-DIG-Kombi-15873826008405830.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, koupeno v I">
			          	Škoda Octavia první majitel, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Karoq/Karoq-1-5-TSI-on-SUV-1587300095557770.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Karoq první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Karoq první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-TSI-on-Hatchback-15872994511467891.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-straz-pod-ralskem-jizni-3925838#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Stráž pod Ralskem, Jižní Prodej bytu 3+1">
			          	Stráž pod Ralskem, Jižní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-ceska-lipa-sluknovska-3925837#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Lípa, Šluknovská Prodej bytu 1+1">
			          	Česká Lípa, Šluknovská Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-novy-bor-b-egermanna-3925324#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Bor, B. Egermanna Pronájem bytu 1+1">
			          	Nový Bor, B. Egermanna Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-ceska-lipa-bratri-capku-3923475#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Lípa, Bratří Čapků Prodej bytu 1+1">
			          	Česká Lípa, Bratří Čapků Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mimon-ruzova-3922631#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mimoň, Růžová Prodej domu">
			          	Mimoň, Růžová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chlum-3922442#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chlum Prodej domu">
			          	Chlum Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-ceska-lipa-pavla-wonky-3922292#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Lípa, Pavla Wonky Prodej bytu 2+kk">
			          	Česká Lípa, Pavla Wonky Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-novy-bor-b-egermanna-3922250#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Bor, B. Egermanna Pronájem bytu 1+kk">
			          	Nový Bor, B. Egermanna Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#ceskolipsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/ceskolipsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/CeskolipskyDenik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a> 
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ceskolipsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>


<!-- https://ceskolipsky.denik.cz/zpravy-z-ceska/on-line-koronavirus-aktualne-kyberutoky-20200418.html -->
<!-- https://ceskolipsky.denik.cz/zpravy-z-ceska/on-line-koronavirus-aktualne-kyberutoky-20200418.html -->
<script>
	if("https:\/\/ceskolipsky.denik.cz\/zpravy-z-ceska\/on-line-koronavirus-aktualne-kyberutoky-20200418.html" != window.location.href && "ceskolipsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://ceskolipsky.denik.cz/zpravy-z-ceska/on-line-koronavirus-aktualne-kyberutoky-20200418.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1586961890.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
