<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'ceskolipsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Euro není otázka, jestli ano nebo ne, ale kdy, řekl Marek Pieter",
			'autor': ' Redakce',
		'device': "desktop",
		'url': 'https://ceskolipsky.denik.cz/zpravy_region/euro-neni-otazka-jestli-ano-nebo-ne-ale-kdy-rekl-marek-pieter-20171019.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Euro není otázka, jestli ano nebo ne, ale kdy, řekl Marek Pieter - Českolipský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Liberecký kraj – Lídr kandidátky STAN v Libereckém kraji odpovídal on-line na otázky čtenářů ve středu 18. října.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Českolipský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://ceskolipsky.denik.cz/zpravy_region/euro-neni-otazka-jestli-ano-nebo-ne-ale-kdy-rekl-marek-pieter-20171019.html">
    <meta property="og:title" content="Euro není otázka, jestli ano nebo ne, ale kdy, řekl Marek Pieter">
    <meta property="og:image" content="https://g.denik.cz/25/5d/5523272-marek-pieter_denik-630.jpg">
    <meta property="og:description" content="Liberecký kraj – Lídr kandidátky STAN v Libereckém kraji odpovídal on-line na otázky čtenářů ve středu 18. října.">
    <link rel="previewimage" href="https://g.denik.cz/25/5d/5523272-marek-pieter_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-19T10:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/CeskolipskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Euro není otázka, jestli ano nebo ne, ale kdy, řekl Marek Pieter">
    <meta name="twitter:description" content="Liberecký kraj – Lídr kandidátky STAN v Libereckém kraji odpovídal on-line na otázky čtenářů ve středu 18. října.">
    <meta name="twitter:image" content="https://g.denik.cz/25/5d/5523272-marek-pieter_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1508344002.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1508344002.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1508344002.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://ceskolipsky.denik.cz/zpravy_region/euro-neni-otazka-jestli-ano-nebo-ne-ale-kdy-rekl-marek-pieter-20171019.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://ceskolipsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českolipský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/ceskolipsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


	<div id="counter" class="volbyPs2017-odpocet">
		<h1>Volby do sněmovny začínají za</h1>
		<div class="counter-remaining"><div class="loading-counter">Nahrávám odpočet ...</div></div>
	</div>

    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/euro-neni-otazka-jestli-ano-nebo-ne-ale-kdy-rekl-marek-pieter-20171019.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion ceskolipsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Česká Lípa" href="/mikroregion/ceska-lipa.html">ČESKÁ LÍPA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Nový Bor" href="/mikroregion/novy-bor.html">NOVÝ BOR</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Mimoň" href="/mikroregion/mimon.html">MIMOŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Doksy" href="/mikroregion/doksy.html">DOKSY</a></li>
            </ul>
        </li>

        <li>
                <a href="https://ceskolipsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ceskolipsky.denik.cz/tema/parlamentni-volby-2017.html"  data-ga-push="menu-podrubriky" title="Parlamentní volby 2017">
                            PARLAMENTNÍ VOLBY 2017
                        </a>
                    
                </li>
                <li>
                        <a href="https://ceskolipsky.denik.cz/tema/parlamentni-volby-2017.html"  data-ga-push="menu-podrubriky" title="Parlamentní volby 2017">
                            PARLAMENTNÍ VOLBY 2017
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ceskolipsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ceskolipsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ceskolipsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ceskolipsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ceskolipsky.denik.cz/nazory_region/" data-ga-push="menu" title="Názory">NÁZORY</a>

        </li>
        <li>
                <a href="https://ceskolipsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://ceskolipsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ceskolipsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://ceskolipsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://ceskolipsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html"  data-ga-push="menu-podrubriky" title="Proměny s Deníkem">
                            PROMĚNY S DENÍKEM
                        </a>
                    
                </li>
                <li>
                        <a href="https://ceskolipsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" title="Černá kronika">
                            ČERNÁ KRONIKA
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/ceskolipsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/euro-neni-otazka-jestli-ano-nebo-ne-ale-kdy-rekl-marek-pieter-20171019.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">Tip liga</span>
	    <a href="http://ceskolipsky.denik.cz/tipliga/" class="text">Hrajte s námi Tip ligu. Zapojte se do tipování!</a>
	    <a href="#close" class="fa fa-times close" data-title="hrajte-s-nami-tip-ligu-zapojte-se-do-tipovani"></a>
	</div>


<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Euro není otázka, jestli ano nebo ne, ale kdy, řekl Marek Pieter</h1>
                <p class="perex">Liberecký kraj – Lídr kandidátky STAN v Libereckém kraji odpovídal on-line na otázky čtenářů ve středu 18. října.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/zpravy_region/euro-neni-otazka-jestli-ano-nebo-ne-ale-kdy-rekl-marek-pieter-20171019.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/zpravy_region/euro-neni-otazka-jestli-ano-nebo-ne-ale-kdy-rekl-marek-pieter-20171019.html&text=Euro%20nen%C3%AD%20ot%C3%A1zka%2C%20jestli%20ano%20nebo%20ne%2C%20ale%20kdy%2C%20%C5%99ekl%20Marek%20Pieter&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://ceskolipsky.denik.cz/zpravy_region/euro-neni-otazka-jestli-ano-nebo-ne-ale-kdy-rekl-marek-pieter-20171019.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=5523272-marek-pieter&amp;s=25&amp;back=3828255610-309-7">
                                <img src="https://g.denik.cz/25/5d/5523272-marek-pieter_denik-630.jpg" width="630" height="473" alt="Marek Pieter (SLK)" title="Marek Pieter (SLK)" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Marek Pieter (SLK)<span>Foto: <span>Deník/David Modrý</span></span></p>

                <div class="dv4-clanek-text bbtext"><p><strong>Jak posuzujete protestní akci obvodních lékařů? A také by mě zajímalo, jestli je nedostatek obvodních lékařů v menších městech způsobený jen jejich nezájmem nebo v tom hrají roli i zdravotní pojišťovny?</strong></p>
<p>Většina praxí je zatěžována nadmíru byrokracie, která nepomáhá zlepšení systému, ale naopak obtěžuje v jejich poslání. Problém je v celém systému, kdy většina absolventů nedokáže pokrýt lékaře, kteří odcházejí do důchodu. Pro absolventy je pořád lepší odchod do zahraničí, kde si vydělají mnohonásobně více než v České republice. Starostové a nezávislí chtějí vstoupit do jednání se zdravotními pojišťovnami ke změnám v nastavení úhrad, tak aby nedošlo k nepokrytí zdravotních služeb i v okrajových částech republiky. </p>
<p><strong>Většina stran varuje občany před přijetím eura. Můžete stručně vyvrátit některé mýty, které se kolem jeho přijetí množí?  </strong></p>
<p>Starostové a nezávislí plní své sliby a při vstupu do EU jsme se zavázali přijetím jednotné měny, proto chápeme, že euro není otázka, jestli ano nebo ne, ale kdy. Z našeho pohledu ještě nesplňujeme všechna kritéria stanovená Evropským mechanismem směnných kurzů (ERM II).  Je potřeba nejdřív řešit negativní záležitosti jako například v Řecku, cenovou stabilitu EU a jasně definovat termín přijetí jednotné měny. Mýty jsou pro i proti. V této věci má mojí důvěru Česká národní banka, která je zodpovědná za finanční trh. </p>
<p><strong>Před dvěma lety jste byl jedním ze tří krajských radní, kteří letěli na pozvání FK Jablonec vlastněného Miroslavem Peltou na zápas evropské ligy do Amsterdamu. Bylo to jen několik dní před tím, než krajské zastupitelstvo rozhodovalo o navýšení dotací pro sport v kraji. Peltův klub byl jedním ze žadatelů o dotaci. Nebojíte se, že vás kauza poškodí vzhledem k tomu, jak dopadl Pelta?</strong></p>
<p>Toho se neobávám, tato kauza byla v médiích již několikrát probírána. Můžu k tomu říct,že jsem fanouškem jabloneckého klubu několik desítek let a cestu jsem řádně uhradil a doložil dokladem. Aby mě někdo nenařknul z toho, že osobně tento klub podporuji, při projednání materiálů, které se dotýkají tohoto klubu, nehlasuji nebo se hlasování zdržuji. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://liberecky.denik.cz/zpravy_region/hostem-on-line-rozhovoru-bude-marek-pieter-lidr-kandidatky-stanv-lk-20171017.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/25/5d/5523272-marek-pieter_denik-180.jpg" width="180" height="135" alt="Marek Pieter (SLK)" title="Marek Pieter (SLK)">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Do redakce Libereckého deníku dorazil Marek Pieter. Odpovídal na vaše otázky</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        
            <div class="kristalova-lupa-banner">
                <a href="//bit.ly/DenikLupa" target="_blank">
                    <img src="https://g.denik.cz/images/dv4/bannery/kristalova-lupa-banner-2017.png">
                </a>
            </div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 10:00</span>
    <a href="/diskuse/nova/ZpzAp.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/zpravy_region/euro-neni-otazka-jestli-ano-nebo-ne-ale-kdy-rekl-marek-pieter-20171019.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/zpravy_region/euro-neni-otazka-jestli-ano-nebo-ne-ale-kdy-rekl-marek-pieter-20171019.html&text=Euro%20nen%C3%AD%20ot%C3%A1zka%2C%20jestli%20ano%20nebo%20ne%2C%20ale%20kdy%2C%20%C5%99ekl%20Marek%20Pieter&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://ceskolipsky.denik.cz/zpravy_region/euro-neni-otazka-jestli-ano-nebo-ne-ale-kdy-rekl-marek-pieter-20171019.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Za rvačku dostali až devět let. Výši trestu ovlivnila nezvyklá brutalita útoku"  href="/zlociny-a-soudy/za-rvacku-dostali-az-devet-let-20171018.html">
        <img src="https://g.denik.cz/25/57/3548381_liberec_soud_krajsk__okresn__budova_denik-w630.jpg" width="629" height="354" alt="Liberecký okresní a krajský soud. Ilustrační foto." title="Liberecký okresní a krajský soud. Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Za rvačku dostali až devět let. Výši trestu ovlivnila nezvyklá brutalita útoku"  href="/zlociny-a-soudy/za-rvacku-dostali-az-devet-let-20171018.html">
                
                Za rvačku dostali až devět let. Výši trestu ovlivnila nezvyklá brutalita útoku
                <span class="perex">Liberec, Česká Lípa – Liberecký krajský soud ve středu 18. října vynesl rozsudek v kauze brutálního napadení v českolipském baru Hong-Kong, k němuž došlo už před třemi…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: ANKETA: Měli by otcové povinně čerpat část rodičovské dovolené?" href="/zpravy_region/anketa-meli-by-otcove-povinne-cerpat-cast-rodicovske-dovolene-20171019.html">
                <img src="https://g.denik.cz/63/1e/shutterstock-420716107_denik-300.jpg" width="300" height="225" alt="Otec. Ilustrační foto. " title="Otec. Ilustrační foto. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: ANKETA: Měli by otcové povinně čerpat část rodičovské dovolené?"  href="/zpravy_region/anketa-meli-by-otcove-povinne-cerpat-cast-rodicovske-dovolene-20171019.html">ANKETA: Měli by otcové povinně čerpat část rodičovské dovolené?</a>
                </h2>
                <div class="perex hidden">Liberecký kraj - Dvacet zásadních otázek položil Deník hlavním volebním tvářím devíti stran v Libereckém kraji. Jejich odpovědi vám mohou pomoci při rozhodování, koho budete volit. Sami si také můžete v naši anketě postupně odpovědět na všechny tyto otázky. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Strany a hnutí v kraji vysílají do volebního boje nejvíc žen v ČR" href="/z-regionu/strany-a-hnuti-v-kraji-vysilaji-do-volebniho-boje-nejvic-zen-v-cr-20171019.html">
                <img src="https://g.denik.cz/17/6b/volebni-listky-kandidatni-listina-hlasovaci-listek-volby-obalka051014-hk2_denik-300.jpg" width="300" height="225" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Strany a hnutí v kraji vysílají do volebního boje nejvíc žen v ČR"  href="/z-regionu/strany-a-hnuti-v-kraji-vysilaji-do-volebniho-boje-nejvic-zen-v-cr-20171019.html">Strany a hnutí v kraji vysílají do volebního boje nejvíc žen v ČR</a>
                </h2>
                <div class="perex hidden">Liberecký kraj - V Libereckém kraji postavilo kandidátky pro volby do Poslanecké sněmovny celkem 24 stran. Devět z nich, tedy 32 procent, má v čele ženu. Z pohledu genderové politiky jsme tak na tom nejlépe z celé republiky</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Případ uniklého formaldehydu řeší policie" href="/nehody/pripad-unikleho-formaldehydu-resi-policie-20171019.html">
                        <img src="https://g.denik.cz/63/38/policie-ilustracni-foto-d161128yn5tn1_denik-240.jpg" width="240" height="180" alt="Policie. Ilustrační foto. " title="Policie. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Případ uniklého formaldehydu řeší policie" href="/nehody/pripad-unikleho-formaldehydu-resi-policie-20171019.html">Případ uniklého formaldehydu řeší policie</a>
                </h2>
                <p>Česká Lípa – Incident, při kterém se dvě ženy nadýchaly nebezpečné látky, převzali policisté.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Naši prvňáci ze ZŠ K. H. Máchy Doksy" href="/nasiprvnaci/nasi-prvnaci-ze-zs-k-h-machy-doksy-20171019.html">
                        <img src="https://g.denik.cz/7/5c/zs-k-h-machy-doksy-1-a_denik-240.jpg" width="240" height="180" alt="Žáci 1. A ZŠ K. H. Máchy Doksy s paní učitelkou Danou Valešovou." title="Žáci 1. A ZŠ K. H. Máchy Doksy s paní učitelkou Danou Valešovou.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Naši prvňáci ze ZŠ K. H. Máchy Doksy" href="/nasiprvnaci/nasi-prvnaci-ze-zs-k-h-machy-doksy-20171019.html">Naši prvňáci ze ZŠ K. H. Máchy Doksy</a>
                </h2>
                <p>Každou středu vám představíme čerstvé prvňáčky z Českolipska.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: ANKETA: Měla by být prostituce legalizována?" href="/zpravy_region/anketa-mela-by-byt-prostituce-legalizovana-20171019.html">
                        <img src="https://g.denik.cz/1/60/prostituce291114_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: ANKETA: Měla by být prostituce legalizována?" href="/zpravy_region/anketa-mela-by-byt-prostituce-legalizovana-20171019.html">ANKETA: Měla by být prostituce legalizována?</a>
                </h2>
                <p>Liberecký kraj - Dvacet zásadních otázek položil Deník hlavním volebním tvářím devíti stran v Libereckém kraji. Jejich odpovědi vám mohou pomoci při rozhodování, koho budete volit. Sami si také můžete v naši anketě postupně odpovědět na všechny tyto otázky. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: ANKETA: Měla by se rozšířit jaderná elektrárna v Temelíně?" href="/zpravy_region/anketa-mela-by-se-rozsirit-jaderna-elektrarna-v-temeline-20171018.html">
                        <img src="https://g.denik.cz/62/38/jaderna-elektrarna-temelin-080313_denik-240.jpg" width="240" height="180" alt="Jaderná elektrárna Temelín. Ilustrační foto." title="Jaderná elektrárna Temelín. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: ANKETA: Měla by se rozšířit jaderná elektrárna v Temelíně?" href="/zpravy_region/anketa-mela-by-se-rozsirit-jaderna-elektrarna-v-temeline-20171018.html">ANKETA: Měla by se rozšířit jaderná elektrárna v Temelíně?</a>
                </h2>
                <p>Liberecký kraj - Dvacet zásadních otázek položil Deník hlavním volebním tvářím devíti stran v Libereckém kraji. Jejich odpovědi vám mohou pomoci při rozhodování, koho budete volit. Sami si také můžete v naši anketě postupně odpovědět na všechny tyto otázky. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/anketa-meli-by-otcove-povinne-cerpat-cast-rodicovske-dovolene-20171019.html" class="img-l"><img src="https://g.denik.cz/63/1e/shutterstock-420716107_denik-100.jpg" width="100" height="75" alt="Otec. Ilustrační foto. " title="Otec. Ilustrační foto. "></a>
                <a href="/zpravy_region/anketa-meli-by-otcove-povinne-cerpat-cast-rodicovske-dovolene-20171019.html" class="text-r">
                    ANKETA: Měli by otcové povinně čerpat část rodičovské dovolené?
                    <span>Liberecký kraj - Dvacet zásadních otázek položil Deník hlavním volebním…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/anketa-jste-pro-elektronicke-volby-20171018.html" class="img-l"><img src="https://g.denik.cz/63/11/4941580-uherske-hradisti-krajske-volby-2012_denik-100.jpg" width="100" height="75" alt="Volby. Ilustrační foto. " title="Volby. Ilustrační foto. "></a>
                <a href="/zpravy_region/anketa-jste-pro-elektronicke-volby-20171018.html" class="text-r">
                    ANKETA: Jste pro elektronické volby?
                    <span>Liberecký kraj - Dvacet zásadních otázek položil Deník hlavním volebním…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/anketa-mela-by-byt-prostituce-legalizovana-20171019.html" class="img-l"><img src="https://g.denik.cz/1/60/prostituce291114_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/anketa-mela-by-byt-prostituce-legalizovana-20171019.html" class="text-r">
                    ANKETA: Měla by být prostituce legalizována?
                    <span>Liberecký kraj - Dvacet zásadních otázek položil Deník hlavním volebním…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/anketa-mela-by-se-rozsirit-jaderna-elektrarna-v-temeline-20171018.html" class="img-l"><img src="https://g.denik.cz/62/38/jaderna-elektrarna-temelin-080313_denik-100.jpg" width="100" height="75" alt="Jaderná elektrárna Temelín. Ilustrační foto." title="Jaderná elektrárna Temelín. Ilustrační foto."></a>
                <a href="/zpravy_region/anketa-mela-by-se-rozsirit-jaderna-elektrarna-v-temeline-20171018.html" class="text-r">
                    ANKETA: Měla by se rozšířit jaderná elektrárna v Temelíně?
                    <span>Liberecký kraj - Dvacet zásadních otázek položil Deník hlavním volebním…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vyrabeji-vlaky-pro-rakousko-v-ceske-lipe-vznikne-az-tri-sta-jednotek-vlaku-20171018.html" class="img-l"><img src="https://g.denik.cz/7/7f/4070488-praha-uhrineves-nadrazi-lokomotiva-masina-bombardier_denik-100.jpg" width="100" height="75" alt="Firma Bombardier je největším světovým výrobcem letadel a vlaků." title="Firma Bombardier je největším světovým výrobcem letadel a vlaků."></a>
                <a href="/zpravy_region/vyrabeji-vlaky-pro-rakousko-v-ceske-lipe-vznikne-az-tri-sta-jednotek-vlaku-20171018.html" class="text-r">
                    Vyrábějí vlaky pro Rakousko. V České Lípě vznikne až tři sta jednotek vlaků
                    <span>Česká Lípa – První dva vozy opustily továrnu v těchto dnech.</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24688-bez-vazy-neni-vase-domacnost-uplna/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/ad3e45a054ab4c2cd6602ebf23e5a3ca.jpg" alt="Bez vázy není vaše domácnost úplná"></div>
                <div class="text">Bez vázy není vaše domácnost úplná</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Krajský soud v Praze zprostil obžaloby Pavla Šrytra a Jána Kaca" href="/galerie/krajsky-soud-v-praze-zprostil-obzaloby-pavla-srytra-a-jana-kaca.html?mm=8137213">
                    <img src="https://g.denik.cz/10/b3/praha-jablonec-vrazda-soud-bela-mrazek-boss-podsveti-srytr-kaco-08_denik-100.jpg" width="100" height="75" alt="Krajský soud v Praze zprostil obžaloby Pavla Šrytra a Jána Kaca" title="Krajský soud v Praze zprostil obžaloby Pavla Šrytra a Jána Kaca">
                </a>
                <a title="číst článek: Krajský soud v Praze zprostil obžaloby Pavla Šrytra a Jána Kaca" class="video-text" href="/galerie/krajsky-soud-v-praze-zprostil-obzaloby-pavla-srytra-a-jana-kaca.html">
                    <div class="title">video</div>
                    Krajský soud v Praze zprostil obžaloby Pavla Šrytra a…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Stráž pod Ralskem - Košťálov 1:4" href="/galerie/fotbal-straz-kostalov-iatrida-sport-18.html">
                            <img src="https://g.denik.cz/7/97/fotbal-straz-kostalov-iatrida-sport-1801_denik-100.jpg" width="100" height="75" alt="Stráž pod Ralskem - Košťálov 1:4 (0:1)." title="Stráž pod Ralskem - Košťálov 1:4 (0:1).">
                        </a>
                        <a title="číst článek: Stráž pod Ralskem - Košťálov 1:4" class="video-text" href="/galerie/fotbal-straz-kostalov-iatrida-sport-18.html">
                            <div class="title">galerie</div>
                            Stráž pod Ralskem - Košťálov 1:4
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ceskolipsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-8-16V-LP-Hatchback-15079995592051796.html%3Fd_cl%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dceskolipsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15079995592051796.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2004</div>
                    <div class="price">52 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ceskolipsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFiesta%2FFiesta-1-3-i-Serv-Hatchback-15083466961195269.html%3Fd_cl%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dceskolipsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15083466961195269.jpg" alt="Ford Fiesta">
                </div>
                <div class="right">
                    <div class="title-car">Ford Fiesta</div>
                    <div class="date">rok 2008</div>
                    <div class="price">80 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ceskolipsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FTransit%2FTransit-2-2-TDCi-L-Van-Minibus-15083464114274198.html%3Fd_cl%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dceskolipsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15083464114274198.jpg" alt="Ford Transit">
                </div>
                <div class="right">
                    <div class="title-car">Ford Transit</div>
                    <div class="date">rok 2010</div>
                    <div class="price">130 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/agata-pracharova-poprve-promluvila-o-dcerce-jakub-by-miu-chtel-i-kojit-20171019.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f5/agata-pracharova-jakub-prachar-d171012lahon1_denik-100.jpg" width="100" height="56" alt="Agáta začíná pomalu zase pracovat." title="Agáta začíná pomalu zase pracovat."></a>
        <a href="http://sip.denik.cz/celebrity/agata-pracharova-poprve-promluvila-o-dcerce-jakub-by-miu-chtel-i-kojit-20171019.html" target="_blank">Agáta Prachařová POPRVÉ PROMLUVILA o dcerce: Jakub by Miu chtěl i kojit!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/po-drsnych-kopackach-na-lasku-nezanevrela-vendulka-krizkova-na-viznera-kasle-20171019.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b2/krizovadf_denik-100.jpg" width="100" height="56" alt="Vendulka Křížová s manželem Oldřichem Víznerem" title="Vendulka Křížová s manželem Oldřichem Víznerem"></a>
        <a href="http://sip.denik.cz/celebrity/po-drsnych-kopackach-na-lasku-nezanevrela-vendulka-krizkova-na-viznera-kasle-20171019.html" target="_blank">Po DRSNÝCH KOPAČKÁCH na lásku nezanevřela: Vendulka Křížová na Víznera kašle!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/miss-lucie-hadasova-je-na-pokraji-sil-co-ji-tolik-nepredstavitelne-vycerpava-20171019.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/69/lucie-hadasova-d171012s9iem1_denik-100.jpg" width="100" height="56" alt="Krásná Lucie neví, kam dřív skočit." title="Krásná Lucie neví, kam dřív skočit."></a>
        <a href="http://sip.denik.cz/celebrity/miss-lucie-hadasova-je-na-pokraji-sil-co-ji-tolik-nepredstavitelne-vycerpava-20171019.html" target="_blank">Miss Lucie Hadašová je NA POKRAJI SIL: Vyčerpává jí snad tolik bohatý manžel?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-nestyda-do-ktere-byste-to-nerekli-miluje-foceni-naheho-rozkroku-20171018.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/43/krysten-ritter_denik-100.jpg" width="100" height="56" alt="Herečka v soukromí umí rozjet slušné porno..." title="Herečka v soukromí umí rozjet slušné porno..."></a>
        <a href="http://sip.denik.cz/celebrity/herecka-nestyda-do-ktere-byste-to-nerekli-miluje-foceni-naheho-rozkroku-20171018.html" target="_blank">Herecká NESTYDA, do které byste to neřekli: Miluje focení NAHÉHO ROZKROKU</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/9-mesicu-smutneho-ukryvani-taylor-swift-pratele-a-lasku-vymenila-za-samotu-20171018.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/2d/taylor-swift-samota_denik-100.jpg" width="100" height="56" alt="Zpěvačka už se mezi lidmi téměř neukazuje..." title="Zpěvačka už se mezi lidmi téměř neukazuje..."></a>
        <a href="http://sip.denik.cz/celebrity/9-mesicu-smutneho-ukryvani-taylor-swift-pratele-a-lasku-vymenila-za-samotu-20171018.html" target="_blank">9 měsíců smutného ukrývání Taylor Swift:  Přátele a LÁSKU vyměnila za SAMOTU!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/vodni-slalomarka-stepanka-hilgertova-konci-v-49-letech-profesionalni-karieru.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Vodní slalomářka Štěpánka Hilgertová končí v 49 letech profesionální kariéru" title="Vodní slalomářka Štěpánka Hilgertová končí v 49 letech profesionální kariéru" src="https://g.denik.cz/s/rss/8e2d83cb8fa6e504c676ed5bb81c013c.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/vodni-slalomarka-stepanka-hilgertova-konci-v-49-letech-profesionalni-karieru.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Vodní slalomářka Štěpánka Hilgertová končí v 49 letech profesionální kariéru</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/unikatni-mapa-kde-maji-muzi-nejvetsi-penisy-a-co-cesi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/8315c4b88caa4183ee24c2a5f8612283.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/unikatni-mapa-kde-maji-muzi-nejvetsi-penisy-a-co-cesi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Unikátní MAPA: Kde na světě mají muži největší a nejmenší penisy?</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/prezidentovani-nevynasi-trump-v-politice-zchudl-o-32-miliard.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/eb63471df6ab2fe8d81972fb987a5826.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/prezidentovani-nevynasi-trump-v-politice-zchudl-o-32-miliard.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Prezidentování nevynáší: Trump v politice zchudl o 32 miliard!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/500889/dcera-oligarchy-vjela-autem-do-lidi-6-jich-zemrelo-jela-na-cervenou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/1a4f49e16112d340fda81803e1074dad.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/500889/dcera-oligarchy-vjela-autem-do-lidi-6-jich-zemrelo-jela-na-cervenou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Dcera oligarchy vjela autem do lidí, 6 jich zemřelo. Jela na červenou</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-volby-2017/500899/babis-v-horkem-kresle-blesku-najima-delniky-do-drubezarny-agrofertu-mafie.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6abb8b4db91431dd80ac68f173df01c5.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-volby-2017/500899/babis-v-horkem-kresle-blesku-najima-delniky-do-drubezarny-agrofertu-mafie.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Babiš v horkém křesle Blesku: Najímá dělníky do drůbežárny Agrofertu mafie?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/konecne-zhubnete-kdyz-nebudete-delat-techto-9-chyb-verte-nam-staci-malo-36356.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KONEČNĚ ZHUBNETE, když nebudete dělat těchto 9 chyb! Věřte nám, stačí málo!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/80535bb4b04076b1a733b274bce6d0f0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/konecne-zhubnete-kdyz-nebudete-delat-techto-9-chyb-verte-nam-staci-malo-36356.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KONEČNĚ ZHUBNETE, když nebudete dělat těchto 9 chyb! Věřte nám, stačí málo!" target="_blank">KONEČNĚ ZHUBNETE, když nebudete dělat těchto 9 chyb! Věřte nám, stačí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/jake-jsou-nejzrudnejsi-ritualy-provadene-i-v-soucasnosti-na-zenach-35709.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jaké jsou NEJZRŮDNĚJŠÍ RITUÁLY prováděné i v současnosti na ženách?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0c64ef9bd85256aa25f54c38ad948c6d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/jake-jsou-nejzrudnejsi-ritualy-provadene-i-v-soucasnosti-na-zenach-35709.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jaké jsou NEJZRŮDNĚJŠÍ RITUÁLY prováděné i v současnosti na ženách?" target="_blank">Jaké jsou NEJZRŮDNĚJŠÍ RITUÁLY prováděné i v současnosti na ženách?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/videorecepty-5-slanych-predkrmu-z-francouzskych-syru-ktere-radi-pripravite-pratelum-36329.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEORECEPTY: 5 SLANÝCH PŘEDKRMŮ z FRANCOUZSKÝCH SÝRŮ, které rádi připravíte přátelům!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/67b2c57ac1899f16ae9cd862513ad399.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/videorecepty-5-slanych-predkrmu-z-francouzskych-syru-ktere-radi-pripravite-pratelum-36329.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEORECEPTY: 5 SLANÝCH PŘEDKRMŮ z FRANCOUZSKÝCH SÝRŮ, které rádi připravíte přátelům!" target="_blank">VIDEORECEPTY: 5 SLANÝCH PŘEDKRMŮ z FRANCOUZSKÝCH SÝRŮ, které rádi…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-deti-sveta-budete-zirat-co-se-s-nimi-stalo-a-jak-vypadaji-dnes-36112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak vypadají dnes!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/edc04d4154e3326e0128c00dcc589214.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-deti-sveta-budete-zirat-co-se-s-nimi-stalo-a-jak-vypadaji-dnes-36112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak vypadají dnes!" target="_blank">NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/euro-neni-otazka-jestli-ano-nebo-ne-ale-kdy-rekl-marek-pieter-20171019.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/ceskolipsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/CeskolipskyDenik/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
<script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3b3eda26c622-volbyps2017-1508344002.js"></script>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1508338172.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1508338172.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508338172.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
