<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'ceskolipsky.denik.cz',
		'rubrikaTitle': 'Moje Českolipsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "FOTO: Odsouzení z Věznice ve Stráži uklízejí města v okolí",
			'tag': ["věznice", "Stráž pod Ralskem", "Česká Lípa", "Jablonné v Podještědí"],
			'autor': 'Petra Hámová',
				'publishedDateTime': "2019-06-21T14:00:00+02:00",
				'articleID': 2046792850,
				'back': "2046792850-309-7",
		'breadcrumb': [
			{'name':"Českolipský deník", 'link':"ceskolipsky.denik.cz"},
			{'name':"Moje Českolipsko", 'link':"https:\/\/ceskolipsky.denik.cz\/zpravy_region\/"},
			{'name':"FOTO: Odsouzení z Věznice ve Stráži uklízejí města v okolí", 'link':"https:\/\/ceskolipsky.denik.cz\/zpravy_region\/foto-odsouzeni-z-veznice-ve-strazi-uklizeji-mesta-v-okoli-20190621.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://ceskolipsky.denik.cz/zpravy_region/foto-odsouzeni-z-veznice-ve-strazi-uklizeji-mesta-v-okoli-20190621.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO: Odsouzení z Věznice ve Stráži uklízejí města v okolí - Českolipský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Stráž pod Ralskem - Věznice Stráž pod Ralskem spolupracuje již dlouhá léta s městem, kde se odsouzení podílí na úklidu.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Petra Hámová">
	<meta property="og:site_name" content="Českolipský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskolipsky.denik.cz/zpravy_region/foto-odsouzeni-z-veznice-ve-strazi-uklizeji-mesta-v-okoli-20190621.html">
	<meta property="og:title" content="FOTO: Odsouzení z Věznice ve Stráži uklízejí města v okolí">
	<meta property="og:description" content="Stráž pod Ralskem - Věznice Stráž pod Ralskem spolupracuje již dlouhá léta s městem, kde se odsouzení podílí na úklidu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="FOTO: Odsouzení z Věznice ve Stráži uklízejí města v okolí">
	<meta name="twitter:description" content="Stráž pod Ralskem - Věznice Stráž pod Ralskem spolupracuje již dlouhá léta s městem, kde se odsouzení podílí na úklidu.">
	<meta property="og:image" content="https://g.denik.cz/7/89/straz-pod-ralskem-veznice-odsouzeni-uklid-mesta-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Odsouzení z Věznice Stráž pod Ralskem uklízejí města v okolí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/7/89/straz-pod-ralskem-veznice-odsouzeni-uklid-mesta-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/7/89/straz-pod-ralskem-veznice-odsouzeni-uklid-mesta-04_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-06-21T14:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/CeskolipskyDenik/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1561030519.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1561124029.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1559887070.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1560769887.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://ceskolipsky.denik.cz/zpravy_region/foto-odsouzeni-z-veznice-ve-strazi-uklizeji-mesta-v-okoli-20190621.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskolipsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českolipský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskolipsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskolipsky.denik.cz/zpravy_region/foto-odsouzeni-z-veznice-ve-strazi-uklizeji-mesta-v-okoli-20190621.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fceskolipsky.denik.cz%2Fzpravy_region%2Ffoto-odsouzeni-z-veznice-ve-strazi-uklizeji-mesta-v-okoli-20190621.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/foto-odsouzeni-z-veznice-ve-strazi-uklizeji-mesta-v-okoli-20190621.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion ceskolipsky_denik">

        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_česká-lípa', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" href="/mikroregion/ceska-lipa.html">ČESKÁ LÍPA</a></li>
                <li><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nový-bor', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" href="/mikroregion/novy-bor.html">NOVÝ BOR</a></li>
                <li><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_mimoň', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" href="/mikroregion/mimon.html">MIMOŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_doksy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" href="/mikroregion/doksy.html">DOKSY</a></li>
            </ul>
        </li>

        <li>
           
            <a href="https://ceskolipsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://ceskolipsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-regionu', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
Z regionu
        </a>
    </li>
    <li class="item">
        <a href="https://ceskolipsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_moje-českolipsko', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" class="active">
Moje Českolipsko
        </a>
    </li>
    <li class="item">
        <a href="https://ceskolipsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_černá-kronika', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
Černá kronika
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://ceskolipsky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
Názory
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
Voda
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/ceskolipsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://ceskolipsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/foto-odsouzeni-z-veznice-ve-strazi-uklizeji-mesta-v-okoli-20190621.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">FOTOGALERIE:</h3>
        <a href="https://ceskolipsky.denik.cz/zpravy_region/foto-bez-lzi-strachu-a-nenavisti-proti-babisovi-demonstrovali-v-boru-i-lipe-20190611.html" class="text">Proti Babišovi demonstrovali v Boru i Lípě</a>
        <a href="#close" class="close" data-title="proti-babisovi-demonstrovali-v-boru-i-lipe"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">FOTO: Odsouzení z Věznice ve Stráži uklízejí města v okolí</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 14:00 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/zpravy_region/foto-odsouzeni-z-veznice-ve-strazi-uklizeji-mesta-v-okoli-20190621.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/zpravy_region/foto-odsouzeni-z-veznice-ve-strazi-uklizeji-mesta-v-okoli-20190621.html&text=FOTO%3A%20Odsouzen%C3%AD%20z%20V%C4%9Bznice%20ve%20Str%C3%A1%C5%BEi%20ukl%C3%ADzej%C3%AD%20m%C4%9Bsta%20v%20okol%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Fzpravy_region%2Ffoto-odsouzeni-z-veznice-ve-strazi-uklizeji-mesta-v-okoli-20190621.html&subject=FOTO%3A%20Odsouzen%C3%AD%20z%20V%C4%9Bznice%20ve%20Str%C3%A1%C5%BEi%20ukl%C3%ADzej%C3%AD%20m%C4%9Bsta%20v%20okol%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Stráž pod Ralskem - Věznice Stráž pod Ralskem spolupracuje již dlouhá léta s městem, kde se odsouzení podílí na úklidu.</p>

    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/odsouzeni-z-veznice-straz-pod-ralskem-uklizeji-mesta-v-okoli.html?photo=1&amp;back=2046792850-309-7">
                <img src="https://g.denik.cz/7/89/straz-pod-ralskem-veznice-odsouzeni-uklid-mesta-04_denik-630-16x9.jpg" width="630" height="354" alt="Odsouzení z Věznice Stráž pod Ralskem uklízejí města v okolí." title="Odsouzení z Věznice Stráž pod Ralskem uklízejí města v okolí." class="dv4-img" srcset="https://g.denik.cz/7/89/straz-pod-ralskem-veznice-odsouzeni-uklid-mesta-04_denik-630-16x9.jpg 1x, https://g.denik.cz/7/89/straz-pod-ralskem-veznice-odsouzeni-uklid-mesta-04_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/odsouzeni-z-veznice-straz-pod-ralskem-uklizeji-mesta-v-okoli.html?mm=9992967&amp;back=2046792850-309-7&amp;photo=2">
                    <img src="https://g.denik.cz/7/7a/straz-pod-ralskem-veznice-odsouzeni-uklid-mesta_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/7/7a/straz-pod-ralskem-veznice-odsouzeni-uklid-mesta_denik-150-3x2.jpg 1x, https://g.denik.cz/7/7a/straz-pod-ralskem-veznice-odsouzeni-uklid-mesta_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/odsouzeni-z-veznice-straz-pod-ralskem-uklizeji-mesta-v-okoli.html?mm=9992968&amp;back=2046792850-309-7&amp;photo=3">
                    <img src="https://g.denik.cz/7/cd/straz-pod-ralskem-veznice-odsouzeni-uklid-mesta-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/7/cd/straz-pod-ralskem-veznice-odsouzeni-uklid-mesta-01_denik-150-3x2.jpg 1x, https://g.denik.cz/7/cd/straz-pod-ralskem-veznice-odsouzeni-uklid-mesta-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/odsouzeni-z-veznice-straz-pod-ralskem-uklizeji-mesta-v-okoli.html?mm=9992969&amp;back=2046792850-309-7&amp;photo=4">
                    <img src="https://g.denik.cz/7/20/straz-pod-ralskem-veznice-odsouzeni-uklid-mesta-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/7/20/straz-pod-ralskem-veznice-odsouzeni-uklid-mesta-02_denik-150-3x2.jpg 1x, https://g.denik.cz/7/20/straz-pod-ralskem-veznice-odsouzeni-uklid-mesta-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/odsouzeni-z-veznice-straz-pod-ralskem-uklizeji-mesta-v-okoli.html?mm=9992967&amp;back=2046792850-309-7&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>5 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Odsouzení z Věznice Stráž pod Ralskem uklízejí města v okolí. <span class="description-autor"> | Foto: Věznice Stráž pod Ralskem</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>Stejným způsobem pomáhají i v České Lípě, kde uklízejí na sídlištích nebo jako nedávno v okolí soudu, a v Jablonném v Podještědí. Tady nedávno uklidili areál koupaliště a provedli výkopové práce pro upevnění nových dětských prolézaček. Pracovali také na hřbitově, kde se zaměřili na bourací práce při odstranění zrušené obvodové zdi, výkopové práce a osazení obrubníků k novému chodníku.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ceskolipsky.denik.cz/zpravy_region/divce-nasilim-ostrihali-vlasy-samozvane-kaderniky-resil-ceskolipsky-soud-20190621.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/81/spravedlnost_denik-150-3x2.jpg" width="150" height="100" alt="Soud. Ilustrační foto." title="Soud. Ilustrační foto." srcset="https://g.denik.cz/63/81/spravedlnost_denik-150-3x2.jpg 1x, https://g.denik.cz/63/81/spravedlnost_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dívku napadli a násilím jí ostříhali vlasy. Případem se zabýval českolipský soud</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Odsouzení ze strážské věznice neuklízejí ale pouze ve městech. Odstraňují i černé skládky v blízkém okolí věznice. Například v lese nedaleko vodní nádrže Metud nasbírali nedávno celý valník odpadků.</p>
<p>Mimo věznici, na tzv. extramurální aktivity, se dostanou pouze vybraní odsouzení, kteří jsou schváleni odbornou komisí, složenou ze zaměstnanců věznice. „Komise přihlíží především k charakteru trestné činnosti konkrétních odsouzených. Konečné slovo k tomu, kdo nakonec opustí zdi věznice, má vždy ředitel věznice. Úklidové práce odsouzených jsou ze strany měst i dalších organizací žádané a mají velmi pozitivní ohlasy,“ říká mluvčí strážské věznice Martina Krutinová.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ceskolipsky.denik.cz/zpravy_region/severoceske-muzeum-pripravuje-ojedinely-projekt-odsun-nemcu-vylici-komiks-20190620.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/25/71/odsun-nemcu-po-druhe-svetove-valce-02_denik-150-3x2.jpg" width="150" height="100" alt="Odsun Němců z Liberce." title="Odsun Němců z Liberce." srcset="https://g.denik.cz/25/71/odsun-nemcu-po-druhe-svetove-valce-02_denik-150-3x2.jpg 1x, https://g.denik.cz/25/71/odsun-nemcu-po-druhe-svetove-valce-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Severočeské muzeum připravuje ojedinělý projekt. Odsun Němců vylíčí komiks</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/petra-hamova-318.html">Petra Hámová</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 14:00</span>
    <a href="/diskuse/nova/yc2AI.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/zpravy_region/foto-odsouzeni-z-veznice-ve-strazi-uklizeji-mesta-v-okoli-20190621.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/zpravy_region/foto-odsouzeni-z-veznice-ve-strazi-uklizeji-mesta-v-okoli-20190621.html&text=FOTO%3A%20Odsouzen%C3%AD%20z%20V%C4%9Bznice%20ve%20Str%C3%A1%C5%BEi%20ukl%C3%ADzej%C3%AD%20m%C4%9Bsta%20v%20okol%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Fzpravy_region%2Ffoto-odsouzeni-z-veznice-ve-strazi-uklizeji-mesta-v-okoli-20190621.html&subject=FOTO%3A%20Odsouzen%C3%AD%20z%20V%C4%9Bznice%20ve%20Str%C3%A1%C5%BEi%20ukl%C3%ADzej%C3%AD%20m%C4%9Bsta%20v%20okol%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: věznice" href="/tagy/veznice-304.html">věznice, </a></li>
                <li><a title="Štítek: Stráž pod Ralskem" href="/tagy/straz-pod-ralskem-1426.html">Stráž pod Ralskem, </a></li>
                <li><a title="Štítek: Česká Lípa" href="/tagy/ceska-lipa-44.html">Česká Lípa, </a></li>
                <li><a title="Štítek: Jablonné v Podještědí" href="/tagy/jablonne-v-podjestedi-3678.html">Jablonné v Podještědí</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/divce-nasilim-ostrihali-vlasy-samozvane-kaderniky-resil-ceskolipsky-soud-20190621.html"  title="číst článek: Dívku napadli a násilím jí ostříhali vlasy. Případem se zabýval českolipský soud" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/81/spravedlnost_denik-210-3x2.jpg" width="210" height="140" alt="Soud. Ilustrační foto." title="Soud. Ilustrační foto." srcset="https://g.denik.cz/63/81/spravedlnost_denik-210-3x2.jpg 1x, https://g.denik.cz/63/81/spravedlnost_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/divce-nasilim-ostrihali-vlasy-samozvane-kaderniky-resil-ceskolipsky-soud-20190621.html"      
>
            <h3 class="box-article-title fs20">Dívku napadli a násilím jí ostříhali vlasy. Případem se zabýval českolipský soud</h3>
            <h4 class="box-article-perex fs16">Česká Lípa – Za učebnicový přečin vydírání označila soudkyně Okresního soudu v České Lípě jednání Lukáše K. a jeho společnice Hany K. ze Cvikovska.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/foto-leto-je-v-plnem-proudu-vyrazte-k-vode-treba-k-machovu-jezeru-20190621.html"  title="číst článek: FOTO: Léto je v plném proudu. Vyrazte k vodě, třeba k Máchovu Jezeru" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/7/d0/machovo-jezero-vodni-sporty1_denik-210-3x2.jpg" width="210" height="140" alt="Máchovo jezero. Ilustrační fotografie." title="Máchovo jezero. Ilustrační fotografie." srcset="https://g.denik.cz/7/d0/machovo-jezero-vodni-sporty1_denik-210-3x2.jpg 1x, https://g.denik.cz/7/d0/machovo-jezero-vodni-sporty1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/vodni-radovanky-mladeze-na-prehrade-mseno-v-jablonci-nad-nisou.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/zpravy_region/foto-leto-je-v-plnem-proudu-vyrazte-k-vode-treba-k-machovu-jezeru-20190621.html"      
>
            <h3 class="box-article-title fs20">FOTO: Léto je v plném proudu. Vyrazte k vodě, třeba k Máchovu Jezeru</h3>
            <h4 class="box-article-perex fs16">Liberecký kraj – Tropické teploty lákají k vodě plavce všech věkových kategorií. Molo na…</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-maser-43669230-whye6p.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Masér,  fyzioterapeut</h3>
				       	<div>Fyzioterapeuti bez…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-26201073-wf9gng.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Lékař</h3>
				       	<div>Ostatní lékaři specialisté Lékař/ka na oddělení…</div>
				       	<div class="service-box-strong">24 100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/sluzby-ostatni-pomocni-45117961-w58zw2.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Ostatní pomocní a nekvalifikovaní</h3>
				       	<div>Ostatní pomocní a…</div>
				       	<div class="service-box-strong">85 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/tip-deniku-vokalni-seskupeni-4tet-zazpiva-na-lemberku-20190621.html"  title="číst článek: Tip Deníku: Vokální seskupení 4TET zazpívá na Lemberku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/bc/4tet-2019-02_denik-210-3x2.jpg" width="210" height="140" alt="Vokální soubor 4TET" title="Vokální soubor 4TET" srcset="https://g.denik.cz/43/bc/4tet-2019-02_denik-210-3x2.jpg 1x, https://g.denik.cz/43/bc/4tet-2019-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/tip-deniku-vokalni-seskupeni-4tet-zazpiva-na-lemberku-20190621.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku: Vokální seskupení 4TET zazpívá na Lemberku</h3>
            <h4 class="box-article-perex fs16">Lemberk – Již téměř 16 let udivuje diváky svými neuvěřitelnými pěveckými, ale i hereckými výkony a nápady vokální seskupení 4TET.</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-ze-sveta/eu-ceka-rozsireni-o-balkan-cesko-se-muze-stat-cistym-platcem-20190619.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'ceskolipsky.denik.cz' })" title="číst článek: EU čeká rozšíření o Balkán. Česko se může stát čistým plátcem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/29/evropska-unie-ceska-republika-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Evropská unie a Česká republika - Ilustrační foto" title="Evropská unie a Česká republika - Ilustrační foto" srcset="https://g.denik.cz/1/29/evropska-unie-ceska-republika-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/29/evropska-unie-ceska-republika-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/evropska-unie-eu-europarlament.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy-ze-sveta/eu-ceka-rozsireni-o-balkan-cesko-se-muze-stat-cistym-platcem-20190619.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'ceskolipsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">EU čeká rozšíření o Balkán. Česko se může stát čistým plátcem</h3>
            <h4 class="box-article-perex fs16">/EVROPA PRO ČECHY/ Je to takový milý Balkán. Před skoro dvaceti lety, kdy v Makedonii hrozila…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mini-cooper-s/hatchback/benzin/mini-cooper-s-wired-chili-ii-navi-led-48107024.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48107024_2/1536576520" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mini-cooper-s/hatchback/benzin/mini-cooper-s-wired-chili-ii-navi-led-48107024.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mini Cooper S</h3>
	                   	<div>Wired, Chili II, navi,…</div>
	                	<div class="service-box-strong">615 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-4TCe-96kW-Kombi-15611257467311070.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/8986/14123/15937/0/14343723698986/images/l15611257490411074.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-4TCe-96kW-Kombi-15611257467311070.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Renault Megane</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">179 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-Grandtour-1-Kombi-1561122786975593.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/11808/16921/11482/0/10334307641808/images/l1561122810821656.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-Grandtour-1-Kombi-1561122786975593.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Renault Clio</h3>
	                   	<div title="servisní knížka, koupeno v CZ, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">73 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/napustit-bazen-pomuze-i-cisterna-20190620.html"  title="číst článek: Napustit bazén pomůže i cisterna. Stačí zavolat SčVK" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/46/de/zapusteny_kryty_zahradni_bazen_090729_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/46/de/zapusteny_kryty_zahradni_bazen_090729_denik-210-3x2.jpg 1x, https://g.denik.cz/46/de/zapusteny_kryty_zahradni_bazen_090729_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/napustit-bazen-pomuze-i-cisterna-20190620.html"      
>
            <h3 class="box-article-title fs20">Napustit bazén pomůže i cisterna. Stačí zavolat SčVK</h3>
            <h4 class="box-article-perex fs16">Severní Čechy – Napustit zahradní bazén nemusí být vůbec složité. Stoprocentně kvalitní vodu do zahradního bazénu zajišťuje cisternou společnost…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/severoceske-muzeum-pripravuje-ojedinely-projekt-odsun-nemcu-vylici-komiks-20190620.html"  title="číst článek: Severočeské muzeum připravuje ojedinělý projekt. Odsun Němců vylíčí komiks" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/25/71/odsun-nemcu-po-druhe-svetove-valce-02_denik-210-3x2.jpg" width="210" height="140" alt="Odsun Němců z Liberce." title="Odsun Němců z Liberce." srcset="https://g.denik.cz/25/71/odsun-nemcu-po-druhe-svetove-valce-02_denik-210-3x2.jpg 1x, https://g.denik.cz/25/71/odsun-nemcu-po-druhe-svetove-valce-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/severoceske-muzeum-pripravuje-ojedinely-projekt.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>
        <a class="box-article-tag" href="/diskuse/severoceske-muzeum-pripravuje-ojedinely-projekt-odsun-nemcu-vylici-komiks.html"     
><svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>
        

        </div>
        <a href="/zpravy_region/severoceske-muzeum-pripravuje-ojedinely-projekt-odsun-nemcu-vylici-komiks-20190620.html"      
>
            <h3 class="box-article-title fs20">Severočeské muzeum připravuje ojedinělý projekt. Odsun Němců vylíčí komiks</h3>
            <h4 class="box-article-perex fs16">Liberecký kraj – Kruté, tragické i smířlivé. Severočeské muzeum chce lidem představit příběhy,…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ceska-lipa-stary-ujezd-3817780#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d0b6c3f580026.00091069.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ceska-lipa-stary-ujezd-3817780#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Česká Lípa, Starý Újezd">Česká Lípa, Starý Újezd</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">880 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-ceska-lipa-u-sporky-3817638#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d0b6b65f12815.32094549.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-ceska-lipa-u-sporky-3817638#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Česká Lípa, U Šporky">Česká Lípa, U Šporky</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 888 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-ceska-lipa-koznarova-3817530#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d0b6afd975480.48351424.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-ceska-lipa-koznarova-3817530#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Česká Lípa, Kožnarova">Česká Lípa, Kožnarova</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 690 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/dobri-andele-pomahaji-rodinam-i-na-ceskolipsku-podporili-uz-ctyricet-sest-rodin-20190620.html"  title="číst článek: Dobří andělé pomáhají rodinám i na Českolipsku. Podpořili už čtyřicet šest rodin" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/33/nadace-dobry-andel-projekt-dobri-andele-pomoc-podpora220715-hk_denik-210-3x2.jpg" width="210" height="140" alt="Zde pracují Dobří andělé." title="Zde pracují Dobří andělé." srcset="https://g.denik.cz/17/33/nadace-dobry-andel-projekt-dobri-andele-pomoc-podpora220715-hk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/33/nadace-dobry-andel-projekt-dobri-andele-pomoc-podpora220715-hk_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/dobri-andele-pomahaji-rodinam-i-na-ceskolipsku-podporili-uz-ctyricet-sest-rodin-20190620.html"      
>
            <h3 class="box-article-title fs20">Dobří andělé pomáhají rodinám i na Českolipsku. Podpořili už čtyřicet šest rodin</h3>
            <h4 class="box-article-perex fs16">Českolipsko – Dobří andělé pomáhají po celé zemi a s pořádnou porcí solidarity nešetří ani řada lidí na Českolipsku. Za necelých 8 let fungování nadace…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/prazdninovy-adrenalin-pro-deti-20190621.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'ceskolipsky.denik.cz' })" title="číst článek: Jak zajistit, aby váš potomek měl nezapomenutelné prázdniny?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/cd/tandem-paragliding-2481_denik-210-3x2.jpg" width="210" height="140" alt="Zkuste třeba zamířit do vzduchu" title="Zkuste třeba zamířit do vzduchu" srcset="https://g.denik.cz/1/cd/tandem-paragliding-2481_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cd/tandem-paragliding-2481_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy-z-ceska/prazdninovy-adrenalin-pro-deti-20190621.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'ceskolipsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Jak zajistit, aby váš potomek měl nezapomenutelné prázdniny?</h3>
            <h4 class="box-article-perex fs16">Děti kromě koupání milují nejrůznější adrenalinové zážitky, které jim můžete snadno zajistit. Možná se jim zalíbí třeba wakeboarding, kiting, paragliding…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/foto-rozkvetla-ruzova-zahrada-na-decinskem-zamku-voni-ruze-20190620.html"  title="číst článek: FOTO: Rozkvetlá Růžová zahrada. Na děčínském zámku voní růže" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/8/20/den-ruzi-na-decinskem-zamku-26_denik-210-3x2.jpg" width="210" height="140" alt="Den růží na děčínském zámku." title="Den růží na děčínském zámku." srcset="https://g.denik.cz/8/20/den-ruzi-na-decinskem-zamku-26_denik-210-3x2.jpg 1x, https://g.denik.cz/8/20/den-ruzi-na-decinskem-zamku-26_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/den-ruzi-na-zamku.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>
        <a class="box-article-tag" href="http://decinsky.denik.cz/diskuse/foto-na-decinskem-zamku-oslavili-den-ruzi.html"     
><svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>
        

        </div>
        <a href="/zpravy_region/foto-rozkvetla-ruzova-zahrada-na-decinskem-zamku-voni-ruze-20190620.html"      
>
            <h3 class="box-article-title fs20">FOTO: Rozkvetlá Růžová zahrada. Na děčínském zámku voní růže</h3>
            <h4 class="box-article-perex fs16">Děčín - Den růží oslavili o víkendu na děčínském zámku.</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-leto-je-v-plnem-proudu-vyrazte-k-vode-treba-k-machovu-jezeru-20190621.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/d0/machovo-jezero-vodni-sporty1_denik-120-3x2.jpg" width="120" height="80" alt="Máchovo jezero. Ilustrační fotografie." title="Máchovo jezero. Ilustrační fotografie." srcset="https://g.denik.cz/7/d0/machovo-jezero-vodni-sporty1_denik-120-3x2.jpg 1x, https://g.denik.cz/7/d0/machovo-jezero-vodni-sporty1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Českolipsko"     
>
        
        Moje Českolipsko
    </a>

        </div>
        <a href="/zpravy_region/foto-leto-je-v-plnem-proudu-vyrazte-k-vode-treba-k-machovu-jezeru-20190621.html" tabindex="-1" title="číst článek: FOTO: Léto je v plném proudu. Vyrazte k vodě, třeba k Máchovu Jezeru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Léto je v plném proudu. Vyrazte k vodě, třeba k…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/divce-nasilim-ostrihali-vlasy-samozvane-kaderniky-resil-ceskolipsky-soud-20190621.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/81/spravedlnost_denik-120-3x2.jpg" width="120" height="80" alt="Soud. Ilustrační foto." title="Soud. Ilustrační foto." srcset="https://g.denik.cz/63/81/spravedlnost_denik-120-3x2.jpg 1x, https://g.denik.cz/63/81/spravedlnost_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Českolipsko"     
>
        
        Moje Českolipsko
    </a>

        </div>
        <a href="/zpravy_region/divce-nasilim-ostrihali-vlasy-samozvane-kaderniky-resil-ceskolipsky-soud-20190621.html" tabindex="-1" title="číst článek: Dívku napadli a násilím jí ostříhali vlasy. Případem se zabýval českolipský soud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dívku napadli a násilím jí ostříhali vlasy. Případem…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/babytenistum-z-ceske-lipy-chybelo-stesti-obsadili-pate-misto-20190621.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/89/shutterstock-294411833_denik-120-3x2.jpg" width="120" height="80" alt="Tenis. Ilustrační foto. " title="Tenis. Ilustrační foto. " srcset="https://g.denik.cz/63/89/shutterstock-294411833_denik-120-3x2.jpg 1x, https://g.denik.cz/63/89/shutterstock-294411833_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Českolipsko"     
>
        
        Moje Českolipsko
    </a>

        </div>
        <a href="/zpravy_region/babytenistum-z-ceske-lipy-chybelo-stesti-obsadili-pate-misto-20190621.html" tabindex="-1" title="číst článek: Babytenistům z České Lípy chybělo štěstí. Obsadili páté místo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Babytenistům z České Lípy chybělo štěstí. Obsadili…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/cesta-k-bydleni-se-opet-prodlouzila-cech-si-na-3-1-vydela-za-8-let-a-9-mesicu-20190619.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/fa/2006-data-ceny-bytu-web-foto-vector_denik-120-3x2.png" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/113/fa/2006-data-ceny-bytu-web-foto-vector_denik-120-3x2.png 1x, https://g.denik.cz/113/fa/2006-data-ceny-bytu-web-foto-vector_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/cesta-k-bydleni-se-opet-prodlouzila-cech-si-na-3-1-vydela-za-8-let-a-9-mesicu-20190619.html" tabindex="-1" title="číst článek: Cesta k bydlení se opět prodloužila. Čech si na 3+1 vydělá za 8 let a 9 měsíců" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Cesta k bydlení se opět prodloužila. Čech si na 3+1…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/eliska-trpi-vzacnym-syndromem-jeji-maminka-dostala-rakovinu.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/4/21/pani-vera-s-rodinou_denik-120-3x2.jpg" width="120" height="80" alt="Paní Věra s rodinou" title="Paní Věra s rodinou" srcset="https://g.denik.cz/4/21/pani-vera-s-rodinou_denik-120-3x2.jpg 1x, https://g.denik.cz/4/21/pani-vera-s-rodinou_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/eliska-trpi-vzacnym-syndromem-jeji-maminka-dostala-rakovinu.html" tabindex="-1" title="číst článek: Eliška trpí vzácným syndromem, její maminka dostala rakovinu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Eliška trpí vzácným syndromem, její maminka dostala…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': ceskolipsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': ceskolipsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': ceskolipsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509376546619"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/tereza-hluskova-tehotenstvi.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/87/huklova-01-d190520dkvch2_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková" title="Tereza Hlůšková" srcset="https://g.denik.cz/56/87/huklova-01-d190520dkvch2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/87/huklova-01-d190520dkvch2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/tereza-hluskova-tehotenstvi.html" tabindex="-1" title="číst článek: Použije pašeračka Tereza fintu Petry Janákové? Těhotenství jako cesta z basy!" target="_blank">
                <h3 class="box-article-title fs16">Použije pašeračka Tereza fintu Petry Janákové?…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/kate-middleton-tehotna-20190620.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c7/mustr-630x350-8-obloukvlelo-d190620cg8951_denik-120-3x2.png" width="120" height="80" alt="Kate Middleton" title="Kate Middleton" srcset="https://g.denik.cz/56/c7/mustr-630x350-8-obloukvlelo-d190620cg8951_denik-120-3x2.png 1x, https://g.denik.cz/56/c7/mustr-630x350-8-obloukvlelo-d190620cg8951_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/kate-middleton-tehotna-20190620.html" tabindex="-1" title="číst článek: Gesto, které vše prozradilo: Kate Middleton čeká ČTVRTÉ DÍTĚ!" target="_blank">
                <h3 class="box-article-title fs16">Gesto, které vše prozradilo: Kate Middleton čeká…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-stehovani.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/44/vondrackova-d1906174tblj1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/44/vondrackova-d1906174tblj1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/44/vondrackova-d1906174tblj1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-stehovani.html" tabindex="-1" title="číst článek: Lucie Vondráčková strádá: Velké změny dávají zpěvačce zabrat!" target="_blank">
                <h3 class="box-article-title fs16">Lucie Vondráčková strádá: Velké změny dávají zpěvačce…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/bydleni-celebrit-zpevacka-misa-noskova-predvedla-dum-s-virivkou-a-bazenem-20181008.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f2/michaela-tomesova-d1809269i5wy1_denik-120-3x2.jpg" width="120" height="80" alt="Zpěvačka se po rozchodu přestěhovala zpět k rodičům." title="Zpěvačka se po rozchodu přestěhovala zpět k rodičům." srcset="https://g.denik.cz/56/f2/michaela-tomesova-d1809269i5wy1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f2/michaela-tomesova-d1809269i5wy1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/bydleni-celebrit-zpevacka-misa-noskova-predvedla-dum-s-virivkou-a-bazenem-20181008.html" tabindex="-1" title="číst článek: BYDLENÍ CELEBRIT: Zpěvačka Míša Nosková předvedla dům s vířivkou a slepicemi" target="_blank">
                <h3 class="box-article-title fs16">BYDLENÍ CELEBRIT: Zpěvačka Míša Nosková předvedla dům…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/monika-babisova-vzdelani.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ba/babisova-d190615lnhhz1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Babišová" title="Monika Babišová" srcset="https://g.denik.cz/56/ba/babisova-d190615lnhhz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ba/babisova-d190615lnhhz1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/monika-babisova-vzdelani.html" tabindex="-1" title="číst článek: 10 věcí, které nevíte o Monice Babišové: Co má společného s vrahem kojenců?" target="_blank">
                <h3 class="box-article-title fs16">10 věcí, které nevíte o Monice Babišové: Co má…</h3>
                </a>
            </div>
        </article>
    </aside>



<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/rodina-do-misy-hazela-tenisaky-ted-se-vydrazila-za-obri-sumu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Rodina do mísy házela tenisáky, teď se nádoba vydražila za obří sumu!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/cesko-potvrdilo-povest-pivni-velmoci-jedno-zlato-ale-nema.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Česko potvrdilo pověst pivní velmoci, jedno &quot;zlato&quot; ale nemá</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24">Akční letáky</h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/0/0/8/7/3/1000873-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">21.06. - 21.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/1/4/8/5/1031485-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">21.06. - 21.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/2/6/4/6/6/1026466-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">05.06. - 30.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/5/8/0/2/1035802-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">17.06. - 30.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/5/8/9/8/1035898-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">17.06. - 23.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-ostatni-pomocni-45117961-w58zw2.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Ostatní pomocní a nekvalifikovaní, 85 Kč">
				       	Služby Ostatní pomocní a nekvalifikovaní, 85 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-45083634-wxk6h9.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 27 000 Kč">
				       	Doprava a logistika Skladník, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-44399040-we28hm.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Lékař, 29 000 Kč">
				       	Zdravotnictví Lékař, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-41938009-wrs3hy.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 16 280 Kč">
				       	Řemeslné práce Svářeč, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-45082145-wdfm5m.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Ostatní odborní pracovníci ve, 7 370 Kč">
				       	Zdravotnictví Ostatní odborní pracovníci ve, 7 370 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-44399038-wfyj6c.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Lékař, 29 000 Kč">
				       	Zdravotnictví Lékař, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-45122106-w7314a.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 28 800 Kč">
				       	Zdravotnictví Zdravotní sestra, 28 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-45115811-wkqqw7.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 30 000 Kč">
				       	Gastronomie Kuchař/pizzař, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Espace/Grand-Espace-2-0-dCi-Au-MPV-1561048473178496.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Grand Espace koupeno v CZ">
			          	Renault Grand Espace koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Fluence/Fluence-1-6-16V-CR-Sedan-Limuzina-15610504968483154.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Fluence koupeno v CZ">
			          	Renault Fluence koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-16V-Se-Hatchback-15610502093871271.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio servisní knížka, koupeno v CZ">
			          	Renault Clio servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Master/Master-2-3-DCI-125-Van-Minibus-15610502216691333.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Master první majitel, servisní knížka, koupeno v CZ">
			          	Renault Master první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-4-16V-C-Sedan-Limuzina-15610499010682972.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v CZ">
			          	Renault Megane první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Wind/Wind-1-2-TCe-Ko-CA-15610498529292662.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Wind ">
			          	Renault Wind 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Trafic/Trafic-1-6-dCi-Bu-Ostatni-bus-1561050123963744.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Trafic první majitel, servisní knížka, koupeno v CZ">
			          	Renault Trafic první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-SCe-CR-Hatchback-15610505954803743.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane servisní knížka, koupeno v CZ">
			          	Renault Megane servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/nafta/mercedes-benz-180-cdi-amg-paket-48107031.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy A 180 CDI AMG paket">
			          	Mercedes-Benz Třídy A 180 CDI AMG paket
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x6/nafta/bmw-x6-35xd-100134756.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X6 35xd">
			          	BMW X6 35xd
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper-s/kabriolet/benzin/mini-cooper-s-cabrio-city-salt-48107023.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Cooper S Cabrio - City, Salt">
			          	Mini Cooper S Cabrio - City, Salt
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ceska-lipa-koznarova-3817530#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Lípa, Kožnarova Prodej domu">
			          	Česká Lípa, Kožnarova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-struznice-3817502#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Stružnice Prodej domu">
			          	Stružnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-novy-bor-rumburskych-hrdinu-3817492#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Bor, Rumburských hrdinů Prodej bytu 3+1">
			          	Nový Bor, Rumburských hrdinů Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kamenicky-senov-piskovec-i-3817431#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kamenický Šenov, Pískovec I Prodej bytu 3+1">
			          	Kamenický Šenov, Pískovec I Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-ceska-lipa-komenskeho-3817027#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Lípa, Komenského Prodej bytu 4+1">
			          	Česká Lípa, Komenského Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceska-lipa-u-nemocnice-3816943#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Lípa, U Nemocnice Prodej bytu 3+1">
			          	Česká Lípa, U Nemocnice Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-novy-bor-tr-t-g-masaryka-3816923#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Bor, Tř. T. G. Masaryka Prodej bytu 3+kk">
			          	Nový Bor, Tř. T. G. Masaryka Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-marenice-3816890#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mařenice Prodej domu">
			          	Mařenice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ceskolipsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/ceskolipsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/CeskolipskyDenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ceskolipsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1560321630.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
