<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'ceskolipsky.denik.cz',
		'rubrikaTitle': 'Českolipsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Arriva dostala za způsobené problémy pokutu od Libereckého kraje",
		'tag': ["Liberecký kraj", "Arriva", "Jan Sviták", "České dráhy", "Tanvald", "Ministerstvo dopravy", "Praha", "Liberec", "Turnov", "Kolín"],
		'autor': 'Gabriela Volná Garbová',
			'publishedDateTime': "2020-01-15T10:05:00+01:00",
        	'modifiedDateTime': "2020-01-15T10:05:00+01:00",
			'articleID': 236594787,
			'back': "236594787-309-7",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/ceskolipsky.denik.cz\/galerie\/arriva-ukazala-sve-vlaky.html?photo=1&back=236594787-309-7",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/25\/33\/arriva-prezentacni-jizda-desiro-praha-liben_denik-150-3x2.jpg", 
						'description': "Prezentační jízda železničního dopravce Arriva na tratích v Libereckém kraji. Na snímku vlak Siemens Desiro zachycen před odjezdem ze stanice Praha-Libeň.",
						'source': "Deník \/ Adam Fogl"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/cd\/arriva-prezentacni-jizda-desiro-lomnice-nad-popelkou_denik-150-3x2.jpg", 
						'description': "Prezentační jízda železničního dopravce Arriva na tratích v Libereckém kraji. Na snímku vlak Siemens Desiro zachycen ve stanici Lomnice nad Popelkou.",
						'source': "Deník \/ Adam Fogl"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/1a\/arriva-prezentacni-jizda-desiro-stara-paka-ceske-drahy_denik-150-3x2.jpg", 
						'description': "Prezentační jízda železničního dopravce Arriva na tratích v Libereckém kraji. Na snímku vlak Siemens Desiro zachycen ve stanici Stará Paka. Vedle stojí motorový vůz řady 810, společnosti České dráhy.",
						'source': "Deník \/ Adam Fogl"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/d1\/arriva-prezentacni-jizda-desiro_denik-150-3x2.jpg", 
						'description': "Prezentační jízda železničního dopravce Arriva na tratích v Libereckém kraji.",
						'source': "Deník \/ Adam Fogl"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/62\/arriva-prezentacni-jizda-desiro-stara-paka_denik-150-3x2.jpg", 
						'description': "Prezentační jízda železničního dopravce Arriva na tratích v Libereckém kraji. Na snímku vlak Siemens Desiro zachycen před odjezdem ze stanice Stará Paka.",
						'source': "Deník \/ Adam Fogl"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/6f\/arriva-prezentacni-jizda-desiro-stara-paka-01_denik-150-3x2.jpg", 
						'description': "Prezentační jízda železničního dopravce Arriva na tratích v Libereckém kraji. Na snímku vlak Siemens Desiro zachycen před odjezdem ze stanice Stará Paka.",
						'source': "Deník \/ Adam Fogl"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/90\/arriva-prezentacni-jizda-desiro-turnov_denik-150-3x2.jpg", 
						'description': "Prezentační jízda železničního dopravce Arriva na tratích v Libereckém kraji. Na snímku vlak Siemens Desiro zachycen ve stanici Turnov.",
						'source': "Deník \/ Adam Fogl"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/ff\/arriva-prezentacni-jizda-desiro-sychrov_denik-150-3x2.jpg", 
						'description': "Prezentační jízda železničního dopravce Arriva na tratích v Libereckém kraji. Na snímku vlak Siemens Desiro zachycen před odjezdem ze stanice Sychrov.",
						'source': "Deník \/ Adam Fogl"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/8f\/arriva-prezentacni-jizda-desiro-sychrov-01_denik-150-3x2.jpg", 
						'description': "Prezentační jízda železničního dopravce Arriva na tratích v Libereckém kraji. a snímku vlak Siemens Desiro zachycen před odjezdem ze stanice Sychrov.",
						'source': "Deník \/ Adam Fogl"
					}
			],
			'count': 9,
	    },
		'breadcrumb': [
			{'name':"Českolipský deník", 'link':"ceskolipsky.denik.cz"},
			{'name':"Českolipsko", 'link':"https:\/\/ceskolipsky.denik.cz\/zpravy_region\/"},
			{'name':"Arriva dostala za způsobené problémy pokutu od Libereckého kraje", 'link':"https:\/\/ceskolipsky.denik.cz\/zpravy_region\/zeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://ceskolipsky.denik.cz/zpravy_region/zeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html',
		'safety': [0,111],
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Arriva dostala za způsobené problémy pokutu od Libereckého kraje - Českolipský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Liberecký kraj vyměřil dopravní společnosti Arriva pokutu 815 tisíc. Důvodem jsou problémy, které nástup nového železničního dopravce od poloviny loňského…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Gabriela Volná Garbová">
	<meta property="og:site_name" content="Českolipský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskolipsky.denik.cz/zpravy_region/zeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html">
	<meta property="og:title" content="Arriva dostala za způsobené problémy pokutu od Libereckého kraje">
	<meta property="og:description" content="Liberecký kraj vyměřil dopravní společnosti Arriva pokutu 815 tisíc. Důvodem jsou problémy, které nástup nového železničního dopravce od poloviny loňského prosince provázely.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Arriva dostala za způsobené problémy pokutu od Libereckého kraje">
	<meta name="twitter:description" content="Liberecký kraj vyměřil dopravní společnosti Arriva pokutu 815 tisíc. Důvodem jsou problémy, které nástup nového železničního dopravce od poloviny loňského prosince provázely.">
	<meta property="og:image" content="https://g.denik.cz/25/2f/arriva-turnov-vlak-desiro_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vlak společnosti Arriva v Turnově.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/25/2f/arriva-turnov-vlak-desiro_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/25/2f/arriva-turnov-vlak-desiro_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-01-15T10:05:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/CeskolipskyDenik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1578922883.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1578568931.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://ceskolipsky.denik.cz/zpravy_region/zeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskolipsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českolipský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskolipsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskolipsky.denik.cz/zpravy_region/zeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fceskolipsky.denik.cz%2Fzpravy_region%2Fzeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy_region/zeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion ceskolipsky_denik">

        <li>
           
            <a href="https://ceskolipsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_česká-lípa', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" href="/mikroregion/ceska-lipa.html">ČESKÁ LÍPA</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nový-bor', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" href="/mikroregion/novy-bor.html">NOVÝ BOR</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_mimoň', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" href="/mikroregion/mimon.html">MIMOŇ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_doksy', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" href="/mikroregion/doksy.html">DOKSY</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://ceskolipsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_českolipsko', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})"  class="active">
Českolipsko
        </a>
    </li>
    <li class="item">
        <a href="https://ceskolipsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://ceskolipsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://ceskolipsky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" >
Názory
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})" target="_blank">
Voda
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/ceskolipsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://ceskolipsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://ceskolipsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/zeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Uzavírka:</h3>
            <a href="https://ceskolipsky.denik.cz/zpravy_region/silnice-uzavreni-spicak-albert-obi20200108.html" class="text">Řidiči zuří nad zablokovanou trasou spojující Špičák s Albertem</a>
            <a href="#close" class="close" data-title="ridici-zuri-nad-zablokovanou-trasou-spojujici-spicak-s-albertem"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Arriva dostala za způsobené problémy pokutu od Libereckého kraje</h1>
        <div class="article-info">
                <div class="article-date">dnes 10:05 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/zpravy_region/zeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/zpravy_region/zeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html&text=Arriva%20dostala%20za%20zp%C5%AFsoben%C3%A9%20probl%C3%A9my%20pokutu%20od%20Libereck%C3%A9ho%20kraje&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Fzpravy_region%2Fzeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html&subject=Arriva%20dostala%20za%20zp%C5%AFsoben%C3%A9%20probl%C3%A9my%20pokutu%20od%20Libereck%C3%A9ho%20kraje"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Liberecký kraj vyměřil dopravní společnosti Arriva pokutu 815 tisíc. Důvodem jsou problémy, které nástup nového železničního dopravce od poloviny loňského prosince provázely.</p>
        
<div class="article-multimedium">
        <a href="/galerie/arriva-ukazala-sve-vlaky.html?photo=1&amp;back=236594787-309-7">
            <img src="https://g.denik.cz/25/2f/arriva-turnov-vlak-desiro_denik-630-16x9.jpg" width="630" height="354" alt="Vlak společnosti Arriva v Turnově." title="Vlak společnosti Arriva v Turnově." class="multimedium-img" srcset="https://g.denik.cz/25/2f/arriva-turnov-vlak-desiro_denik-630-16x9.jpg 1x, https://g.denik.cz/25/2f/arriva-turnov-vlak-desiro_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/arriva-ukazala-sve-vlaky.html?back=236594787-309-7&amp;photo=2">
                            <img src="https://g.denik.cz/25/33/arriva-prezentacni-jizda-desiro-praha-liben_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/25/33/arriva-prezentacni-jizda-desiro-praha-liben_denik-150-3x2.jpg 1x, https://g.denik.cz/25/33/arriva-prezentacni-jizda-desiro-praha-liben_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/arriva-ukazala-sve-vlaky.html?back=236594787-309-7&amp;photo=3">
                            <img src="https://g.denik.cz/25/cd/arriva-prezentacni-jizda-desiro-lomnice-nad-popelkou_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/25/cd/arriva-prezentacni-jizda-desiro-lomnice-nad-popelkou_denik-150-3x2.jpg 1x, https://g.denik.cz/25/cd/arriva-prezentacni-jizda-desiro-lomnice-nad-popelkou_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/arriva-ukazala-sve-vlaky.html?back=236594787-309-7&amp;photo=4">
                            <img src="https://g.denik.cz/25/1a/arriva-prezentacni-jizda-desiro-stara-paka-ceske-drahy_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/25/1a/arriva-prezentacni-jizda-desiro-stara-paka-ceske-drahy_denik-150-3x2.jpg 1x, https://g.denik.cz/25/1a/arriva-prezentacni-jizda-desiro-stara-paka-ceske-drahy_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/arriva-ukazala-sve-vlaky.html?back=236594787-309-7&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Vlak společnosti Arriva v Turnově.
        <span class="description-autor">
             | 
            Foto: Deník / Adam Fogl
        </span>
</div>
        <div class="article-text article-content bbtext"><p> Včera to potvrdil náměstek hejtmana pro řízení rezortu dopravy, investic a veřejných zakázek Jan Sviták. „Konkrétně se jednalo o informační systém ve vlacích, který byl pouze v německém jazyce, i problémy s odbavováním cestujících,“ upřesnil Sviták s tím, že od středy 15. ledna by měl fungovat ve vlacích stejný odbavovací systém, jaký využívají České dráhy.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://liberecky.denik.cz/zpravy_region/arriva-pokuta-chyba-proble-jizdenky-odbavovaci-system.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/25/cd/arriva-prezentacni-jizda-desiro-lomnice-nad-popelkou_denik-150-3x2.jpg" width="150" height="100" alt="Prezentační jízda železničního dopravce Arriva na tratích v Libereckém kraji. Na snímku vlak Siemens Desiro zachycen ve stanici Lomnice nad Popelkou." title="Prezentační jízda železničního dopravce Arriva na tratích v Libereckém kraji. Na snímku vlak Siemens Desiro zachycen ve stanici Lomnice nad Popelkou." srcset="https://g.denik.cz/25/cd/arriva-prezentacni-jizda-desiro-lomnice-nad-popelkou_denik-150-3x2.jpg 1x, https://g.denik.cz/25/cd/arriva-prezentacni-jizda-desiro-lomnice-nad-popelkou_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Arriva zaplatí za chyby pokutu. Největší problém se týká odbavovacího systému</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Informační systém ve vlacích je v češtině od začátku roku. Vyměřená sankce se týká jen období od 15. prosince do konce loňského roku.</p>
<p>Arriva zajišťuje na objednávku Libereckého kraje dopravu na linkách osobních vlaků Liberec- Turnov- Stará Paka- Lomnice nad Popelkou a Železný Brod- Tanvald. Kromě toho se s ní cestující v kraji setkají také na rychlíkových linkách Praha- Tanvald a Kolín -Česká Lípa - Rumburk. Ty objednává ministerstvo dopravy.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://liberecky.denik.cz/zpravy_region/liberec_arriva_vlak_dopravce_problemy_smlouva.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/25/f9/arriva-prezentacni-jizda-liberecky-kraj_denik-150-3x2.jpg" width="150" height="100" alt="Vlak společnosti Arriva. Ilustrační snímek." title="Vlak společnosti Arriva. Ilustrační snímek." srcset="https://g.denik.cz/25/f9/arriva-prezentacni-jizda-liberecky-kraj_denik-150-3x2.jpg 1x, https://g.denik.cz/25/f9/arriva-prezentacni-jizda-liberecky-kraj_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jestli Arriva problémy nevyřeší, vypoví Liberecký kraj smlouvu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/gabriela-volna-garbova-2833.html">Gabriela Volná Garbová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 10:05</span>
    <a href="/diskuse/nova/rDdQy.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskolipsky.denik.cz/zpravy_region/zeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskolipsky.denik.cz/zpravy_region/zeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html&text=Arriva%20dostala%20za%20zp%C5%AFsoben%C3%A9%20probl%C3%A9my%20pokutu%20od%20Libereck%C3%A9ho%20kraje&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskolipsky.denik.cz%2Fzpravy_region%2Fzeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html&subject=Arriva%20dostala%20za%20zp%C5%AFsoben%C3%A9%20probl%C3%A9my%20pokutu%20od%20Libereck%C3%A9ho%20kraje"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Liberecký kraj" href="/tagy/liberecky-kraj-680.html">Liberecký kraj, </a></li>
                    <li><a title="Štítek: Arriva" href="/tagy/arriva-14685.html">Arriva, </a></li>
                    <li><a title="Štítek: Jan Sviták" href="/tagy/jan-svitak-64599.html">Jan Sviták, </a></li>
                    <li><a title="Štítek: České dráhy" href="/tagy/ceske-drahy-239.html">České dráhy, </a></li>
                    <li><a title="Štítek: Tanvald" href="/tagy/tanvald-1428.html">Tanvald, </a></li>
                    <li><a title="Štítek: Ministerstvo dopravy" href="/tagy/ministerstvo-dopravy-1038.html">Ministerstvo dopravy, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                    <li><a title="Štítek: Liberec" href="/tagy/liberec-153.html">Liberec, </a></li>
                    <li><a title="Štítek: Turnov" href="/tagy/turnov-817.html">Turnov, </a></li>
                    <li><a title="Štítek: Kolín" href="/tagy/kolin-2167.html">Kolín</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2788873693,3210882049,584093400,3358925790,3213229187,3530246383,3069133982,4130244138,3322175968"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/psani-milos-zapletal-jubileum-jizerky-skaut.html"  title="číst článek: Život samé psaní. Spisovatel a milovník Jizerek Miloš Zapletal oslavil jubileum" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/25/8c/81825137-3179134028781474-6713698053095686144-o_denik-210-3x2.jpg" width="210" height="140" alt="Miloš Zapletal." title="Miloš Zapletal." srcset="https://g.denik.cz/25/8c/81825137-3179134028781474-6713698053095686144-o_denik-210-3x2.jpg 1x, https://g.denik.cz/25/8c/81825137-3179134028781474-6713698053095686144-o_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/psani-milos-zapletal-jubileum-jizerky-skaut.html"      
>
            <h3 class="box-article-title fs20">Život samé psaní. Spisovatel a milovník Jizerek Miloš Zapletal oslavil jubileum</h3>
            <h4 class="box-article-perex fs16">Vystudoval Pedagogickou fakultu Univerzity Karlovy v Praze, učitelství se přesto věnoval jen…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/tipy-na-dnesek/tip-na-stredu-15-ledna-carmina-vetera-20200115.html"  title="číst článek: Tip na středu 15. ledna: Carmina Vetera" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/7/e7/pkb-petr-zuska-kytice-19_denik-210-3x2.jpg" width="210" height="140" alt="Carmina Vetera." title="Carmina Vetera." srcset="https://g.denik.cz/7/e7/pkb-petr-zuska-kytice-19_denik-210-3x2.jpg 1x, https://g.denik.cz/7/e7/pkb-petr-zuska-kytice-19_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-dnesek/" title="Rubrika Tipy na dnešek"     
>
                    <svg viewBox="0 0 30 30" width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na dnešek
    </a>

        </div>
        <a href="/tipy-na-dnesek/tip-na-stredu-15-ledna-carmina-vetera-20200115.html"      
>
            <h3 class="box-article-title fs20">Tip na středu 15. ledna: Carmina Vetera</h3>
            <h4 class="box-article-perex fs16">Městské divadlo v Novém Boru chystá na středu večer baletní představení.</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-4-2-v8-tdi-r-line-48107036.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48107036_1/1568643196" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-4-2-v8-tdi-r-line-48107036.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Touareg</h3>
		                   	<div>4,2 V8 TDI R-Line</div>
		                	<div class="service-box-strong">690 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/bmw-rada-3/liftback/nafta/bmw-3-rada-e90-limousine-100139642.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/asQx0003_1/1578438933/S" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-3/liftback/nafta/bmw-3-rada-e90-limousine-100139642.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">BMW Řada 3</h3>
		                   	<div>3.řada (E90) Limousine</div>
		                	<div class="service-box-strong">125 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mini-cooper-s/kabriolet/benzin/mini-cooper-s-cabrio-city-salt-48107023.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48107023_5/1536573731" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mini-cooper-s/kabriolet/benzin/mini-cooper-s-cabrio-city-salt-48107023.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mini Cooper S</h3>
		                   	<div>Cabrio - City, Salt</div>
		                	<div class="service-box-strong">275 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nasiprvnaci/nasi-prvnaci-ve-stredu-predstavime-zaky-ze-zs-patova-v-ceske-lipe-20200115.html"  title="číst článek: Naši prvňáci: Ve středu představíme žáky ze ZŠ Dubá" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/26/89/nasi-prvnaci-ilustracni-jh170926-03_denik-210-3x2.jpg" width="210" height="140" alt="Naši prvňáci. Ilustrační foto" title="Naši prvňáci. Ilustrační foto" srcset="https://g.denik.cz/26/89/nasi-prvnaci-ilustracni-jh170926-03_denik-210-3x2.jpg 1x, https://g.denik.cz/26/89/nasi-prvnaci-ilustracni-jh170926-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nasiprvnaci/nasi-prvnaci-ve-stredu-predstavime-zaky-ze-zs-patova-v-ceske-lipe-20200115.html"      
>
            <h3 class="box-article-title fs20">Naši prvňáci: Ve středu představíme žáky ze ZŠ Dubá</h3>
            <h4 class="box-article-perex fs16">Seriál Deníku Moje první tablo ze školy pokračuje. Jeho prostřednictvím představujeme tabla…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47674175-wfzsgv.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci mechanických zařízení Montér/ka…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-42877975-wjrmks.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-lakyrnici-47734401-wua7rz.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Lakýrníci</h3>
				       	<div>Lakýrníci automobilů a jiných vozidel Lakýrník.…</div>
				       	<div class="service-box-strong">23 600 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/cerna-a-bila/cerna-bila-sulejmani-usa-iran-20200115.html"  title="číst článek: ČERNÁ A BÍLÁ: Bylo správné zabít Sulejmáního?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/3d/solejmani-atentat_denik-210-3x2.jpg" width="210" height="140" alt="Bylo správné zabít Sulejmáního?" title="Bylo správné zabít Sulejmáního?" srcset="https://g.denik.cz/1/3d/solejmani-atentat_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3d/solejmani-atentat_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/americky-utok-na-letiste-v-bagdadu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-bila-sulejmani-usa-iran-20200115.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Bylo správné zabít Sulejmáního?</h3>
            <h4 class="box-article-perex fs16">Zatímco Donald Trump si likvidaci íránského generála Kásima Sulejmáního pochvaluje, Karel…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/ceska-lipa-chytre-lampy-modus20200114.html"  title="číst článek: Kvalitou „chytrých“ lamp konkuruje českolipská firma dravé konkurenci z Asie" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/7/69/tovarna-modus-v-ceske-lipe_denik-210-3x2.jpg" width="210" height="140" alt="Firma Modus, největší výrobce osvětlovací techniky v ČR." title="Firma Modus, největší výrobce osvětlovací techniky v ČR." srcset="https://g.denik.cz/7/69/tovarna-modus-v-ceske-lipe_denik-210-3x2.jpg 1x, https://g.denik.cz/7/69/tovarna-modus-v-ceske-lipe_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/ceska-lipa-chytre-lampy-modus20200114.html"      
>
            <h3 class="box-article-title fs20">Kvalitou „chytrých“ lamp konkuruje českolipská firma dravé konkurenci z Asie</h3>
            <h4 class="box-article-perex fs16">Firma Modus vidí rok 2020 s mírným optimismem. V České Lípě dál investuje a vyrábí tisíce kusů…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-kamenicky-senov-piskovec-i-3893596#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e1cec7bd61966.57123593.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-kamenicky-senov-piskovec-i-3893596#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kamenický Šenov, Pískovec I">Kamenický Šenov,…</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">7 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-straz-pod-ralskem-mlynska-3890680#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e15031e2f9295.25149816.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-straz-pod-ralskem-mlynska-3890680#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Stráž pod Ralskem, Mlýnská">Stráž pod Ralskem,…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-novy-bor-severni-3889273#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e0e6b7f8a8d21.11570125.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-novy-bor-severni-3889273#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nový Bor, Severní">Nový Bor, Severní</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">930 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/silvestr-cislo-dve-3-ledna-2020-20200115.html"  title="číst článek: Silvestr číslo dvě: 3. ledna 2020" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/7/db/kravare-maji-stejneho-starostu-uz-28-let-vit-vomacka-kandiduje-i-letos1_denik-210-3x2.jpg" width="210" height="140" alt="Starosta Kravař Vít Vomáčka s řadou svých historických předchůdců." title="Starosta Kravař Vít Vomáčka s řadou svých historických předchůdců." srcset="https://g.denik.cz/7/db/kravare-maji-stejneho-starostu-uz-28-let-vit-vomacka-kandiduje-i-letos1_denik-210-3x2.jpg 1x, https://g.denik.cz/7/db/kravare-maji-stejneho-starostu-uz-28-let-vit-vomacka-kandiduje-i-letos1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>

        </div>
        <a href="/ctenar-reporter/silvestr-cislo-dve-3-ledna-2020-20200115.html"      
>
            <h3 class="box-article-title fs20">Silvestr číslo dvě: 3. ledna 2020</h3>
            <h4 class="box-article-perex fs16">Pro mnohé z nás byl pátek 3. ledna 2020 zvláštním dnem. Byli jsme totiž v očekávání, jak dopadlo hospodaření státu za rok 2019.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/zabite-labute-prsa-sluknov-20200114.html"  title="číst článek: Krvavá jatka u Varnsdorfu! Pěti labutím někdo vyřízl prsa" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/8/ad/zabite-labute-sluknov-20200114-3_denik-210-3x2.jpg" width="210" height="140" alt="Neznámý člověk zabil u Varnsdorfu pět labutí" title="Neznámý člověk zabil u Varnsdorfu pět labutí" srcset="https://g.denik.cz/8/ad/zabite-labute-sluknov-20200114-3_denik-210-3x2.jpg 1x, https://g.denik.cz/8/ad/zabite-labute-sluknov-20200114-3_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zabite-labute-sluknov-20200114.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/z-regionu/zabite-labute-prsa-sluknov-20200114.html"      
>
            <h3 class="box-article-title fs20">Krvavá jatka u Varnsdorfu! Pěti labutím někdo vyřízl prsa</h3>
            <h4 class="box-article-perex fs16">Otřesným případem se zabývá policie i inspekce životního prostředí.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/jak-zazimovat-plet-20200115.html"  title="číst článek: Pleť v zimě trpí. Jak ji správně zazimovat?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/ef/jitka-foto-d200113tfl6r1_denik-210-3x2.jpg" width="210" height="140" alt="Zima a pleť" title="Zima a pleť" srcset="https://g.denik.cz/1/ef/jitka-foto-d200113tfl6r1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ef/jitka-foto-d200113tfl6r1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy-z-ceska/jak-zazimovat-plet-20200115.html"      
>
            <h3 class="box-article-title fs20">Pleť v zimě trpí. Jak ji správně zazimovat?</h3>
            <h4 class="box-article-perex fs16">Teploty pod nulou, studený vítr, deštivé počasí, často i nemoc – s tím vším se naše pleť v zimě…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/krajske-dotace-cyklisticka-doprava.html"  title="číst článek: Krajské dotace míří i do oblasti cyklistické dopravy. Vyčlenili 6 milionů korun" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/a9/544173_denik-210-3x2.jpg" width="210" height="140" alt="Cyklista. Ilustrační foto. " title="Cyklista. Ilustrační foto. " srcset="https://g.denik.cz/63/a9/544173_denik-210-3x2.jpg 1x, https://g.denik.cz/63/a9/544173_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/krajske-dotace-cyklisticka-doprava.html"      
>
            <h3 class="box-article-title fs20">Krajské dotace míří i do oblasti cyklistické dopravy. Vyčlenili 6 milionů korun</h3>
            <h4 class="box-article-perex fs16">Na konci prosince vyhlásil Liberecký kraj dva dotační programy v oblasti dopravy. Peníze mohou…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/skutecny-zivot/pulnocni-boure-z-klatovska-opustila-rodice-chce-byt-hereckou-20200114.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/3e/eliska-gaja-fuxova-kterou-se-rodice-neuspesne-snazili-pojmenovat-pulnocni-boure-dnes-zije-v_denik-210-3x2.jpg" width="210" height="140" alt="Eliška Gaja Fuxová, kterou se rodiče neúspěšně snažili pojmenovat Půlnoční bouře. Dnes žije v dětském domově." title="Eliška Gaja Fuxová, kterou se rodiče neúspěšně snažili pojmenovat Půlnoční bouře. Dnes žije v dětském domově." srcset="https://g.denik.cz/21/3e/eliska-gaja-fuxova-kterou-se-rodice-neuspesne-snazili-pojmenovat-pulnocni-boure-dnes-zije-v_denik-210-3x2.jpg 1x, https://g.denik.cz/21/3e/eliska-gaja-fuxova-kterou-se-rodice-neuspesne-snazili-pojmenovat-pulnocni-boure-dnes-zije-v_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/skutecny-zivot/pulnocni-boure-z-klatovska-opustila-rodice-chce-byt-hereckou-20200114.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskolipsky.denik.cz'})">
                <h3 class="box-article-title fs20">Půlnoční bouře z Klatovska opustila rodiče, chce být herečkou</h3>
                <h4 class="box-article-perex fs16">Osmnáctiletá Eliška Gaja Fuxová má na těle několik tetování, která považuje za důležitá a která…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/psani-milos-zapletal-jubileum-jizerky-skaut.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/8c/81825137-3179134028781474-6713698053095686144-o_denik-120-3x2.jpg" width="120" height="80" alt="Miloš Zapletal." title="Miloš Zapletal." srcset="https://g.denik.cz/25/8c/81825137-3179134028781474-6713698053095686144-o_denik-120-3x2.jpg 1x, https://g.denik.cz/25/8c/81825137-3179134028781474-6713698053095686144-o_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Českolipsko"     
>
        
        Českolipsko
    </a>

        </div>
        <a href="/zpravy_region/psani-milos-zapletal-jubileum-jizerky-skaut.html" tabindex="-1" title="číst článek: Život samé psaní. Spisovatel a milovník Jizerek Miloš Zapletal oslavil jubileum" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Život samé psaní. Spisovatel a milovník Jizerek Miloš…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/krajske-dotace-cyklisticka-doprava.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/a9/544173_denik-120-3x2.jpg" width="120" height="80" alt="Cyklista. Ilustrační foto. " title="Cyklista. Ilustrační foto. " srcset="https://g.denik.cz/63/a9/544173_denik-120-3x2.jpg 1x, https://g.denik.cz/63/a9/544173_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Českolipsko"     
>
        
        Českolipsko
    </a>

        </div>
        <a href="/zpravy_region/krajske-dotace-cyklisticka-doprava.html" tabindex="-1" title="číst článek: Krajské dotace míří i do oblasti cyklistické dopravy. Vyčlenili 6 milionů korun" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Krajské dotace míří i do oblasti cyklistické dopravy.…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/ceska-lipa-chytre-lampy-modus20200114.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/69/tovarna-modus-v-ceske-lipe_denik-120-3x2.jpg" width="120" height="80" alt="Firma Modus, největší výrobce osvětlovací techniky v ČR." title="Firma Modus, největší výrobce osvětlovací techniky v ČR." srcset="https://g.denik.cz/7/69/tovarna-modus-v-ceske-lipe_denik-120-3x2.jpg 1x, https://g.denik.cz/7/69/tovarna-modus-v-ceske-lipe_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Českolipsko"     
>
        
        Českolipsko
    </a>

        </div>
        <a href="/zpravy_region/ceska-lipa-chytre-lampy-modus20200114.html" tabindex="-1" title="číst článek: Kvalitou „chytrých“ lamp konkuruje českolipská firma dravé konkurenci z Asie" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kvalitou „chytrých“ lamp konkuruje českolipská firma…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/silvestr-cislo-dve-3-ledna-2020-20200115.html" tabindex="-1" title="číst článek: Silvestr číslo dvě: 3. ledna 2020">
			        <h3 class="box-article-title fs16">Silvestr číslo dvě: 3. ledna 2020</h3>
			    </a>
				<a href="/ctenar-reporter/druhacci-se-poprali-s-ukolem-z-ekotymu-20200114.html" tabindex="-1" title="číst článek: Druháčci se poprali s úkolem z ekotýmu">
			        <h3 class="box-article-title fs16">Druháčci se poprali s úkolem z ekotýmu</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskolipsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509376546619"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/zeleny-nater-nebo-epidemie-dobra-kosmeticti-giganti-meni-svou-strategii-20200107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a6b3fc8db59af4e6048c5d14119f9454.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/zeleny-nater-nebo-epidemie-dobra-kosmeticti-giganti-meni-svou-strategii-20200107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zelený nátěr, nebo epidemie dobra? Kosmetičtí giganti mění svou strategii" target="_blank">
                <h3 class="box-article-title fs16">Zelený nátěr, nebo epidemie dobra? Kosmetičtí giganti mění…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/posileni-stredu-tela-bez-zatizeni-kolen-1-20191225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fadd950909b6447f1e1792fc57ae1ae3.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/posileni-stredu-tela-bez-zatizeni-kolen-1-20191225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: POSÍLENÍ STŘEDU TĚLA BEZ ZATÍŽENÍ KOLEN 1" target="_blank">
                <h3 class="box-article-title fs16">POSÍLENÍ STŘEDU TĚLA BEZ ZATÍŽENÍ KOLEN 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nove-zabery-padu-ukrajinskeho-letadla-zasahnout-ho-mely-dve-strely.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b9e47add02ffb99b6d932174fb0a58d6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nove-zabery-padu-ukrajinskeho-letadla-zasahnout-ho-mely-dve-strely.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nové záběry pádu ukrajinského letadla: Zasáhly ho dvě střely" target="_blank">
                <h3 class="box-article-title fs16">Nové záběry pádu ukrajinského letadla: Zasáhly ho dvě střely</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/hadka-ridicu-na-pisecku-skoncila-strelbou-strelec-ujel.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9e852e055fd37834ef87642c09870bd5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/hadka-ridicu-na-pisecku-skoncila-strelbou-strelec-ujel.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskolipsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hádka řidičů na Písecku skončila střelbou! Střelec ujel" target="_blank">
                <h3 class="box-article-title fs16">Hádka řidičů na Písecku skončila střelbou! Střelec ujel</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-harry-a-meghan-beatrice-trun.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/3e/untitled-collage-5-d2001131usam2_denik-120-3x2.jpg" width="120" height="80" alt="Harry, Meghan Markle, Beatrice" title="Harry, Meghan Markle, Beatrice" srcset="https://g.denik.cz/56/3e/untitled-collage-5-d2001131usam2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3e/untitled-collage-5-d2001131usam2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-harry-a-meghan-beatrice-trun.html" tabindex="-1" title="číst článek: Dostal princeznu Beatrice do průšvihu? Tohle Harry způsobil svým drzým jednáním"      target="_blank"
>
            <h3 class="box-article-title fs16">Dostal princeznu Beatrice do průšvihu? Tohle Harry…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-presun-za-hranice-se-nekona.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/95/gottova-d2001149snoj1_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová" title="Ivana Gottová" srcset="https://g.denik.cz/56/95/gottova-d2001149snoj1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/95/gottova-d2001149snoj1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-presun-za-hranice-se-nekona.html" tabindex="-1" title="číst článek: Ivana Gottová: Přesun za hranice se nekoná, plány jsou jasné!"      target="_blank"
>
            <h3 class="box-article-title fs16">Ivana Gottová: Přesun za hranice se nekoná, plány jsou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zora-20210106.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/0e/shutterstock-1363683875_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/0e/shutterstock-1363683875_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0e/shutterstock-1363683875_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zora-20210106.html" tabindex="-1" title="číst článek: Zora (32): Jsem těhotná. Roky marných snah &quot;vyřešilo&quot; znásilnění"      target="_blank"
>
            <h3 class="box-article-title fs16">Zora (32): Jsem těhotná. Roky marných snah &quot;vyřešilo&quot;…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/grace-omalley-puvabna-a-svrchovana-piratka-20560104.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c9/grace-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Grace O'Malley je často ztvárňována umělci" title="Grace O'Malley je často ztvárňována umělci" srcset="https://g.denik.cz/127/c9/grace-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c9/grace-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/grace-omalley-puvabna-a-svrchovana-piratka-20560104.html" tabindex="-1" title="číst článek: Grace O&#039;Malley: Odmítla se sklonit před královnou, svou ženskost musela skrývat"      target="_blank"
>
            <h3 class="box-article-title fs16">Grace O&#039;Malley: Odmítla se sklonit před královnou,…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/7/1/0/8/1567108-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">15.01. - 21.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/9/7/5/8/1559758-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">13.01. - 19.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/9/3/0/5/1559305-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">09.01. - 22.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/7/7/2/1/1557721-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">06.01. - 26.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-lakyrnici-47734401-wua7rz.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Lakýrníci, 23 600 Kč">
				       	Výroba Lakýrníci, 23 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-41938009-wrs3hy.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 16 280 Kč">
				       	Řemeslné práce Svářeč, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-47755227-w2khfm.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 18 000 Kč">
				       	Stavebnictví Zedník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-truhlar-45433271-w2a9j4.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Truhlář, 14 740 Kč">
				       	Řemeslné práce Truhlář, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotnicti-38743180-wmrfzs.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotničtí asistenti, praktické, 21 000 Kč">
				       	Zdravotnictví Zdravotničtí asistenti, praktické, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47684715-w9z7fd.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Ostatní specialisté a, 22 980 Kč">
				       	Vzdělávání a školství Ostatní specialisté a, 22 980 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-47097421-weepz2.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 16 280 Kč">
				       	Stavebnictví Zedník, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-46031629-w863yr.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští technici kontroly kvality,, 25 500 Kč">
				       	Výroba Strojírenští technici kontroly kvality,, 25 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Amb-Kombi-15790807305470.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-Amb-Kombi-157908073708745.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-4-16-V-Hatchback-15683677008473186.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-4-TSi-Hatchback-15683676890823104.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDi-Sedan-Limuzina-15683676832403058.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia ">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDi-Sedan-Limuzina-15683676830103054.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia ">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-III-1-4-TDi-Kombi-15681946324661413.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-III-1-4-TDi-Kombi-15681946191321283.html?d_cl#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper-s/kabriolet/benzin/mini-cooper-s-cabrio-city-salt-48107023.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Cooper S Cabrio - City, Salt">
			          	Mini Cooper S Cabrio - City, Salt
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper-s/hatchback/benzin/mini-cooper-s-wired-chili-ii-navi-led-48107024.html#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Cooper S Wired, Chili II, navi, LED...">
			          	Mini Cooper S Wired, Chili II, navi, LED...
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-novy-bor-severni-3889273#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Bor, Severní Prodej bytu 2+kk">
			          	Nový Bor, Severní Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-novy-bor-b-egermanna-3889274#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Bor, B. Egermanna Pronájem bytu 1+kk">
			          	Nový Bor, B. Egermanna Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-novy-bor-sadova-3887078#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Bor, Sadová Prodej bytu 2+1">
			          	Nový Bor, Sadová Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-doksy-s-k-neumanna-3886304#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Doksy, S. K. Neumanna Prodej domu">
			          	Doksy, S. K. Neumanna Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-ceska-lipa-bardejovska-3884618#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Lípa, Bardějovská Prodej bytu atypický">
			          	Česká Lípa, Bardějovská Prodej bytu atypický
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-novy-bor-3883525#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Bor Prodej domu">
			          	Nový Bor Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ralsko-3883326#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ralsko Prodej domu">
			          	Ralsko Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-okna-3881583#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Okna Prodej domu">
			          	Okna Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskolipsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ceskolipsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/ceskolipsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/CeskolipskyDenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ceskolipsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1578568931.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>




	<!-- https://ceskolipsky.denik.cz/zpravy_region/zeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html -->
	<!-- https://ceskolipsky.denik.cz/zpravy_region/zeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html -->
	<script>
		if("https:\/\/ceskolipsky.denik.cz\/zpravy_region\/zeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html" != window.location.href && "ceskolipsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://ceskolipsky.denik.cz/zpravy_region/zeleznicni-dopravce-arriva-pokuta-liberecky-kraj.html'
		    });
		}
	</script>

</body>
</html>
